DUNIA BINATANG - Harun Yahya - kompilasi : www.pakdenono.com

MAKHLUK-MAKHLUK YANG MENGAGUMKAN

compilasi file chm oleh: pakdenono
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com

PENDAHULUAN

Tak terhitung jenis makhluk hidup di permukaan bumi. Dari binatang peliharaan seperti kucing yang melintas di depan kita setiap hari, sampai binatang-binatang yang mendiami belantara yang belum terjamah manusia. Setiap jenis makhluk memiliki sifat menakjubkan dan keahlian yang luar biasa. Misalnya, kita takjub melihat bagaimana lebah dapat membangun sarang madu yang begitu sempurna, dan dapat melakukan perhitungan seolah mereka adalah pakar matematika. Ketika kita melihat kepedulian seekor buaya atau singa pada anak-anaknya, kita jadi penasaran, bagaimana mungkin binatang sebuas itu dapat begitu penuh kasih. Kita berusaha mencari tahu jawaban pertanyaan tentang bagaimana burung-burung kecil, yang menjalani jarak ribuan kilometer selama perjalanan berpindahnya yang tanpa henti, dapat melakukan tugas yang berat ini. Semakin jelas jawaban yang kita peroleh, semakin takjublah kita dibuatnya.

Setiap makhluk hidup memiliki bentuk tubuh tertentu. Ada yang terbang, ada yang berenang. Susunan tubuh seekor ikan, misalnya, tepat sesuai dengan kebutuhan hidupnya di bawah air. Ia memiliki insang atau paru-paru, mata, dan kulit yang memungkinkannya hidup di dalam air. Paru-paru dan bulu-bulu burung memiliki susunan yang membuat mereka mampu terbang. Pastilah makhluk-makhluk hidup ini tidak memperoleh keahlian atau bentuk tubuh seperti itu (sehingga mereka mampu menjalankan tugas-tugas luar biasa) atas upaya mereka sendiri. Bukanlah makhluk-makhluk ini yang menciptakan tugas-tugas tersebut. Setiap tugas tersebut memiliki kehebatan tersendiri. Tidak mungkin tugas yang dikerjakan oleh makhluk-makhluk ini juga dipelajari secara kebetulan. Tidak mungkin bagi mereka mengetahui semuanya, kecuali jika ada yang mengajari mereka segala hal yang mereka lakukan.

Di samping itu, pastilah ada sesuatu yang merancang bentuk tubuh yang diperlukan binatang-binatang itu, membentuknya dalam tubuh mereka. Ada suatu Zat yang memiliki kekuasaan dan kecerdasan yang tinggi. Zat itu adalah Allah, Yang menciptakan kita dan makhluk hidup lainnya. Allah memberikan semua keistimewaan yang mereka miliki. Kalian mungkin sudah mengetahui kenyataan ini. Sekalipun demikian, ada orang-orang yang menyatakan hal sebaliknya. Tahukah kalian bahwa orang-orang ini menyatakan bahwa makhluk hidup mendapatkan seluruh kemampuan luar biasa yang mereka miliki hanya dengan kebetulan saja? Dan pernahkah kalian mendengar bahwa mereka menyebut pernyataan yang tidak masuk akal ini sebagai “teori evolusi”?

Bahkan, walaupun seluruh cabang ilmu pengetahuan telah mengungkap kekeliruan pernyataan teori evolusi, orang-orang ini tidak menyerah dan tetap mempertahankan pernyataan mereka yang tidak masuk akal. Dalam buku ini, kita akan menyelidiki kemampuan luar biasa makhluk hidup. Dengan menyampaikan contoh-contoh pernyataan pendukung evolusi (atau disebut juga sebagai evolusionis), kita juga akan melihat betapa tidak masuk akalnya teori tersebut. Ketika membaca buku ini, kalian akan terkejut karena melihat bagaimana para profesor, insinyur, dan ilmuwan keliru mempercayai teori evolusi (Informasi lebih lanjut tentang ahli-ahli evolusi dapat dilihat dalam buku Wonders of Allah’s Creation karya Harun Yahya, diterbitkan Taha Publishers, London, 2002).

Padahal, kenyataan tentang makhluk hidup terlalu berlimpah untuk dapat disampaikan meskipun dalam buku-buku yang juga berlimpah jumlahnya. Karena itulah, hanya beberapa contoh saja yang akan dibahas dalam buku ini. Namun, meski hanya dengan sedikit contoh, kalian akan mampu memahami kebesaran Allah, Yang telah menciptakan makhluk-makhluk cantik ini untuk kita, dan betapa besarnya cinta-Nya kepada kita. Kalian akan merenungkan tentang apa yang kalian pelajari dan akan berani untuk menyatakannya kepada orang lain.

Dialah Allah, Yang Menciptakan, Yang Menjadikan, Yang Membentuk Rupa. Baginya nama-nama terbaik. Semua yang ada di langit dan bumi mengagungkan-Nya. Dialah Yang Maha Kuasa, Yang Maha Bijaksana
(QS Al Asyr: 24)
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2007.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


http://ebook-harunyahya.blogspot.com

RAYAP-RAYAP BUTA MEMBANGUN GEDUNG PENCAKAR LANGIT

Rayap adalah binatang kecil seperti semut, dan mereka sangat terampil. Sarang-sarang yang kalian lihat di gambar-gambar yang tampak seperti menara tinggi itu dibangun oleh makhluk-makhluk kecil ini. Tetapi, jangan salah, ini bukanlah sarang biasa. Rayap membangunnya sesuai dengan perencanaan tertentu. Kamar-kamar khusus bagi rayap-rayap muda, tempat penanaman jamur, dan ratu rayap adalah sedikit contoh saja dari bagian dalam sarang rayap. Lebih penting lagi, sarang rayap juga membangun suatu sistem pertukaran udara khusus. Rayap, yang berkulit sangat tipis, membutuhkan udara lembab. Karena itu, mereka harus mempertahankan suhu dan kelembaban sarang pada tingkat tertentu. Kalau tidak, rayap akan mati.

Untuk itu rayap mengupayakan agar udara beredar di sarangnya melalui saluran-saluran khusus dan menggunakan air dari saluran bawah tanah yang telah mereka gali. Dengan cara itulah mereka mengatur suhu dan kelembaban sarangnya. Pernahkah kalian menyadari betapa sulitnya mengerjakan hal ini? Pernahkah kalian menyadari bahwa untuk itu rayap harus melakukan berbagai hal yang harus dipikirkan seksama dan secara bersamaan pula? Selain itu, yang telah kita baca sejauh ini baru sebatas kesimpulan dari berbagai hal yang dilakukan rayap. Keistimewaan rayap lainnya adalah cara mereka mempertahankan sarang, yang tingginya mencapai lebih dari tujuh meter. Rayap tahu bahwa ada lubang di dinding sarangnya. Dengan memukulkan kepala ke dinding sarang, rayap penjaga memberi peringatan pada seluruh anggota koloni (masyarakat) rayap.

Karena mendengar peringatan ini, larva-larva (rayap-rayap yang masih bayi) dipindahkan ke tempat yang lebih aman. Pintu masuk ke kamar raja dan ratu lantas ditutup dengan dinding yang dibangun dengan cepat. Bagian yang rusak dijaga oleh rayap-rayap penjaga, yang diikuti oleh rayap pekerja yang membawa bahan-bahan untuk memperbaiki dinding kembali. Dalam beberapa jam, wilayah yang rusak telah ditutupi dengan timbunan bahan tersebut. Kemudian, bilik-bilik bagian dalam dibangun. Rayap bertindak atas dasar rencana yang telah dibuat sebelumnya. Setiap anggota koloni mengerjakan tugasnya tanpa menyebabkan kekacauan apa pun.

Kemampuan rayap untuk melakukan semua ini dalam waktu yang sangat singkat adalah bukti adanya komunikasi sempurna di antara rayap-rayap. Namun, ada hal yang jauh lebih menakjubkan tentang rayap-rayap yang membangun keteraturan seperti ini, membangun tempat tinggal seperti gedung-gedung pencakar langit, dan melakukan tindakan pengamanan untuk melindungi koloni mereka. Rayap-rayap itu, ternyata, BUTA. Mereka tidak melihat apa pun saat mengerjakan tugas-tugas ini. Bagaimana makhluk-makhluk ini bisa begitu ahli dan mampu membuat perencanaan seperti itu? Jawaban yang diberikan oleh pakar-pakar evolusi adalah bahwa semua itu terjadi “secara kebetulan”. Jawaban ini tidak benar. Mengapa? Karena bahkan satu hal saja dari keteraturan koloni rayap ini, misalnya saluran peredaran udara, sudah cukup untuk membuktikan bahwa sistem ini tidak bisa terjadi secara kebetulan saja. Pastilah rayap-rayap buta ini tidak dapat memastikan keteraturan yang sempurna ini dan tidak mampu melakukan seluruh pekerjaan ini tanpa cela. Pastilah mereka telah diajari untuk melakukannya.

Allah telah menyebutkan beberapa hewan di dalam Al Qur’an dan mengajak kita untuk merenungkan contoh-contoh tersebut. Misalnya, lebah madu dijadikan contoh dalam Surat An-Nahl. Dalam ayat ini, kita diberitahu bahwa lebah-lebah yang menghasilkan madu untuk kita diajari untuk melakukan hal itu oleh Allah. Ayat-ayatnya adalah:

Dan Tuhanmu mengilhamkan kepada lebah, “Buatlah sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibuat oleh manusia. Kemudian, makanlah dari setiap (macam-macam) buah-buahan dan tempuhlah jalan Tuhanmu yang telah dimudahkan (bagimu).” Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya, pada hal seperti itu benar-benar terdapat tanda (kebesaran Tuhan) bagi orang-orang yang memikirkan (QS An-Nahl: 68-69).

Seperti lebah-lebah yang disebutkan di dalam ayat-ayat di atas, rayap hidup menurut cara yang diajarkan Allah dan difirmankan kepada mereka. Allah-lah Yang menciptakan komunikasi sempurna di antara makhluk-makhluk buta ini, mengajari mereka apa yang harus dilakukan, dan menyuruh setiap anggota jutaan rayap yang tergabung dalam sebuah koloni mengerjakan tugas mereka.

Hai Manusia! Ingatlah akan nikmat Allah kepadamu.
Adakah pencipta selain Allah yang dapat memberikan
rezeki kepada kamu dari langit dan bumi? Tidak ada
Tuhan (yang berhak disembah) selain Dia; Mengapa
kamu berpaling (dari ketauhidan)?
(QS Faathir:3)

CARA-CARA HEWAN MELINDUNGI DIRI

Burung-burung pada foto ini membangun sarang-sarang mereka sedemikian rupa untuk mencegah masuknya musuh. Sarang rayap, berbentuk seperti menara pada foto di samping, dan seperti jamur pada foto di atas, kuat bagaikan benteng.

Langkah-langkah yang dilakukan oleh makhluk hidup untuk melindungi dirinya merupakan salah satu keajaiban alam. Banyak makhluk memiliki kemampuan untuk memperkirakan bahaya yang mungkin datang dan melakukan beragam cara untuk melindungi diri. Misalnya, rayap yang telah kita bahas di atas membangun dinding sarang yang begitu tebal dan keras sehingga sulit dihancurkan oleh beliung sekalipun. Burung weaverbird, sejenis kutilang, membangun pintu masuk sarang mereka sedemikian rupa untuk mencegah masuknya ular, musuh utama mereka. Beberapa laba-laba memiliki ruang-ruang khusus dalam sarang mereka, sehingga binatang-binatang lain yang memasuki sarang itu akan terkurung. Sarang-sarang lebah juga berfungsi untuk memberi pengamanan khusus. Lebah-lebah yang ditugaskan untuk menjaga sarangnya tidak akan membiarkan siapa pun, kecuali anggota koloni, untuk memasuki sarang mereka. Ketika seekor penjaga jauh dari sarang, lebah pekerja lain mendatangi pintu masuk dan mengambil alih tugas penjaga itu. Para lebah penjaga menjalankan tugas mereka dengan risiko mengorbankan nyawa mereka sendiri.

Dengan membangun bendungan-bendungan di sungai-sungai kecil, berang-berang menghentikan aliran air dan mendirikan rumah lorong yang mengagumkan untuk mereka tempati.

Berang-berang membangun rumah mereka di bawah air. Untuk memasukinya, berang-berang harus melewati sebuah lorong rahasia yang hanya diketahui oleh berang-berang yang membangun rumah itu. Di ujung lorong, terdapat sebuah kamar yang ditinggali berang-berang bersama anak-anak mereka. Contoh-contoh semacam ini sudah cukup bagi kita untuk memahami adanya kecerdasan dalam tindakan makhluk hidup ini, dan adanya cara yang tepat untuk melindungi diri mereka sendiri. Selain itu, kalian mungkin dapat melihat bahwa musuh suatu jenis makhluk hidup bisa jadi adalah jenis makhluk lain. Namun, setiap makhluk mengetahui siapa musuh mereka dengan baik, dan mengambil langkah-langkah pencegahan yang seksama untuk mengatasinya.

Sangat mengejutkan bahwa seekor rayap atau burung, meskipun bukanlah makhluk cerdas, dapat mengetahui ciri-ciri makhluk lain. Untuk memahami ini dengan lebih baik, pikirkanlah diri kalian sendiri. Dapatkah kalian langsung mengetahui dengan sekilas pandang sifat-sifat seekor binatang yang tidak kalian ketahui, atau belum pernah kalian lihat sebelumnya? Dapatkah kalian mengetahui apa makanannya, bagaimana caranya berburu, dan apa yang ditakutinya? Tentu saja kalian tidak bisa mengetahuinya begitu saja. Kalian membutuhkan sebuah buku untuk mendapatkan informasi tentang makhluk itu, atau seseorang untuk memberitahukan sifat-sifat makhluk itu pada kalian.

Tetapi, bagaimana mungkin binatang-binatang ini mampu mendapatkan informasi tentang makhluk-makhluk lain? Mungkinkah mereka telah mengenal siapa musuh mereka, kemudian melakukan suatu penelitian tentang perilaku dan cara berburu yang dilakukan musuh-musuhnya, sehingga berdasarkan hasil penelitian itu mereka dapat melakukan langkah-langkah pencegahan yang tepat? Jelas tidak. Tidak ada hewan yang memiliki kecerdasan dan bakat untuk melakukan penelitian seperti itu. Juga tidak akan masuk akal dan omong kosong jika kita berpikir bahwa binatang mendapatkan informasi tentang musuh-musuh mereka secara kebetulan, karena kegagalan pada upaya pertama akan berarti kematian. Tidak diragukan lagi, Allah-lah yang menentukan tindakan perlindungan diri yang digunakan hewan-hewan ini. Allah juga yang membuat mereka bertindak sesuai dengan kebutuhan. Kenyataan bahwa tidak hanya binatang-binatang di sekitar kita saja yang melakukan langkah-langkah cerdas seperti itu, tapi juga semua makhluk hidup di bumi ini, menunjukkan kebijaksanaan dan kekuasaan Allah yang tak terhingga

ADA KOMPAS DI MATA SEMUT

• Semut kecil di samping ini tidak menggunakan kompas untuk menemukan arah di gurun pasir. Peta di atas memperlihatkan jalur yang dilalui semut.
• Sarang, jejak yang diikuti semut ketika mencari makanan, jalan kembali, sarang.

Kita membutuhkan panduan untuk menunjukkan arah ketika bepergian ke negara lain, atau ke kota lain. Apalagi jika kita tidak mengetahui tempat yang kita tuju, jelas kita harus memiliki sebuah kompas dan peta. Peta memperlihatkan pada kita di mana kita berada dan menunjukkan arah yang dituju. Kita menemukan jalan dengan menggunakan peralatan-peralatan ini, dan bertanya pada orang lain sehingga tidak tersesat Pernahkah kalian memikirkan bagaimana makhluk-makhluk lain menemukan jalan mereka? Pernahkah kalian berpikir bagaimana seekor semut yang mencari makan di tengah padang pasir dapat kembali lagi ke sarangnya tanpa tersesat? Semut-semut hitam yang mendiami pesisir pantai Laut Tengah di Tunisia adalah beberapa di antara makhluk-makhluk yang membangun sarang mereka di padang pasir. Semut-semut ini sangat ahli dalam menemukan jalan mereka di padang pasir yang begitu luas dan bisa kembali ke sarang mereka tanpa bantuan kompas ataupun peta.

Begitu matahari terbit, suhu di padang pasir mencapai 70o C (158o F). Semut meninggalkan sarang untuk mencari makan di tengah teriknya hari. Setelah berulang kali berhenti dan berputar-putar, ia kemudian menjalani jalur berliku dalam wilayah yang jauhnya sekitar 200 meter (655 kaki) dari sarangnya. Kalian bisa melihat jalur ini pada peta. Tapi jangan berpikir bahwa semut itu akan tersesat karena jalur yang berliku-liku ini. Sekali ia menemukan sumber makanan, semut akan mengikuti arah yang lurus dan kembali ke sarangnya. Kalau dibandingkan dengan ukuran semut yang sangat kecil, perjalanan semut ini kira-kira sama jauhnya dengan perjalanan seorang manusia yang berjalan pulang pergi dengan arah lurus setelah menjelajah sejauh 35 sampai 40 kilometer dari suatu titik di padang pasir.

Bagaimana mungkin semut itu berhasil melakukan tugasnya yang pasti tidak mungkin dilakukan manusia? Tidak mungkin semut menemukan arahnya dengan melihat benda-benda. Tanda-tanda dan penunjuk jalan seperti pohon, bebatuan, sungai, atau danau yang membantu seseorang menemukan arah sangat jarang terlihat di padang pasir. Di mana-mana hanya pasir semata. Kalau pun ada tanda-tanda, tetap akan sama saja karena tidak mungkin seekor semut dapat mengingat tanda-tanda ini, untuk mengingat tempat mereka berada dan menggunakannya untuk menemukan jalan. Dengan memikirkan kejadian tersebut dengan cara seperti ini, kita akan dapat memahami dengan lebih baik, betapa hebatnya tugas yang dilakukan semut. Semut dapat mengerjakan tugas sulit ini berkat bentuk tubuh istimewa yang dianugerahkan kepadanya.

Ada suatu sistem penentuan arah yang istimewa pada mata semut. Sistem yang ditempatkan Allah dalam mata semut ini lebih maju dibanding alat-alat mekanik untuk menentukan arah. Karena mampu menerima beberapa cahaya yang tidak bisa kita terima, semut dapat menentukan arah dan mengetahui di mana utara dan selatan. Berkat kemampuan ini, tidaklah sulit bagi semut untuk memperkirakan letak sarangnya, dan kembali ke sana. Manusia terlambat menyadari sifat-sifat cahaya. Namun, semut telah mengetahui dan memanfaatkan salah satu sifat cahaya yang tidak diketahui oleh manusia, sejak semut terlahir ke dunia. Sudah pasti, bentuk sempurna seperti mata semut ini tidak mungkin muncul karena kebetulan-kebetulan yang terjadi secara acak. Mata semut harus tetap seperti itu sejak semut itu ada. Jika tidak, semut tidak akan dapat kembali ke sarangnya di tengah panasnya gurun, dan tidak dapat bertahan. Pastilah mata seluruh semut gurun telah dilengkapi dengan sistem ini sejak hari pertama mereka muncul ke dunia. Allah, Yang Maha Mengetahui, menciptakan mata ini untuk mereka.

Dan mereka menyembah selain Allah, sesuatu yang tidak dapat
memberikan rezeki kepada mereka sedikit pun dari langit dan
bumi, dan tidak berkuasa (sedikit pun juga). Maka, janganlah
kamu mengadakan sekutu-sekutu bagi Allah. Sesungguhnya
Allah mengetahui, sedang kamu tidak mengetahui
(QS An-Nahl: 73-74).

Manusia terlambat menyadari sifat-sifat cahaya. Namun, semut telah mengetahui dan memanfaatkan salah satu sifat cahaya yang tidak diketahui oleh manusia, sejak semut terlahir ke dunia. Sudah pasti, bentuk sempurna seperti mata semut ini tidak mungkin muncul karena kebetulan-kebetulan yang terjadi secara acak. Mata semut harus tetap seperti itu sejak semut itu ada. Jika tidak, semut tidak akan dapat kembali ke sarangnya di tengah panasnya gurun, dan tidak dapat bertahan. Pastilah mata seluruh semut gurun telah dilengkapi dengan sistem ini sejak hari pertama mereka muncul ke dunia. Allah, Yang Maha Mengetahui, menciptakan mata ini untuk mereka.

KERJASAMA SEMUT DAN BURUNG YANG MENAKJUBKAN

Mikroba (makhluk-makhluk yang amat kecil) yang mengancam kesehatan kita dan menyebabkan penyakit, ada di mana-mana. Mikroba-mikroba ini merupakan bahaya bagi makhluk hidup lainnya, sebagaimana pada manusia. Karenanya, makhluk-makhluk ini juga perlu melindungi diri mereka seperti kita, manusia. Ketika makhluk hidup diamati, kita akan melihat bahwa mereka menggunakan beberapa cara untuk melindungi diri dari mikroba. Misalnya, semut menghasilkan sejenis cairan asam yang melumpuhkan mikroba.

Semut, yang tubuhnya sangat kecil, menyadari bahaya mikroba bagi mereka. Karena itu, mereka melakukan tindakan pencegahan yang sesuai. Mereka menghasilkan sejenis asam yang melumpuhkan mikroba. Allah mengilhami semut untuk melakukan ini.

Bagaimana semut kecil ini mampu bertindak secerdas itu? Pastilah otak semut tidak sepandai itu. Seekor semut tidak dapat mengetahui apakah yang dihadapinya adalah mikroba atau bukan. Pertama-tama, semut harus memeriksa mikroba tersebut dan mencari zat yang dapat melumpuhkannya. Namun, bagaimana semut mampu menentukan zat ini? Mari kita pikirkan bersama. Manusia diberi suntikan guna melawan mikroba-mikroba tertentu. Namun, vaksin-vaksin ini dipersiapkan di laboratorium sebagai hasil dari penelitian dan beragam percobaan.

Tambahan lagi, para pakar perlu melakukan penelitian terlebih dahulu atau vaksin tersebut tidak akan ada gunanya, bahkan berbahaya bagi manusia. Semut, di sisi lain, tidak memiliki pengetahuan semacam itu, dan tidak dilatih terlebih dahulu. Mereka tidak mungkin pergi ke sebuah laboratorium dan melakukan penelitian. Bahkan tidak masuk akal untuk memikirkan itu. Jelas bahwa semut lahir ke dunia tanpa mengetahui semua hal yang mereka lakukan.

Pengetahuan ini diajarkan kepada semut oleh Yang Melebihi Segalanya: Allah, Pemimpin seluruh dunia dan Pencipta segalanya, menyampaikan kepada semut cara melindungi diri mereka dari mikroba. Kini, mari kita jadikan burung sebagai contoh makhluk hidup yang harus dilindungi dari mikroba. Mikroba mengganggu burung-burung juga, namun burung tidak memiliki sistem dalam tubuh mereka untuk menghasilkan zat-zat pelindung seperti yang dilakukan oleh semut. Maka, burung pun menemukan cara lain namun sama praktisnya untuk mengatasi masalah ini. Mereka mendatangi sarang semut, dan berbaring di atasnya, menanti semut berjalan melewati bulu-bulu mereka. Semut-semut yang mencari makanan berjalan di antara bulu-bulu burung, melumuri bulu burung dengan zat pembunuh mikroba dari tubuh mereka. Dengan cara itu, burung tersebut dibersihkan dari mikroba. Bagaimana burung-burung itu bisa tahu bahwa semut menghasilkan zat semacam itu, yang dapat menyingkirkan mikroba dari tubuh mereka?

Manusia baru mengetahui bahwa semut memiliki sistem perlindungan semacam ini setelah melakukan begitu banyak penelitian. Banyak orang (selain dari yang memiliki pengetahuan khusus tentang binatang) yang masih tidak menyadarinya. Mungkin kalian juga baru mengetahuinya melalui buku ini. Akan tetapi, burung telah mengetahui ciri semut sejak mereka ditetaskan. Tak seorang pun mengajari mereka cara melakukannya, bahwa mereka dapat memanfaatkan semut untuk membersihkan diri dari mikroba.

Kenyataan bahwa burung dapat mengetahui tentang zat yang dihasilkan dalam tubuh semut, dan mengetahui bagaimana memanfaatkannya, membawa kita pada satu kenyataan tunggal: Allah telah mengajarkan informasi ini pada semut dan burung. Allah telah mengungkapkan bahwa setiap makhluk berada di bawah perintah-Nya:

... Dan pada penciptaan kamu dan pada binatang-binatang yang
melata yang bertebaran (di muka bumi) terdapat tanda-tanda
(kekuasaan Allah) untuk kaum yang meyakini
(QS Al-Jaatsiyah: 4)

BURUNG-BURUNG KECIL YANG TERAMPIL MEMBANGUN

Kalian pasti sudah pernah melihat sarang burung yang dibangun di atas pohon atau di atas puncak bangunan, dan terkadang di sudut sebuah jendela menara. Ini baru sarang dari beberapa jenis burung yang sudah kalian ketahui.

Burung-burung membangun sarang mereka di tempat-tempat aman khusus yang mereka pilih sendiri.

Begitu banyak jenis burung yang ada di dunia ini dan mereka membangun jenis sarang yang berbeda yang harus dipikirkan dengan seksama. Tanpa pertimbangan macam-macam, burung membangun sarang mereka sehingga mereka bisa menyatu dengan lingkungan alamnya. Mari kita perhatikan burung-burung di pantai. Burung-burung ini membangun sarang mereka di permukaan air, dan sarang itu tidak tenggelam. Bahan-bahan yang digunakan dan bentuk sarang dirancang secara khusus.

Sehingga, kalau pun permukaan air naik, sarang maupun anak-anak burung tidak akan terganggu. Burung-burung ini memiliki kemampuan bawaan dari lahir untuk membangun sarang mereka dan tidak perlu dilatih. Tidak mungkin selama ini mereka telah mempelajari tugas semacam itu. Jika mereka melakukannya dengan cara coba-coba, sarang itu akan tenggelam begitu permukaan air naik. Akan tetapi, hal itu tidak pernah terjadi karena seluruh burung pantai membangun sarang dengan cara yang sama sejak hari pertama kemunculannya di dunia. Beberapa burung yang hidup di rawa-rawa membangun dinding-dinding sarang yang tinggi sehingga telur-telur mereka tidak jatuh karena angin. Bagaimana burung ini, yang dengan hati-hati melindungi telurnya, mengetahui risiko jatuhnya telur mereka dan pecah? Di sini kita dapat melihat “bijaksananya” burung dalam melakukan tindakan pencegahan hal itu.

Jenis burung lain yang tinggal di daerah gurun membangun sarangnya di antara semak-semak, bukan di atas tanah. Alasan mengapa mereka melakukan hal itu adalah karena perbedaan suhu: suhu di antara semak-semak sepuluh derajat lebih rendah dibandingkan suhu di atas tanah. Banyak di antara kita yang tidak mengetahui beda suhu antara dataran dan semak-semak, dan bahwa ada perbedaan di antara keduanya. Tetapi burung-burung ini mengetahui dan melindungi diri serta anak-anak mereka dari panas menyengat dengan membangun sarang mereka di tempat yang paling sejuk.

Pernahkah kalian membayangkan bagaimana burung-burung, yang menurut kita tidak berakal dan kurang cerdas dapat memikirkan perincian yang begitu rumit? Tingkah laku burung-burung ini bisa dibandingkan dengan para insinyur yang selama bertahun-tahun belajar dan berlatih di bidang mereka. Ketika membangun sebuah rumah, para insinyur mempertimbangkan perincian seperti kekuatan bangunan, bahan-bahan yang digunakan dan lokasinya; setelah itu baru pembangunan dapat dimulai. Seperti yang telah kalian lihat pada contoh-contoh di atas, burung juga membangun sarang mereka menurut sebuah perencanaan. Namun, mereka tidak memerlukan peralatan pembangunan atau pendidikan. Mereka bertindak berdasarkan ilham Allah dan mengerjakan tugas-tugas mereka dengan mudah. Burung-burung ini dan apa yang mereka kerjakan merupakan bukti penciptaan Allah yang begitu sempurna. Pastilah Allah, Yang Maha Tahu, yang telah mengilhami mereka untuk melakukan semuanya.

Kepunyaan Allah-lah segala yang ada di langit dan segala
yang ada di bumi. Dan sesungguhnya Allah benar-benar Maha
Kaya lagi Maha Terpuji
(QS Al-Hajj: 64)

SISTEM PEMANAS NGENGAT MUSIM DINGIN

Tatkala musim dingin tiba, banyak jenis serangga yang mendiami wilayah-wilayah dingin di bumi mati kedinginan atau kekurangan makanan. Ini karena serangga adalah makhluk-makhluk yang kecil dan lemah. Namun, ada pengecualiannya. Misalnya, ngengat burung hantu yang mirip kupu-kupu dan sekilas tampak sangat lemah. Padahal, mereka cukup kuat untuk bertahan hidup dalam kondisi musim dingin. Karena itu, ngengat-ngengat ini disebut juga “ngengat musim dingin.”

Seperti kupu-kupu, ngengat musim dingin juga memiliki dua sayap dan badan yang menghubungkan kedua sayap. Agar bisa terbang, suhu rongga dada tempat sayapnya terpancang harus berkisar pada 30oC (86oF). Namun, suhu tempat mereka hidup biasanya adalah 0oC (32o F), dan turun hingga di bawah minus derajat dari waktu ke waktu. Lantas, bagaimana ngengat musim dingin dapat bertahan hidup dalam cuaca sedingin itu? Apa yang mencegah mereka membeku ketika sedang tidak bergerak? Apa pula yang memungkinkan mereka terbang dalam cuaca dingin?

Jenis ngengat ini diciptakan bersama sistem pemanasan istimewa yang memungkinkannya hidup dalam kondisi musim dingin. Sistem ini terdiri dari beberapa alat tubuh pelengkap. Sebelum terbang, ngengat musim dingin terus-menerus menegangkan otot utamanya yang berhubungan dengan sayap dan menggetarkan sayapnya. Getaran cepat sayap meningkatkan suhu rongga dada serangga. Berkat peningkatan ini, suhu rongga dada meningkat dari 0o C (32o F) menjadi 30oC (86oF) atau bahkan lebih. Akan tetapi, ini hanyalah satu di antara berbagai cara yang dibutuhkan ngengat agar dapat bertahan hidup. Untuk terbang, ngengat musim dingin tidak cukup hanya meningkatkan suhu tubuhnya. Beda antara suhu tubuh serangga dan suhu udara akan menghilangkan panas.

Seperti halnya segelas teh panas yang mendingin setelah beberapa saat, tubuh ngengat juga akan mendingin. Karenanya, tidak akan membantu meskipun ngengat terus-menerus mengepakkan sayapnya. Untuk terbang dan bertahan hidup, dibutuhkan cara lain guna mempertahankan panas yang telah dihasilkan. Kebutuhan ini dipenuhi oleh bentuk tubuh istimewa yang diciptakan Allah dalam tubuh ngengat. Ngengat dilapisi oleh sisik-sisik rapat yang mengurangi hilangnya panas. Setelah melakukan penelitian, para ilmuwan menyimpulkan bahwa seekor ngengat, tanpa sisik-sisik ini, akan mendingin dua kali lebih cepat dibandingkan ngengat yang dilengkapi sisik. Ada beberapa mekanisme tubuh ngengat musim dingin untuk melindunginya dari cuaca dingin.

Keistimewaan yang dijelaskan di atas mestinya sudah ada sejak jenis ngengat muncul di dunia. Kalau tidak, ngengat akan mati karena dingin, dan jenis ini pun akan punah. Kita tidak perlu berpikir mendalam untuk memahami bahwa semua ini bukanlah suatu kebetulan—hanya jenis-jenis ngengat yang mendiami wilayah dinginlah yang memiliki keistimewaan semacam ini yang membedakannya dari ngengat-ngengat lainnya. Dengan semua kemampuan untuk membuat makhluk-makhluk ini bertahan hidup dalam cuaca dingin, Allah memperkenalkan Diri-Nya kepada kita. Ini difirmankan dalam sebuah ayat yang mengungkapkan bahwa Allah mengetahui tempat hidup semua makhluk:

Dan tidak ada suatu binatang melata pun di bumi melainkan Allah-lah yang memberi rezekinya, dan Dia mengetahui tempat berdiam binatang itu dan tempat penyimpanannya. Semuanya tertulis dalam Kitab yang nyata (Lauh Mahfuzh) (QS Huud: 6).

Keistimewaan makhluk hidup ini membuat kita mampu memahami kekuasaan dan keindahan cita seni Allah, dan meningkatkan keimanan dan kecintaan kita terhadap Allah. Menyampaikan informasi menakjubkan yang kalian baca kepada orang lain juga merupakan cara untuk meningkatkan keimanan mereka kepada Allah.

BAGAIMANA IKAN SALMON MENEMUKAN JALANNYA?

Kalian keliru jika berpikir bahwa perjalanan berpindah tempat (migrasi) hanya dilakukan oleh burung. Nyatanya, ada banyak spesies yang berpindah tempat di darat maupun di laut. Dalam bab ini, petualangan salmon, jenis ikan yang berpindah, akan kita bahas.

Salmon lahir ke dunia begitu mereka menetas dari telur-telur yang diletakkan oleh salmon betina di sungai. Mereka tumbuh dan berburu di tempat ini selama beberapa minggu. Setelah itu, mereka mulai berenang ke hilir sungai. Sepanjang perjalanan menuju ke laut ini, salmon-salmon menghadapi bendungan dan air yang kotor. Mereka mencoba menghindari bahaya, seperti ikan-ikan berukuran lebih besar yang sedang berburu. Setelah mampu mengatasi semua ini, dan berhasil mencapai laut, salmon menghabiskan waktu selama beberapa tahun di sana. Kemudian, begitu sudah cukup dewasa untuk bertelur, ikan-ikan salmon akan berenang kembali ke air tawar.

Yang dituju ikan salmon adalah tempat mereka dilahirkan. Tapi jangan salah, jaraknya cukup jauh. Jarak yang harus ditempuh salmon untuk mencapai tujuannya kerap sejauh 1.500 kilometer (930 mil), yang berarti menuntut perjalanan selama berbulan-bulan. Ada begitu banyak rintangan yang harus diatasi ikan-ikan ini sepanjang perjalanannya.

Pertama, dan mungkin merupakan masalah terpenting yang perlu diatasi, adalah menemukan sungai tempat ikan ini berenang ke hilir selama perjalanan pertamanya yang bermuara ke laut. Berdasarkan ini, ikan salmon menentukan rute mereka kembali. Yang menakjubkan, tidak ada satu pun ikan salmon yang melakukan kesalahan, dan mereka semua berhasil menemukan sungai pertama mereka dengan tepat.

Memasuki sungai, salmon mulai berenang dengan cepat melawan arus. Kali ini tugasnya lebih berat. Kalau dalam perjalanan terdahulu, mereka dapat melewati air terjun dengan mudah berkat bantuan arus sungai, kali ini salmon-salmon harus mendaki air terjun tersebut. Apa yang dilakukan salmon di foto ini dengan berlompatan ke atas sungai adalah untuk menjangkau tempat ia dahulu ditetaskan. Sepanjang perjalanan ini, salmon mungkin harus berenang melewati air dangkal yang membuat siripnya muncul di atas permukaan air. Air dangkal ini dipenuhi oleh burung, beruang, dan berbagai pemangsa liar lainnya.

Kesulitan-kesulitan yang harus diatasi salmon tidak terbatas sampai di sini. Ingat, salmon ditetaskan dari telur yang berada di sebuah anak sungai, di pedalaman. Untuk menjangkau tempat itu, salmon harus menempuh jalan yang benar ketika sungai bercabang. Salmon tidak membuat kesalahan apa pun dalam menghadapi pilihan ini. Mereka selalu mengikuti sungai yang benar.

Kini, andaikan kalian lahir dan dibesarkan di sebuah rumah dalam sebuah kota. Kemudian, pada suatu hari, kalian meninggalkan rumah, bepergian selama berhari-hari, dan datang ke sebuah tempat yang jauhnya 1.500 kilometer dari rumah. Tahun demi tahun berlalu, dan kalian ingin kembali ke tempat kelahiran semula. Menurut kalian, dapatkah kalian mengingat jalan-jalan yang baru sekali dilewati? Tidak seorang manusia pun mampu melakukan ini, tapi salmon mampu, dan selalu menemukan jalannya tanpa salah.

Ada berbagai penelitian yang dilakukan untuk memahami bagaimana salmon melakukan perjalanan yang luar biasa ini. Disimpulkan bahwa salmon menemukan jalan mereka dengan menggunakan “penciuman”.

Berkat hidungnya yang dirancang dengan cerdas, seekor salmon dapat melacak bau-bauan di air hingga sumbernya seperti halnya anjing. Padahal, setiap arus memiliki bau yang berbeda. Salmon muda merekam semua bebauan itu sepanjang perjalanannya dan kembali ke rumahnya dengan mengingat bau-bauan tersebut. Bagaimana hal yang luar biasa ini terjadi? Bagaimana setiap ekor salmon dapat menemukan jalannya dengan tepat? Mengapa seluruh salmon mencoba kembali ke tempat kelahiran mereka, dengan risiko nyawa mereka, melompati air terjun dan menghadapi binatang-binatang buas? Bahkan, mereka melakukan semua ini bukan untuk dirinya sendiri, melainkan sekadar untuk menyimpan telur-telur mereka di perairan ini. Hanya ada satu jawaban bagi pertanyaan-pertanyaan tersebut: Allah, Yang Maha Mengetahui, menciptakan salmon dan sistem-sistem yang memungkinkan mereka menemukan jalannya. Seperti makhluk lainnya, salmon bertindak melalui ilham yang mereka terima dari Allah, dan mereka memperlihatkan penciptaan Allah yang sangat unggul.

Di antara bukti yang mengingkari teori evolusi adalah bahwa salmon melalui ribuan kilometer dengan mempertaruhkan hidup mereka sendiri untuk bertelur. Para pakar evolusi menyatakan bahwa semua makhluk senantiasa bertarung satu sama lain, dan bahwa hanya yang kuatlah yang dapat bertahan sampai akhir pertarungan ini. Padahal, ada kerjasama di antara makhluk-makhluk hidup yang berlawanan dengan pernyataan-pernyataan para ahli evolusi. Binatang mengorbankan nyawa mereka bagi anak-anaknya. Selain itu, seperti akan kalian lihat pada contoh di halaman-halaman berikut, terdapat jenis berbeda yang saling berhubungan dan menguntungkan satu sama lain. Salmon hanyalah salah satu makhluk yang menunjukkan pengorbanan diri bagi keturunannya. Salmon yang berpindah dan berupaya mencapai tempat bertelurnya, yang jumlahnya sangat kecil, akan mati segera setelah bertelur. Kendati demikian, mereka tidak pernah menyerah dalam perjalanan mereka. Pola perilaku mengorbankan diri seperti ini tidak dapat diterangkan oleh teori evolusi. Nyatalah sudah. Allah menciptakan salmon dan makhluk-makhluk ini bertindak sesuai dengan cara yang diilhamkan Allah pada mereka. Orang-orang yang menggunakan otaknya dapat mengambil pelajaran dari tingkah laku hewan seperti ini. Allah mengingatkan kita untuk melakukan hal yang sama dalam sebuah ayat:

Sesungguhnya aku bertawakal kepada Allah Tuhanku dan Tuhanmu. Tidak ada suatu binatang melata pun melainkan Dia-lah yang memegang ubun-ubunnya. Sesungguhnya Tuhanku di atas jalan yang lurus (QS Huud: 56)
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


BAGAIMANA IKAN HIDUP DI DALAM AIR?

Kalian pasti pernah melihat betapa cepat dan lincahnya ikan di dalam air. Untuk berenang, ikan tidak perlu membuat gerakan apa pun kecuali mengibas-ngibaskan ekornya dari satu sisi ke sisi lain. Kemudahan gerak yang dimiliki ikan di dalam air diperoleh berkat tulang punggung mereka yang lentur, juga karena beberapa sistem lain dalam tubuh mereka.

Seekor ikan menghabiskan sebagian besar energinya ketika berenang. Ini bukan karena ikan berenang dengan cepat dalam waktu lama. Ikan membutuhkan banyak energi agar bisa mencapai kecepatan tinggi dari keadaan diam. Penting bagi ikan untuk meningkatkan kecepatan tersebut dengan segera agar ia bisa melarikan diri dari para pemangsa.

Padahal, gerak ikan sebagian besar selalu menentang arus. Bayangkan betapa sulitnya bagi kalian untuk bergerak di dalam air dan betapa mudahnya bergerak ketika kalian melangkah di jalan. Bandingkan antara hidup di dalam air dan di permukaan bumi.

Sesungguhnya dalam penciptaan langit dan bumi, silih bergantinya
malam dan siang, bahtera yang berlayar di laut membawa apa
yang berguna bagi manusia, dan apa yang Allah turunkan dari
langit berupa air, lalu dengan air itu Dia hidupkan bumi sesudah
mati (kering)nya dan Dia sebarkan di bumi itu segala jenis hewan,
dan berkisarnya angin dan awan yang dikendalikan antara
langit dan bumi; sungguh (terdapat) tanda-tanda (keesaan dan
kebesaran Allah) bagi kaum yang memikirkan
(QS Al-Baqarah: 164)

Adalah bentuk tulang punggung yang khusus dan otot-otot ikanlah yang memberikan kekuatan tersebut. Tulang punggung membuat tubuh tegak dan terhubung dengan sirip serta otot-otot. Jika tidak demikian, tidaklah mungkin bagi ikan untuk bergerak di dalam air. Namun, bentuk khusus tulang punggung tidaklah memadai untuk memungkinkannya berenang. Ini karena ikan tidak hanya maju ke depan dan ke belakang, tetapi juga ke atas dan ke bawah agar dapat bertahan hidup. Gerakan ini dimungkinkan oleh sistem lain dalam tubuh mereka. Ikan memiliki kantung-kantung udara di tubuh mereka. Dengan mengosongkan kantung udara ini, ikan dapat menyelam ke dasar laut. Mengisinya dengan udara akan menaikkan ikan ke permukaan kembali.

Foto di sebelah kiri memperlihatkan sisa-sisa, dengan kata lain, sebuah fosil dari seekor ikan yang hidup di masa lampau. Anggota dari jenis ikan yang sama, yang masih hidup saat ini, dapat dilihat pada foto di bawah. Seperti dapat kalian lihat, tidak ada perbedaan di antara keduanya.

Pernahkah kalian berpikir mengapa ikan tidak pernah cedera sedikit pun kendati selalu berada di dalam air? Kulit kita akan teriritasi jika kita tetap diam di air selama beberapa waktu. Jika kita tinggal lebih lama lagi, maka kulit kita akan terluka. Namun, hal ini tidak pernah tejadi pada ikan. Ini semua berkat lapisan keras mengkilat di kulit terluarnya. Lapisan ini mencegah air memasuki tubuhnya. Jika ikan tidak memiliki lapisan ini, tubuh mereka akan rusak, dan karena air memasuki tubuh, keseimbangan akan terganggu hingga perlahan mereka akan mati. Namun, ini tidak terjadi dan semua ikan tetap melanjutkan kehidupan dalam air mereka.

Semua jenis ikan di dunia memiliki alat tubuh semacam ini. Jenis-jenis ikan yang hidup di masa lalu juga memilikinya. Ikan telah memiliki bentuk tubuh serupa yang sempurna selama berjuta-juta tahun dan tidak mengalami perubahan apa pun. Kita bisa melihatnya pada sisa-sisa ikan yang hidup berjuta-juta tahun lalu. Sisa-sisa ini, yaitu fosil, jelas memperlihatkan bahwa ikan di masa itu sama saja dengan ikan masa kini, dan tidak berubah sama sekali. Inilah bukti bahwa ikan muncul pada satu waktu tertentu. Dengan kata lain, mereka diciptakan. Adalah Allah yang memberi ikan seluruh alat tubuh yang mereka miliki. Allah juga Pencipta segala sesuatu yang ada di alam semesta. Ia mengetahui kebutuhan seluruh makhluk.

BAGAIMANA NURI MENGETAHUI ILMU KIMIA?

Dalam buku ini kalian telah membaca bahwa macaw memakan kerikil yang mengandung tanah liat, seperti terlihat dalam foto ini. Kalau kalian telah melihat foto tersebut sebelum membaca buku ini, tingkah laku burung jenis nuri itu akan mengejutkan kalian. Mungkin kalian bahkan tidak memahami apa yang sedang mereka lakukan. Tetapi kini kalian telah mengetahui mengapa macaw memakan tanah liat. Yang paling penting, kalian mengetahui bahwa Allah mengajarkan burung-burung itu untuk melakukannya. Beritahukan pada orang lain apa yang telah kalian pelajari untuk meningkatkan keimanan mereka terhadap Allah.

Beberapa tanaman memiliki biji-biji beracun. Ini merupakan cara yang tepat untuk melindungi diri dalam menghadapi musuh yang mencoba untuk menyantap mereka. Kendati demikian, suatu jenis nuri yang tinggal di Amerika dapat memakan biji-biji beracun ini. Ini sangat mengejutkan, karena saat makhluk lain tak dapat mendekati biji-bijian itu, burung-burung ini dapat terus memakannya tanpa terpengaruh sama sekali. Kalian tentu ingin tahu bagaimana ini bisa terjadi, bukan?

Bagaimana jenis nuri yang disebut macaw ini tidak teracuni telah menarik perhatian para ilmuwan. Para ahli mengamati macaw dan menyaksikan pola perilaku yang sangat luar biasa.

Setelah memakan biji-bijian bergizi sekaligus beracun ini, macaw akan terbang menuju sebuah tempat berbatu. Di sana, mereka mematuk-matuk dan menelan tanah liat bercampur kerikil. Ini tidaklah terjadi tanpa sengaja. Dan memang, kerikil yang mengandung tanah liat menyerap racun biji-bijian tersebut. Dengan cara inilah macaw dapat mencerna biji-bijian tersebut tanpa menderita.

Bagaimana burung ini bisa mendapatkan pengetahuan medis untuk menentukan akibat racun biji-bijian tersebut? Bagaimana mereka bisa mengetahui cara mencegah akibat racun ini? Mungkinkah mereka sebelumnya telah mendapatkan pendidikan obat-obatan untuk mengetahui bahwa zat penawar racun ada pada kerikil-kerikil yang mengandung tanah liat? Jelas tidak. Manusia tidak dapat mengetahui apakah sebuah benih beracun atau tidak hanya melalui rupanya. Untuk mengetahui apakah sesuatu itu beracun atau tidak, seseorang membutuhkan pendidikan tertentu, atau harus menanyakan pada ahlinya. Karena itu, tidak mungkin jika dikatakan bahwa seekor burung yang tidak punya kecerdasan dapat menemukan sesuatu setelah melakukan penelitian dan penelaahan zat kimia. Tidak mungkin macaw mendapatkan pengetahuan ini secara kebetulan. Manusia saja baru dapat mempelajarinya setelah bertahun-tahun menempuh pendidikan khusus. Allah Yang Maha Mengetahui, Sang Pencipta segala sesuatu dengan sempurna, mengajarkan pengetahuan ini pada burung-burung macaw.

Dan mengapa mereka tidak memikirkan tentang (kejadian) diri
mereka? Allah tidak menjadikan langit dan bumi dan apa yang ada
di antara keduanya melainkan dengan (tujuan) yang benar.
Dan sesungguhnya kebanyakan di antara manusia
benar-benar ingkar akan pertemuan dengan Tuhannya
(Ar-Ruum: 8)

MEMBANGUN SARANG LABA-LABA

Pernahkah kalian memperhatikan bentuk-bentuk sarang laba-laba? Tahukah kalian bahwa laba-laba menghasilkan benang mereka sendiri, dan bahwa benang ini pun memiliki ciri-ciri yang mengagumkan? Atau pernahkan kalian mendengar bahwa teknik yang digunakan oleh laba-laba kebun untuk membuat sarangnya sama dengan teknik yang dipakai oleh insinyur sipil masa kini? Seekor laba-laba membutuhkan dua tempat terpisah untuk menganyam sarangnya. Sarang ini biasanya dianyam di sebuah sudut tempat dua dinding menyatu, atau di antara dua ranting pohon. Kendati demikian, beberapa jenis laba-laba begitu terampilnya sehingga mereka mampu menganyam sarang cukup dengan menggunakan sebuah permukaan saja. Cara laba-laba menganyam sarangnya sungguh luar biasa. Sekarang coba bayangkan apa yang akan kita pelajari berikut ini.

Mula-mula seekor laba-laba mencari ranting lentur yang cukup panjang untuk menganyam sarangnya. Laba-laba dengan kuat mengikatkan seutas benang di ujung ranting. Sambil menuruni ranting, ia terus mengeluarkan benang. Setelah menempuh jarak tertentu, laba-laba berhenti berjalan dan berhenti mengeluarkan benang. Laba-laba lalu melilit ranting dengan benang yang dikeluarkan dari tubuhnya, hingga ranting itu melengkung bagaikan sebuah busur. Dengan kuat, laba-laba kemudian melekatkan ujung benang lainnya, yang kini terentang lurus bagai benang. Kemudian ia mulai menganyam jaringnya di dalam busur ini.

Kini coba pikirkan apa yang akan kalian kalian lakukan jika kalian ingin merentangkan benang sepanjang dua setengah meter di antara dua dinding yang terpisah jarak dua meter. Sembari kalian mencoba memikirkan caranya, bacalah di sini bagaimana sejenis laba-laba kebun memecahkan permasalahan tersebut.

Laba-laba kebun terkadang menganyam jaring mereka di antara dua cabang yang terpisah jauh. Karena jaring-jaring semacam itu cukup besar, kemampuan jaring tersebut untuk menangkap mangsanya pun tinggi. Namun, ukuran jaring yang besar pelahan-lahan dapat membuat tegangan jaring berkurang. Akibatnya, kemampuan untuk menangkap mangsa pun berkurang. Laba-laba membutuhkan jalan keluar bagi permasalahan ini. Mungkin kalian berpikir, laba-laba akan menganyam jaring baru setelah jaring yang lama berkurang ketegangannya. Namun, bukannya menggantikan jaring tersebut, laba-laba justru melakukan hal yang luar biasa: Laba-laba mengatasinya dengan mengeluarkan seutas benang dari tengah-tengah jaring, turun ke bawah, dan menyangkutkan batu di akhir benang mendekati permukaan tanah. Lalu, laba-laba kembali lagi ke sarangnya, kali ini sambil menggulung benang, hingga batu pun terangkat. Kemudian, laba-laba mengikatkan benangnya, sekali pada batu yang berayun di udara, sekali lagi di tengah-tengah jaring. Dengan demikian, jaring tersebut menegang kembali karena bobot batu yang menggantung dari jejaring merentangkannya ke bawah.

Kalian mungkin tidak memikirkan jalan keluar seperti itu, demikian pula kebanyakan orang yang tidak memiliki pengetahuan tentang konstruksi bangunan. Namun, laba-laba mengetahuinya, dan menerapkan teknik ini. Bagaimana seekor laba-laba mengetahui teknik mengagumkan seperti itu, dan mampu menerapkannya dengan baik? Hebatnya lagi, semua laba-laba telah menganyam jaringnya dengan teknik yang sama sejak berjuta-juta tahun yang lalu. Pasti ada suatu “Kekuasaan” yang mengilhami laba-laba untuk menggunakan teknik ini, karena kemampuan untuk melakukannya sendiri tidak dimiliki oleh laba-laba. Kuasa ini adalah milik Allah Yang Maha Kuasa, Pemilik segalanya, Yang memberi petunjuk dan mengilhami semua makhluk untuk mengerjakan hal-hal yang harus mereka lakukan.

NAUTILUS: MAKHLUK YANG SANGAT MENARIK

Pasti kalian pernah melihat kapal selam di TV atau di majalah-majalah. Kapal ini, yang mampu menyelam jauh di bawah permukaan laut tanpa terlihat, digunakan untuk menjamin keamanan nasional dan melakukan penelitian ilmiah tertentu. Cara kapal selam bekerja adalah: ketika tangki-tangki selam khusus dalam sebuah kapal selam terisi dengan air, kapal itu menjadi lebih berat dibandingkan air sehingga tenggelam ke dalam laut. Jika air dalam tangki tersebut dikosongkan dan diganti dengan udara bertekanan, kapal selam akan naik ke permukaan kembali.

Tidak terdapat perbedaan antara fosil nautilus yang hidup jauh di masa lalu (bawah) dan nautilus di masa kita sekarang ini. Apakah kalian memperhatikannya?

Kini kita akan meneliti nautilus, suatu makhluk yang sangat menarik, yang melakukan cara yang persis sama dengan kapal selam. Nautilus memiliki cangkang spiral (berbentuk garis memutar) bergaris keperakan, dan menyelam seperti kapal selam. Nautilus memiliki anggota tubuh yang berbentuk seperti cangkang keong berdiameter 19 cm (7,5 inci), seperti terlihat pada foto. Di dalam organ ini terdapat dua puluh delapan “kamar selam” yang saling berhubungan. Kamar-kamar selam ini bekerja dengan cara yang sama seperti tangki-tangki kapal selam; dengan kata lain, nautilus membutuhkan udara bertekanan. Dalam kapal selam, kebutuhan ini dipenuhi melalui sistem khusus yang dibangun oleh para insinyur di tempat-tempat tertentu dalam kapal selam. Namun, bagaimana nautilus dapat menemukan udara bertekanan yang diperlukan untuk memompa air keluar? Jawaban bagi pertanyaan ini memperkenalkan kita kepada ciri menakjubkan lain yang diciptakan Allah. Suatu gas khusus dihasilkan dalam tubuh nautilus. Gas ini memasuki ruang-ruang selam dalam tubuh nautilus melalui aliran darahnya dan perlahan-lahan mengeluarkan air dari sel-sel tubuh. Dengan demikian, nautilus pun dapat tenggelam atau mengapung untuk melindungi diri dari musuh-musuhnya saat berburu. Kemampuan menyelam nautilus sesungguhnya jauh lebih tinggi daripada kapal selam. Sebuah kapal selam hanya mampu menyelam sedalam 400 meter (1310 kaki), sementara nautilus dengan mudah bisa menyelam hingga kedalaman 4000 meter (2,5 mil).

... Pengetahuan Tuhanku meliputi segala sesuatu. Maka apakah
kamu tidak dapat mengambil pelajaran (darinya)?
(QS Al An-am: 80)

Sistem istimewa binatang laut yang menarik ini diciptakan bagi kita untuk direnungkan. Kini, pikirkanlah sejenak. Dapatkah nautilus menggunakan sistem ini secara kebetulan saja? Bisakah nautilus mendapatkan sendiri bentuk tubuh yang memungkinkannya untuk menghasilkan gas? Hebatnya lagi, ini bukanlah satu-satunya keistimewaan nautilus. Tekanan dalam air sangat kuat. Itulah sebabnya mengapa kalian merasakan tekanan di telinga ketika menyelam hingga dalam. Kendati demikian, tekanan yang kalian alami masih terhitung rendah. Jika seseorang menyelam lebih dalam lagi, tekanan air akan meningkat, dan dalam kedalaman tertentu menimbulkan dampak mematikan pada makhluk hidup. Di lain pihak, walaupun merupakan makhluk yang sangat kecil dan hanya memiliki cangkang luar untuk melindungi diri, nautilus tidaklah terpengaruh oleh tekanan ini, yang bisa sangat memuncak. Jelas, semua ciri-ciri alat tubuh yang dimiliki nautilus memang dirancang secara khusus untuk itu. Makhluk ini tidak mungkin merancang sendiri bentuk tubuh seperti ini untuk menghindari berton-ton tekanan air di bawah permukaan. Allah, yang menciptakan segala sesuatu dengan sempurna, merancang bentuk tubuh yang begitu sempurna ini. Dalam sebuah ayat Al Quran, Allah mengundang manusia untuk mengambil hikmahnya:

Maka apakah (Allah) yang menciptakan itu sama dengan yang tidak dapat menciptakan (apa-apa)? Mengapa kamu tidak mengambil pelajaran? (QS An-Nahl: 17)

KUPU-KUPU YANG MEMILIKI PENGETAHUAN FISIKA

Rupa kupu-kupu sangat mengagumkan. Makhluk ini, dengan sayap aneka warna dan cara terbang yang anggun seperti perhiasan hidup, adalah di antara sumber keindahan yang diciptakan Allah bagi kita. Namun, rupa yang hebat bukanlah satu-satunya ciri kupu-kupu. Makhluk yang berusia pendek ini terkadang melakukan perhitungan-perhitungan seperti yang dilakukan para pakar. Misalnya, seperti ngengat yang kita bahas sebelum ini, panas tubuh seekor kupu-kupu harus berada pada tingkat tertentu agar ia bisa terbang. Mari kita perhatikan apa yang dilakukan kupu-kupu untuk mengatasi persoalan tersebut.

Kupu-kupu colia tidak dapat terbang ketika suhu tubuhnya berada di bawah 28oC (83oF). Kalau sudah begini, kupu-kupu akan membuka sayapnya untuk membuka sisi atasnya agar terkena matahari, dan mengumpulkan limpahan sinar matahari pada sudut yang tepat. Jika suhu tubuhnya meningkat hingga 40oC (104oF), kupu-kupu itu akan berputar 90 derajat, lalu menerima sinar matahari secara horizontal. Dengan tindakan ini, kupu-kupu dapat menyerap panas sesedikit mungkin melalui sayapnya, sehingga suhu tubuhnya menurun.

Selain itu, jenis kupu-kupu ini memiliki bintik gelap kecil pada sayap-sayapnya. Bintik ini, yang berfungsi untuk mempertahankan suhu tubuh yang lebih tinggi, tidak berada di sembarang tempat. Bintik-bintik tersebut berada di dekat titik-titik tubuh yang paling membutuhkan kehangatan. Berkat rancangan yang istimewa ini, pengiriman panas dari bintik-bintik yang menghangat dengan cepat ini ke bagian tubuh lainnya menjadi lebih mudah karena jarak yang harus ditempuh untuk mengirimkan panas kini diperpendek.

Jenis kupu-kupu lainnya menggunakan cara yang sama untuk meningkatkan suhu tubuh mereka. Kalian semua tentu mengetahui apa yang dimaksud dengan lensa. Beberapa lensa ada yang digunakan untuk memperbesar gambar, sementara jenis lensa lainnya ada pula yang digunakan untuk menghasilkan gambar-gambar objek yang diperkecil. Contohnya, kacamata yang terdiri dari sepasang lensa. Di samping fungsi ini, sebuah lensa yang dihadapkan pada matahari melalui sudut yang tepat dapat memusatkan sinar-sinar matahari pada titik tertentu. Cara ini bahkan dapat menyalakan api. Sama dengan cara kerja lensa ini, jenis kupu-kupu lainnya mengarahkan sayapnya pada matahari sedemikian rupa sehingga semua sinar terpusat pada bagian-bagian tertentu di tubuhnya yang paling membutuhkan kehangatan, dengan cara yang sama seperti sebuah lensa bekerja.

Kupu-kupu jelas tidak memiliki pendidikan dalam bidang fisika atau bidang-bidang lainnya. Mereka tidak dapat mengetahui sifat lensa. Mereka tidak mengetahui sudut mana yang akan menerima jumlah panas terbanyak. Allah, yang Menjaga dan Melindungi segala hal, mengilhami kupu-kupu tentang apa yang harus mereka lakukan untuk mengatur suhu tubuhnya. Sebagaimana Allah telah mengingatkan kita dalam sebuah ayat:

... Allah Maha Mengawasi segala sesuatu (QS Al-Ahzab: 52)

IKAN PATIN JANTAN BERTUGAS

Belum banyak diketahui orang bahwa ikan membangun sarang dan memberikan perlindungan terus-menerus bagi anak-keturunannya. Sarang-sarang ini biasanya merupakan lubang-lubang yang digali di antara kerikil atau di dalam pasir. Telur-telur berkembang di sarang terbuka ini untuk beberapa waktu, selama itu induk dan bapak ikan bergantian menjaga sarang dari musuh-musuhnya. Ikan patin adalah di antara jenis makhluk yang melindungi anak-anak mereka.

Ikan patin betina membiakkan telur-telur di dasar tanam-tanaman dan karang-karang perairan dangkal. Telur-telur melekat di akar-akar tanaman. Setelah beberapa saat, ikan patin betina meninggalkan telur-telurnya. Kini giliran ikan patin jantan yang bertugas. Tugas ikan jantan adalah tinggal bersama telur-telur itu dan menjaganya dari bahaya. Tugas penjagaan ini akan berakhir setelah 40-50 hari, setelah anak-anak ikan menjadi dewasa sepenuhnya.

Di samping penjagaan yang penuh kewaspadaan ini, ikan jantan juga membuat suara-suara berdesir dengan menggunakan insangnya. Cara ini membuat ikan musuh menyingkir dari telur-telur tersebut. Ikan patin jantan tahu bahwa suara ini akan mengancam ikan lain dan akan memaksa mereka untuk menyingkir.

Allah mengilhami ikan patin jantan untuk melindungi anak-anak mereka dengan cara ini. Seperti makhluk lainnya, ikan ini hanya bertindak dengan cara yang diilhamkan Allah padanya, sehingga dapat menjamin kelangsungan hidup jenisnya.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


TAHUKAH KALIAN TENTANG MAKHLUK-MAKHLUK YANG BERCAHAYA?

Pernahkah kalian melihat cahaya bergerak di pepohonan pada malam hari? Sumber cahaya ini, yang terkadang begitu banyak sehingga cahayanya mampu meliputi seluruh pohon, adalah kunang-kunang. Kunang-kunang adalah makhluk hidup bercahaya yang paling terkenal. Makhluk ini, yang memancarkan cahaya dan menerangi pepohonan dalam kegelapan malam, termasuk binatang yang paling banyak dipelajari oleh para ahli. Segera akan kita teliti, mengapa demikian. Namun pertama-tama mari kita lihat bagaimana binatang-binatang ini menggunakan cahaya.

Selama bertahun-tahun, para ahli telah mencoba meniru cahaya yang dipancarkan oleh kunang-kunang. Namun, sejauh ini, mereka belum berhasil. Inilah salah satu bukti bahwa Allah menciptakan kunang-kunang dengan suatu rancangan yang sempurna.

Kunang-kunang menghasilkan cahaya berwarna kuning-hijau di tubuh mereka. Cahaya adalah alat komunikasi di antara kunang-kunang. Cahaya tersebut digunakan sebagai sinyal untuk mencari pasangan, sekaligus untuk mengamankan diri dari musuh. Berkat cahaya di tubuh kunang-kunang, musuh kunang-kunang jadi tahu bahwa serangga ini tidak enak rasanya. Karena itu, mereka memutuskan tidak jadi menyantapnya.

Serangga-serangga ini memiliki ciri utama memanfaatkan cahaya semaksimal mungkin dan mereka benar-benar tidak membuang-buang energi. Karena itu kunang-kunang menjadi bahan penyelidikan ilmuwan selama bertahun-tahun. Namun, walaupun semua penelitian telah dilakukan, sampai sekarang manusia belum mampu menghasilkan cahaya semelimpah yang dihasilkan oleh kunang-kunang.

Menakjubkan sekali mengamati bagaimana makhluk hidup mampu menghasilkan cahaya, namun tidak terpengaruh oleh panas cahaya itu. Kalian pasti pernah memperhatikan bahwa lampu menghasilkan panas, di samping cahaya. Jika kalian menyentuh suatu sumber cahaya, misalnya, sebuah bohlam, panasnya akan membakar tangan kalian. Dengan begitu, kalian tentu heran mengapa kunang-kunang tidak mengalami cedera akibat panas yang dihasilkannya. Memang, inilah hal yang sangat menakjubkan pada makhluk bercahaya ini: panas yang mereka hasilkan tidak mempengaruhi mereka. Itu karena cahaya yang dihasilkan makhluk-makhluk ini betul-betul berbeda dengan yang biasa kita gunakan sebagai alat penerangan. Cahaya kunang-kunang disebut “cahaya dingin”. Hawa panas tidak dipancarkan sepanjang proses menghasilkan cahaya dingin berlangsung. Karena itu, proses menghasilkan jenis cahaya ini sangat efektif. Para ahli bertahun-tahun telah mencoba untuk meniru jenis cahaya ini. light.

Makhluk-makhluk yang terlihat dalam foto-foto ini hidup di kegelapan laut dalam berkat kualitas kemampuan pencahayaan yang diberikan Allah pada mereka.

Seperti halnya kunang-kunang, beragam makhluk air, serangga, dan jenis lainnya juga menghasilkan cahaya mereka sendiri. Setiap makhluk memiliki cara yang berbeda-beda untuk menghasilkan cahayanya sendiri. Padang tempat cahaya itu digunakan juga berbeda-beda. Demikian pula lama waktu pemakaian dan jenis cahayanya—masing-masing juga berbeda. Yang jelas, setiap cahaya merupakan keajaiban tersendiri.

Nyatalah, bukanlah makhluk-makhluk tersebut yang memperlengkapi diri mereka sendiri dengan sistem untuk menghasilkan cahaya. Bukan makhluk-makhluk iltu pula yang menjamin sendiri kesinambungan sistem ini. Sebuah sistem yang menghasilkan cahaya dalam tubuh makhluk hidup tidak mungkin muncul karena kebetulan belaka. Lebih-lebih lagi, sebuah bentuk tubuh yang begitu sempurna dan tidak menyebabkan kerusakan apa pun pada tubuh, tidak mungkin muncul ketika proses kejadian tubuh tersebut berlangsung. Makhluk-makhluk bercahaya ini adalah bukti nilai seni Allah yang begitu unggul dalam penciptaan. Ciptaan tersebut diperlihatkan Allah kepada kita sebagai bukti pengetahuan-Nya, kecerdasan dan kekuasaan abadi-Nya atas makhluk-makhluk yang diciptakan-Nya. Ia juga mengingatkan manusia bahwa tak peduli betapa sulitnya manusia mencoba, manusia tidak akan dapat menciptakan mekanisme tanpa cela, kecuali atas kehendak Allah.

MAKHLUK-MAKHLUK AIR YANG BERCAHAYA

Banyak makhluk di dalam air, seperti yang terlihat dalam gambar ini, memiliki sistem seperti kunang-kunang dalam menghasilkan cahaya. Mereka biasanya menggunakan cahayanya untuk menarik atau menakut-nakuti musuh mereka. Hampir semuanya memiliki serangkaian sel di sepanjang punggung mereka, seperti lipit-lipit baju. Sel-sel ini dapat menghasilkan cahaya. Kini, mari kita perhatikan ciri-ciri umum makhluk-makhluk ini.

Salah satu dari jenis ini adalah hewan yang tampak seperti ubur-ubur. Umumnya mereka memangsa hewan laut kecil dan tumbuh-tumbuhan yang tidak tampak oleh mata telanjang. Beberapa menangkap mangsanya dengan tentakelnya (tangan-tangan belalai) yang lengket, yang bergerak-gerak di air seperti pancingan ikan. Anggota jenis lainnya memiliki mulut yang begitu besar. Mereka tinggal membukanya lebar-lebar dan menelan banyak mangsa. Jenis ini memiliki serangkaian rambut tipis di tubuh mereka, yang digunakan untuk mendorong tubuhnya ke depan ketika berenang di dalam air.

Makhluk-makhluk yang bercahaya memiliki ciri unik lainnya. Misalnya, beberapa jenis yang berwarna merah bersinar ketika saling bertubrukan, dan dapat meninggalkan partikel-partikel cahaya yang berkilauan di dalam air. Ini adalah cara untuk membuat bingung musuh-musuhnya sehingga mereka dapat melarikan diri dari musuh-musuh tersebut.

Makhluk-makhluk seperti bintang laut, bulu babi, dan feather star (digolongkan sebagai hewan, namun bentuknya mirip tanaman pakis yang menempel di karang/dasar laut—penerj.) memiliki permukaan tubuh yang “berduri.” Kebanyakan tubuh makhluk-makhluk ini tertutup oleh duri, yang digunakan sebagai cara untuk mempertahankan diri. Mereka tinggal di pantai, di karang-karang, dan dasar laut. Makhluk-makhluk ini juga menghasilkan cahayanya sendiri untuk melindungi diri dari musuh-musuhnya. Dengan senjata-senjata yang bercahaya atau duri, mereka juga dapat menciptakan awan-awan cahaya di air ketika diserang.

Dan kepunyaan-Nyalah siapa saja yang ada di langit dan di bumi.
Semuanya hanya tunduk kepada-Nya. Dan Dialah yang menciptakan
(manusia) dan permulaan, kemudian mengembalikan
(menghidupkan)nya kembali, dan menghidupkan kembali itu
adalah lebih mudah bagi-Nya. Dan bagi-Nyalah sifat yang Maha
Tinggi di langit dan di bumi; dan Dia-lah Yang Maha Perkasa lagi
Maha Bijaksana
(QS Ar-Rum: 26-27).

Barangkali, ciri paling menarik dari makhluk-makhluk laut yang bercahaya ini adalah fakta bahwa mereka menggunakan cahayanya untuk menyesatkan makhluk yang lain. Suatu jenis bintang laut adalah contoh yang bagus untuk ini. Jenis bintang laut ini hidup di kedalaman laut sekitar 1.000 meter (3.280 kaki). Ia memancarkan cahaya hijau-kebiruan yang cerah dari ujung-ujung tangannya. Pancaran ini memberitahu musuh-musuhnya bahwa bintang laut itu tidak lezat. Jenis bintang laut lainnya mulai menyala ketika diserang, lalu mencopot dan melemparkan salah satu tangannya pada musuh tersebut untuk mengalihkan perhatian. Perhatian musuhnya lantas beralih pada tangan yang copot itu, yang masih tetap memancarkan sinar putih. Pada saat itulah bintang laut punya waktu untuk kabur.

Sebagaimana telah kita saksikan dalam beberapa contoh yang diberikan sebelumnya, mekanisme pada makhluk hidup yang memungkinkan mereka menghasilkan cahaya tersebut menunjukkan kepada kita kesempurnaan ciptaan Allah. Apa yang kita bahas di sini adalah makhluk-makhluk yang hidup di dalam air, yang biasanya memiliki tubuh dengan unsur utama air–seperti juga tubuh kita—dan yang tidak mungkin memiliki kecerdasan seperti manusia. Namun, masing-masing memiliki alat tubuh yang begitu indah dan menakjubkan kita ketika mengetahuinya. Ini mengungkapkan bahwa Allah menciptakan sesuatu tanpa tandingan. Contoh-contoh tersebut hadir untuk membuat kita memahami bahwa tak ada tuhan lain selain Allah, Pencipta segalanya. Orang yang memahami hal ini akan mengetahui keperkasaan Allah yang tak terhingga dan hanya akan bekerja keras demi ridha Allah.

Ingatlah bahwa Allah memberitahu kita dalam sebuah ayat bahwa mereka yang berani memperserikatkan tuhan lain dengan Allah akan ditinggalkan oleh Allah.

Janganlah kamu adakan tuhan yang lain di samping Allah, agar kamu tidak menjadi tercela dan tidak ditinggalkan (Allah) (QS Al-Israa: 22).

KANTUNG TIDUR IKAN BAYAN (PARROTFISH)

Kantung tidur yang melindungi ikan bayan tampak dalam gambar di bawah ini.

Ikan bayan yang tampak dalam gambar ini disebut parrotfish dalam Bahasa Inggris karena, seperti bisa kalian lihat, ikan ini menyerupai burung beo. Ikan yang berwarna-warni ini menggunakan cara yang tidak biasa untuk melindungi dirinya dalam menghadapi musuh-musuhnya. Utamanya di malam hari, ikan bayan melapisi seluruh tubuhnya dengan zat mirip agar-agar yang dihasilkan sendiri olehnya. Sebelum menjawab pertanyaan “mengapa?”, mari perhatikan bagaimana zat ini dibuat dan digunakan.

Lapisan agar-agar ikan bayan dikeluarkan dari bagian atas rongga insangnya. Ikan mengeluarkan zat itu ketika bernafas. Setelah beberapa waktu, lapisan tersebut menutupi seluruh tubuh ikan. Dengan melakukan hal tersebut, ikan ini seolah meletakkan dirinya dalam sejenis kantung tidur dan menjadi terlindung dari bahaya luar di malam hari. Zat ini juga memungkinkan ikan untuk menyembunyikan diri dengan penyamaran. Fungsi utamanya, kantung tidur tembus pandang ini melindung ikan dari belut laut (moray) (belut moray adalah salah satu belut paling berbahaya yang banyak terdapat di perairan Pasifik, khususnya Hawaii—penerj.), salah satu musuh bebuyutannya. Belut-belut moray memiliki indera penciuman yang sangat baik dan dapat menemukan mangsanya dengan penciumannya itu. Namun, lapisan perlindungan ikan bayan mampu mencegah moray untuk mengendus baunya. Moray tidak dapat mengenali ikan dalam kantungnya, bahkan ketika menyenggol saat melewatinya sekalipun. Oleh karena itu, kita tentu melontarkan pertanyaan-pertanyaan berikut: Bagaimana ikan bayan mendapatkan kantung perlindungan yang mereka gunakan di malam hari? Bagaimana mereka tahu bahwa musuh utamanya berburu dengan perantaraan indera penciumannya? Bagaimana ikan bayan menemukan sebuah zat, yang begitu penting untuk menghalangi indera penciuman belut-belut moray hingga ikan itu dapat melewati malam dengan aman?

Jelas, kita tidak akan percaya bahwa seekor ikan mampu memutuskan untuk membuat zat kimia dalam tubuhnya, kemudian melapisi diri dengan zat ini. Pun tidak mungkin hal semacam itu tumbuh dengan serta-merta dari waktu ke waktu. Ikan bayan yang terlihat dalam foto tidak dapat dengan sadar merencanakan membuat zat semacam itu, dan tidak dapat menyusun sebuah sistem dalam tubuhnya berdasarkan kemauannya sendiri. Demikian juga dengan ikan bayan yang hidup seribu atau sepuluh ribu tahun yang lalu.

Penyamaran dengan cara melapisi tubuh dengan agar-agar adalah cara cerdas yang sangat cocok untuk melindungi ikan ini dari musuhnya. Jelas bahwa keistimewaan tubuh seperti itu hanya bisa terjadi melalui rancangan yang cerdas. Kecerdasan ini bukanlah milik ikan atau orang lain, melainkan milik Allah, Pencipta semua makhluk.

IKAN KALAJENGKING YANG PINTAR MENYAMAR

Tubuh ikan kalajengking ini beraneka warna. Warnanya sama dengan karang tempat mereka tinggal. Seperti bisa kalian lihat pada foto ini, ikan kalajengking bergaris-garis merah-putih dapat menyembunyikan diri dengan menyamar di antara karang yang berwarna serupa. Dengan cara itu, ikan kalajengking dapat melepaskan diri dari perhatian pemangsa-pemangsanya, dan mengurangi risiko menjadi mangsa. Berkat pewarnaan ini pula, ikan kalajengking dapat dengan mudah mendekati mangsanya sendiri.

Perhatikan baik-baik ikan kalajengking (terlihat pada gambar di bawah dan di halaman belakang). Kalian jadi tahu, betapa sungguh-sungguh sulit mengenali kehadiran mereka di lingkungannya.

Kantung tidur yang melindungi ikan bayan tampak dalam gambar di bawah ini.

Bukan kebetulan, bukan pula ikan lain yang dapat memberikan warna pada suatu makhluk dengan warna yang sama dengan lingkungan tempat tinggalnya. Seekor ikan, udang, atau kepiting tidak memiliki pengetahuan tentang warna ataupun kemampuan untuk menyusun sistem dalam tubuh mereka sendiri untuk mengubah warna. Sistem semacam itu hanya dapat dirancang dan ditempatkan dalam tubuh binatang tersebut oleh Zat yang Maha Kuasa dan Maha Segalanya.

Zat Yang Mahakuasa itu adalah Allah. Allah menciptakan seluruh makhluk berikut sifat-sifat yang mereka miliki, dan selaras dengan lingkungan tempat tinggalnya. Dalam Al Qur’an, Allah telah memberitahukan kepada kita bahwa Dia memiliki pengetahuan tentang seluruh makhluk yang diciptakan-Nya:

Apakah Allah Yang menciptakan itu tidak mengetahui (yang kamu lahirkan dan rahasiakan); (padahal) Dia Maha Halus lagi Maha Mengetahui? Dialah Yang menjadikan bumi itu mudah bagimu, maka berjalanlah di segala penjurunya dan makanlah sebagian dari rezeki-Nya. Dan hanya kepada-Nya-lah kamu (kembali setelah) dibangkitkan (QS Al-Mulk: 14-15).

CIRI-CIRI KUDA LAUT YANG MENARIK

Kuda laut jantan dan anak-anaknya

Mungkin kalian pernah melihat kuda laut di televisi atau di buku-buku. Rupa kuda laut yang tidak lazim (seperti kuda), dan cara berenang mereka yang bergelombang, mungkin telah menarik rasa ingin tahu kalian. Tahukah kalian bahwa, bertolak belakang dengan perkiraan orang, binatang-binatang ini sesungguhnya sangat kecil? Kuda laut, yang berukuran sekitar 4 hingga 30 sentimeter biasanya hidup di antara ganggang laut dan tumbuhan air lainnya yang berdekatan dengan pantai. Lapisan pelindung tulang kuda laut melindunginya dari bahaya. Pelindung ini begitu kuat, sampai-sampai kalian benar-benar tidak mungkin dapat meremukkan kuda laut yang dikeringkan dengan tangan kalian sendiri.

Kepala kuda laut berada pada sudut yang tegak lurus (membentuk sudut siku-siku) dengan tubuhnya. Hal semacam ini tidak terlihat pada ikan lainnya. Akibatnya, kuda laut berenang dengan tubuh tegak dan dapat menggerakkan kepala mereka ke atas dan ke bawah. Namun, mereka tidak dapat menggelengkan kepala ke samping. Sekarang, mari pikirkan persoalan yang mungkin dialami makhluk hidup lainnya jika mereka tidak dapat menggerakkan kepala mereka ke kanan dan ke kiri. Mereka akan terkena berbagai hal yang membahayakan tubuh. Namun, berkat rancangan tubuh mereka yang istimewa, kuda laut tidak mengalami masalah semacam itu. Setiap mata seekor kuda laut dapat bergerak sendiri-sendiri, bebas ke semua arah. Itulah mengapa kuda laut dapat melihat keadaan di sekelilingnya dengan mudah, walaupun tidak dapat menggerakkan kepala ke samping.

Gerakan jenis ikan ini di dalam air juga penting untuk diperhatikan: kuda laut bisa berenang berkat suatu sistem yang unik. Setiap kuda laut memiliki sejumlah kantung renang. Dengan menyesuaikan jumlah udara yang mengisi kantung ini, seekor kuda laut dapat berenang naik turun. Jika kantung udara ini rusak, atau kehilangan gas sedikit saja, kuda laut akan tenggelam ke dasar laut. Ini berarti kematian baginya.

Satu hal harus dicatat di sini: jumlah udara yang mengisi kantung renang telah dirancang dengan tepat. Karena itu, setiap perubahan bisa mengakibatkan kematian binatang itu. Susunan yang begitu tepat ini mengungkap sesuatu yang sangat penting bagi kita. Jika kuda laut hanya dapat bertahan hidup dengan sejumlah udara dalam kantung-kantung mereka, maka organ-organ (alat tubuh) yang mereka miliki hari ini pasti sama dengan organ serupa yang dimiliki saat kemunculan pertama mereka di bumi. Dengan kata lain, kuda laut tidaklah mendapatkan organ-organ mereka satu demi satu dalam waktu tertentu, seperti dinyatakan oleh para ahli evolusi. Mereka diciptakan bersama dengan seluruh organ dan ciri-cirinya sekaligus.

Seperti makhluk lain di alam semesta, Allah menciptakan kuda laut dengan lengkap dan sempurna. Rancangan kuda laut, yang sesungguhnya hanyalah satu di antara begitu banyak jenis makhluk laut, merupakan sebuah contoh kekuasan Allah yang tak terbatas dan pengetahuan-Nya yang tiada habisnya.

CAPUNG: MESIN-MESIN TERBANG

Kita bisa melihat capung di tempat-tempat yang berair. Jika kalian mengenali serangga ini, kalian mungkin pernah melihatnya terbang begitu cepat dan membuat gerakan terbang yang cepat dan tiba-tiba. Namun bagi kalian yang tidak akrab dengannya, mari kita perhatikan serangga ini.

Rupa seekor capung menyerupai helikopter. Serangga ini memiliki bakat yang begitu sempurna untuk terbang. Tak peduli berapa kecepatan dan arah terbangnya, capung dapat berhenti dan terbang kembali ke arah yang berbeda sedemikian rupa, hingga tetap diam di udara dan menunggu dalam posisi yang tepat untuk menyerang mangsanya. Ini semua berkat sayapnya, yang dapat mengepak sangat cepat. Ketika berada pada posisi ini, capung dapat membalik dengan cepat, dengan kepala mengarah pada mangsanya. Tetapi sebenarnya ini hanyalah beberapa hal saja dari kemampuan terbang jungkir-balik (manuver) yang menjadi sumber ilham bagi umat manusia dalam membuat helikopter yang merupakan hasil teknologi maju masa kini.

Tubuh seekor capung memiliki bentuk berulir yang memberikan kesan bahwa badannya tertutup logam. Seekor capung, yang warnanya beraneka ragam mulai dari biru es hingga merah anggur, memiliki dua pasang sayap di punggung. Sepasang sayap terletak di depan dan sepasang lainnya di belakang. Ketika terbang, dua sayap depan terbang mengarah ke atas sementara dua sayap belakang mengarah ke bawah.

Helikopter Sikorsky yang dibuat dengan teknologi saat ini menggunakan bentuk sayap capung yang istimewa ini sebagai modelnya. Pertama-tama, gambar seekor capung dimasukkan dalam komputer. Lalu, berdasarkan manuver-manuver capung di udara, dibuat sekitar 2000 gambar khusus. Hasilnya, Sikorsky muncul dengan model baru yang lebih kuat, dengan gerakan yang begitu canggih. Helikopter ini digunakan untuk mengangkut tentara dan perbekalan.

Pernahkah kalian mengamati mata capung? Capung memiliki penglihatan yang sempurna. Mata capung oleh para ahli dianggap sebagai mata serangga yang paling baik. Seekor capung memiliki sepasang mata, masing-masing terdiri dari kurang lebih 30.000 lensa. Mata ini, yang tampak seperti setengah lingkaran dan menempati setengah kepalanya, menyediakan bidang penglihatan yang luas. Karena itulah, punggung belakang capung pun termasuk dalam rentang penglihatannya.

Ini hanyalah beberapa ciri yang dimiliki capung, yang diterangkan sangat singkat. Andaikanlah salah satu organ capung ini, misalnya bentuk sayap yang istimewa tidak ada. Dapatkah serangga ini membuat manuver-manuver mendadak dan menangkap mangsanya? Atau, jika capung tidak memiliki mata yang memungkinkannya melihat ke semua arah, dapatkah ia melarikan diri dari musuh-musuhnya?

Jika salah satu sistem pada capung ini tidak ada, maka akan timbul gangguan fungsi pada sistem-sistem lainnya. Capung memang diciptakan lengkap dengan seluruh sistemnya. Allah menciptakan capung dengan sempurna, seperti makhluk lainnya, dan berkat Allah pula serangga ini dapat hidup dengan nyaman.

TEMPAT TINGGAL RAHASIA DI DALAM LAUT: KARANG

Sekilas, kalian mungkin menganggap bahwa batu karang hanyalah setumpuk bebatuan beraneka warna. Namun, kalian keliru karena karang adalah makhluk hidup. Bermiliar karang hidup bersama, saling melekatkan diri dengan cairan khusus yang dihasilkan oleh tubuhnya sendiri, dan menghadirkan bentuk yang mirip bebatuan.

Sisa-sisa karang mati mengeras bagai kapur dan menjadi sarang-sarang karang pada akhirnya. Sarang-sarang ini menjadi tempat tinggal banyak makhluk. Semua jenis ikan yang tinggal di dalam batu karang memiliki ciri-ciri khusus. Misalnya, ikan yang berburu di siang hari, seperti angelfish, bersembunyi di bagian-bagian yang tenang dan terpencil dan menghilang ke celah-celah karang saat matahari terbenam.

Tingkah laku ikan yang tinggal di batu karang bermacam-macam. Beberapa ikan, seperti ikan bayan yang telah kita bahas sebelumnya, tidur nyanyak di malam hari dalam kantung tidur mereka. Jenis ikan lainnya, seperti stickleback, di sisi lain, setengah sadar ketika beristirahat. Ikan red mullet dan beberapa jenis ikan lainnya berwarna sangat cerah di siang hari, dan mengubah warna kulit mereka menjadi pucat di malam hari.

Bunga-bunga karang, karang, dan beberapa ikan yang menyimpan telurnya juga tinggal di dalam sisa-sisa karang mati. Selain mereka, ketam-ketam dan udang-udang kecil menempel di karang untuk memangsa tanaman dan hewan renik (plankton atau makhluk hidup berukuran sangat kecil, dan hanya bisa dilihat oleh mikroskop—penerj.). Ikan-ikan seperti hiu dan belut moray yang tinggal di karang menggunakan indera penciuman mereka yang tajam untuk mencari makan di dalam gelap.

Berbagai makhluk lain yang diciptakan Allah di laut, berikut rancangan unik mereka dengan ciri-ciri yang menakjubkan menunjukkan cita seni dan pengetahuan Allah yang tak terbatas dan tiada taranya. Dalam surat An-Nahl, Allah memberikan beberapa contoh dari makhluk ciptaanNya. Pada surat yang sama, Ia menyatakan bahwa manusia harus berterima kasih karena semua anugerah itu:

Dan Dia (menundukkan) pula apa yang Dia ciptakan untuk kamu di bumi ini dalam bentuk makhluk yang beragam macamnya. Sesungguhnya pada hal seperti itu benar-benar terdapat tanda (kekuasaan Allah) bagi kaum yang mengambil pelajaran. Dan Dia-lah, Allah, Yang menundukkan lautan (untukmu), agar kamu dapat memakan darinya daging yang segar (ikan), dan kamu mengeluarkan dari lautan itu perhiasan yang kamu pakai; dan kamu melihat bahtera berlayar padanya, supaya kamu mencari (keuntungan) dari karunia-Nya, dan supaya kamu bersyukur (QS An Nahl: 13-14).
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


KEHIDUPAN DI GURUN

Panas tinggi yang mencapai suhu 50 hingga 60oC di siang hari, dingin yang membekukan di malam hari, kekeringan yang dapat berlangsung selama berminggu-minggu, bahkan bertahun-tahun, dan makanan yang jumlahnya sangat sedikit. Kalian mungkin berpikir tidak mungkin bisa hidup di tempat seperti itu.

Tempat yang keras itu adalah padang pasir, dan berlawanan dengan kemungkinan yang kalian pikirkan, banyak makhluk yang hidup di gurun. Di bawah ini akan kita bahas beberapa di antaranya. Salah satunya adalah rubah berwarna krem, yang merupakan jenis serigala paling kecil (di halaman berikut).

Telinga jenis rubah ini lebih besar daripada telinga rubah yang lain. Telinga lebar ini sangat berguna bagi rubah, yang tinggal di gurun pasir Afrika dan Arab. Rubah dapat dengan mudah menentukan lokasi mangsanya berkat telinganya yang peka. Dengan mencegah panas yang berlebihan, telinga-telinga ini juga membantu binatang tersebut tetap merasa sejuk.

Makhluk lain yang tinggal di gurun adalah kadal bermoncong sekop (bawah). Untuk mendinginkan ekor dan kakinya, makhluk ini bergerak di pasir panas dengan gerakan seperti tengah menari. Didukung oleh ekornya, kadal ini menaikkan salah satu kaki depan dan kaki belakangnya secara melintang. Beberapa detik kemudian, dua kaki lain mendapat giliran. Dengan hidung dan tubuhnya yang unik, kadal bergerak di gundukan-gundukan pasir seolah sedang berenang. Kakinya yang besar memungkinkannya berlari cepat di pasir tanpa cedera akibat panas.

Katak gurun yang tinggal di Australia mirip dengan tangki air. Seekor katak gurun mengisi kantung di tubuhnya dengan air ketika hujan turun. Kemudian ia mengubur diri di dalam pasir, dan mulai menanti hujan berikutnya. Berkat air yang disimpan dalam kantungnya, katak gurun dapat bertahan hidup di gurun. Pernahkan kalian memperhatikan ciri-ciri umum makhluk gurun, yang beberapa contohnya telah kita bahas di sini? Bentuk tubuh mereka dirancang dengan istimewa agar dapat hidup di gurun, dan memiliki ciri-ciri yang sangat berbeda dibandingkan makhluk lainnya. Binatang-binatang ini juga tampaknya mengetahui dengan baik bagaimana mereka harus bertindak untuk melindungi diri dari panas gurun dan mengatasi rasa haus. Bagaimana seekor katak, atau kadal, dapat memiliki pengetahuan semacam itu? Bagaimana mereka dapat memiliki bentuk tubuh tepat seperti yang mereka butuhkan?

Binatang jelas tidak dapat mengetahui sendiri hal-hal semacam ini. Mereka juga tidak dapat menciptakan tangki-tangki air di tubuh mereka atau membuat telinga besar untuk melindungi diri mereka dari panas. Agar dapat bertahan hidup di gurun, makhluk-makhluk ini harus memiliki ciri-ciri seperti saat ini sejak kehadirannya di dunia. Kalau tidak, dengan cepat mereka akan punah akibat panas yang berlebihan, kehausan, dan kelaparan. Akan tetapi, ini tidak terjadi. Bahkan, semua makhluk gurun di bumi memiliki kemampuan untuk bertahan dalam kondisi gurun. Setiap jenis memiliki ciri-ciri unik yang memungkinkan mereka bertahan hidup di gurun. Semua ini mengarahkan kita pada satu kebenaran. Yang menciptakan makhluk-makhluk gurun beserta keistimewaan yang mereka miliki saat ini adalah Allah. Allah memiliki kekuasaan untuk melakukan apa pun yang diinginkan-Nya kapan pun Dia menghendaki. Dalam sebuah ayat Al Qur’an, Allah memberitahu kita bahwa segala sesuatu itu mudah bagi-Nya.

Allah Pencipta langit dan bumi, dan bila Dia berkehendak (untuk menciptakan) sesuatu, maka (cukuplah) Dia hanya mengatakan padanya, “Jadilah!” Lalu jadilah sesuatu itu. (QS Al Baqarah: 117).

SISTEM PENDINGIN GAZELLE (SEJENIS RUSA GURUN) YANG ISTIMEWA

Mesin pengatur suhu udara (AC) melindungi kita dari hawa dingin di musim dingin dan gerah di musim panas. Akan tetapi, manusia bukanlah yang pertama kali menemukan sistem pendingin. Banyak makhluk sebelumnya telah memiliki sistem pendingin di tubuh mereka yang berfungsi seperti AC.

Kita bisa menyebut sejenis rusa gurun, gazelle di Afrika yang berlari sangat cepat. Seperti kebanyakan binatang lain, binatang ini harus menyingkir dari musuhnya agar dapat bertahan hidup karena gazelle tidak memiliki cara lain untuk mempertahankan diri. Kendati demikian, lari yang sangat cepat meningkatkan panas tubuhnya secara berlebihan. Ini sangat berbahaya bagi gazelle karena panas tubuh yang meningkat dapat menyebabkan otak menjadi panas. Karena itu, agar gazelle dapat bertahan hidup, panas di otaknya harus lebih rendah suhunya dibandingkan panas tubuh. Coba kalian pikirkan, bagaimana agar gazelle tidak mati.

Jawaban pertanyaan ini mengarahkan kita pada kenyataan penciptaan.
Otak seekor gazelle didinginkan melalui sistem pendingin istimewa yang terletak di sisi kanan kepalanya. Gazelle dan binatang-binatang pelari cepat lainnya memiliki saluran-saluran terusan pernafasan. Ratusan urat darah kecil menyebarkan kumpulan darah dalam jumlah besar ke saluran-saluran ini. Udara yang dihirup gazelle mendinginkan daerah ini, dan karena itu juga mendinginkan darah yang melewati pembuluh-pembuluh kecil tersebut. Pembuluh darah kecil ini kemudian menyatu dalam satu pembuluh darah besar yang mengantarkan darah ke otak. Berkat sistem inilah, gazelle tidak terpengaruh oleh peningkatan suhu tubuh selama berlari.

Pasti kalian telah menyimpulkan bahwa sistem yang sempurna seperti ini tidak dapat muncul dengan sendirinya. Ini karena kekurangan sistem yang diperlukan untuk mendinginkan otak ini akan berarti kematian gazelle saat ia berlari untuk pertama kalinya. Sebagaimana terlihat dalam sistem pendingin gazelle, terdapat sebuah rancangan yang sempurna dalam makhluk hidup. Dengan kata lain, bentuk tubuh dan organ-organ makhluk hiudp tidak mungkin muncul dengan sendirinya seperti yang selama ini dinyatakan oleh para ahli evolusi.

Semua makhluk memiliki bentuk tubuh yang terdiri dari sistem-sistem yang tidak akan bekerja dengan baik meski hanya satu komponennya saja yang hilang, seperti sistem pendingin gazelle. Ini membuktikan bahwa makhluk-makhluk hidup tidak muncul dengan sendirinya dari waktu ke waktu sebagai hasil dari kebetulan-kebetulan semata seperti dinyatakan oleh para ahli evolusi. Allah menciptakan mereka. Ini sangat jelas bagi mereka yang memperhatikan dan menggunakan akalnya. Dalam sebuah ayat, Allah memerintahkan:

... “Tuhan yang menguasai timur dan barat, dan apa yang ada di antara keduanya: (Itulah Tuhanmu) jika kamu mempergunakan akal” (QS Asy Syu’araa: 28).

KEKUATAN BURUNG PELATUK

Burung pelatuk membuat sarang-sarang dan tempat-tempat penyimpan makanan mereka dengan mematuk-matuk liang di pepohonan. Kecepatan burung pelatuk mengebor/melubangi sebuah pohon kurang lebih mencapai 40 km/jam (25 mil/jam). Ini sudah barang tentu merupakan kecepatan luar biasa yang dapat mencederai burung pelatuk. Sekalipun begitu, terdapat sebuah sistem penguncian istimewa pada paruh pelatuk sehingga paruh tersebut tidak terluka. Jika sistem yang istimewa ini tidak ada, paruh burung pelatuk akan terbelah dua karena kecepatan tinggi saat mematuk. Selain itu, dampak dari patukan yang cepat itu akan langsung mengenai otak, sehingga burung akan kehilangan kesadaran. Namun, hal semacam itu tidak pernah terjadi karena Allah menciptakan burung sekaligus dengan kebutuhannya. Otak burung pelatuk ditempatkan pada ketinggian yang sama dengan paruh burung. Otot-otot paruh bagian bawah bertindak seperti “peredam goncangan” dan mengurangi goncangan yang terjadi ketika burung pelatuk mengebor pohon.

Apa yang telah kita bahas sejauh ini hanyalah sedikit dari ciri-ciri umum burung pelatuk. Terlepas dari apa yang telah dijelaskan, setiap jenis burung pelatuk memiliki ciri-ciri khasnya sendiri. Kini, mari perhatikan sejenis burung pelatuk yang menyembunyikan biji atau pohon ek di pepohonan.

Seekor burung pelatuk menyimpan buah ek di lubang-lubang pada batang sebuah pohon ek (kiri atas), dan jenis burung pelatuk lain (kanan).

Sepanjang musim panas, burung pelatuk biji ek mengebor “lubang-lubang” di batang pohon mati, karena pada akhir musim panas lubang-lubang ini akan diisi dengan biji atau buah pohon ek, yang akan menjadi makanannya sepanjang musim dingin. Seperti palu, burung pelatuk mendorong sebuah biji ke setiap lubang. Pekerjaan ini sangat menyita waktu burung pelatuk karena ia harus berusaha mendapatkan buah ek yang pas betul dengan lubang yang dibornya. Jika lubangnya besar, sementara buah eknya berukuran kecil, maka buah yang longgar itu akan mudah diambil oleh burung-burung lain. Jika lubangnya terlalu kecil dibandingkan ukuran buah ek, maka buah itu akan rusak ketika dipaksa masuk ke dalam lubung. Karena itu, pekerjaan memasukkan buah ek ini cukup menyita waktu karena dilakukan secara coba-coba.

Namun masih banyak lagi yang harus dilakukan oleh burung pelatuk. Ketika buah ek mengering, buah-buah itu mengecil. Ini artinya burung pelatuk harus mengganti buah ek kering dengan yang segar.

Perlu dicermati, burung pelatuk tidak cuma menyimpan 5 sampai 10 buah ek. Seekor burung pelatuk buah ek dapat menyimpan kurang lebih 50 ribu buah ek dalam sebuah pohon besar. Dengan merenungkan sifat yang menarik ini, kita memahami adanya Kekuasaan luar biasa yang mengajarkan semua ini pada burung pelatuk. Kekuasaan itu adalah Allah. Allah menciptakan paruh burung pelatuk cukup kuat untuk mengebor batang pohon. Allah-lah yang mengajarkan mereka segala sesuatu yang harus mereka lakukan. Tak ada Tuhan atau pencipta lain selain Allah. Allah memberitahu kita bahwa Dia telah menciptakan segala sesuatu: ything:

(Yang memiliki sifat-sifat yang) demikian itu ialah Allah Tuhan kamu; tidak ada Tuhan (yang berhak disembah) selain Dia; Pencipta segala sesuatu, maka sembahlah Dia; dan Dia adalah Pemelihara segala sesuatu (QS Al-An’Aam: 102)

TUPAI-TUPAI LUCU BERPIPI BESAR

Tupai yang kalian lihat pada gambar di bawah ini adalah tupai tanah, yang disebut juga sebagai tupai berkantung pipi. Apa yang membedakan jenis tupai ini dari jenis tupai lainnya adalah bahwa tupai ini membawa makanan yang tidak langsung disantapnya dalam kantung-kantung pipinya. Tupai ini menyimpan makanan tersebut untuk dimanfaatkan nanti.

Kantung-kantung pipi ini sebenarnya adalah lipatan-lipatan kulit yang menggelambir. Bagian dalam lipatan ini kosong tapi tidak basah, sehingga makanan dapat disimpan dalam kantung-kantung ini untuk waktu yang cukup lama tanpa rusak. Kantung-kantung ini melebar ke samping.

Untuk mengisi kantung-kantung ini, tupai mengambil sebutir kenari di antara tangannya, dan memotong ujung-ujung kenari dengan giginya. Kemudian, ia meletakkan sebuah kenari di salah satu kantung, dan satu kenari lagi di ujung kantung lainnya. Kantung-kantung tersebut diisi dengan cara ini satu demi satu. Tupai dapat menempatkan empat kenari di setiap kantung. Karena itu, wajah tupai berubah terus sehingga kita menganggapnya lucu dan menarik.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


ELANG LAUT: BURUNG BERSAYAP TERPANJANG DI DUNIA

Di atas daratan, elang laut berjalan dengan berlenggak-lenggok seperti bebek. Mereka tampak sangat kikuk. Namun di udara, mereka termasuk burung laut yang paling anggun.

Elang laut adalah burung laut dengan rentang sayap yang sangat panjang, mencapai sekitar 3,5 meter. Mereka menghabiskan 92% kehidupannya di laut, dan mendarat hanya untuk berkembang biak. Ciri paling penting dari burung-burung ini adalah kemampuan mereka untuk terbang dalam waktu yang lama tanpa henti. Mereka dapat melakukan tugas sulit ini berkat gaya terbang yang tanpa beban/membubung. Agar dapat terbang, seekor elang laut cukup membentangkan sayapnya lebar-lebar menentang angin. Dengan cara ini, elang laut dapat melayang berjam-jam tanpa mengepakkan sayap sama sekali. Elang laut melakukan ini dengan merentangkan sayapnya selebar mungkin, hingga rentang sayap mereka mencapai 3,5 meter. Inilah rentang sayap terpanjang di antara jenis burung lainnya. Dengan memanfaatkan angin dan arus udara yang menaik, elang laut bergerak dalam arah yang diinginkannya. Ini menghasilkan gerak zig-zag di angin dan melintas dari puncak satu arus ke puncak arus lainnya. Dengan demikian, elang laut dapat terbang di atas laut selama berjam-jam tanpa mengepakkan sayapnya. Namun, bagaimana ia dapat mengerjakan tugas yang begitu sulit ini? Apa yang membuat burung ini begitu kuat? Pertama-tama, sejumlah besar energi diperlukan untuk mempertahankan agar sayap raksasa ini tetap terbuka lebar. Untuk lebih memahami pekerjaan sulit yang dilakukan elang laut, mari bandingkan elang laut dengan manusia. Sulit bagi seorang manusia untuk mempertahankan tangannya agar tetap terentang di awang-awang dalam waktu singkat sekalipun. Segera otot-ototnya mulai terasa sakit hingga ia menurunkan tangannya. Padahal, elang laut dapat terbang menggantung di udara selama berjam-jam dengan sayap yang tetap terbentang lebar.

Ada sebuah sistem pengunci dalam tulang sayap elang laut yang memungkinkan mereka tetap mempertahankan sayap agar tetap terbuka. Dengan sistem pengunci ini, elang laut tidak perlu lagi menggunakan kekuatan otot. Ini membuat terbang menjadi lebih mudah baginya. Berkat sistem istimewa ini, elang laut dapat terbang tanpa henti selama berhari-hari, berminggu-minggu, atau bahkan berbulan-bulan, menghabiskan hanya sedikit energi. Kita hanya perlu merenung sejenak untuk memahami bahwa ciri-ciri tersebut tidak datang secara kebetulan.

Kita menyaksikan kasih dan sayang Allah pada burung-burung itu, yang terbang di atas laut selama waktu yang lama. Adalah Allah yang menganugerahi elang laut seluruh keistimewaan yang mereka butuhkan untuk tetap hidup. Allah, Yang memiliki kekuasaan atas segala sesuatu, melindungi dan memberi elang laut semua yang mereka butuhkan, seperti yang dilakukan-Nya pada makhluk-makhluk lain. Allah menyebut burung-burung dalam sebuah ayat:

Tidakkah mereka memperhatikan burung-burung yang dimudahkan terbang di angkasa bebas. Tidak ada yang menahannya selain dari Allah. Sesungguhnya pada hal seperti itu benar-benar terdapat tanda-tanda (kebesaran Tuhan) bagi orang-orang yang beriman (Surat An-Nahl: 79)

BURUNG NAMDUR: SENIMAN PERHIASAN

Tahukah kalian bahwa di dunia ini ada burung-burung yang menghiasi sarang mereka? Seperti manusia yang menghias tempat tinggalnya, beberapa jenis burung juga menghias sarang mereka. Tingkah laku burung-burung ini sungguh menakjubkan; terkadang mereka menghiasi sarangnya dengan benda-benda hiasan yang mereka kumpulkan, atau mengecat dinding sarang mereka dengan buah-buahan berwarna merah muda.

Burung namdur, salah satu burung yang mengecat sarang mereka, adalah ‘pakar arsitektur’ sejati. Ukuran seekor burung jantan sama besar dengan seekor merpati. Ketika membangun sarangnya, namdur mengatur ratusan cabang tipis dalam dua jalur yang saling berhadapan, seperti terlihat pada gambar ini. Dengan cara ini, namdur membangun sebuah sarang yang teduh. Ia lalu menumpuk semua benda yang ditemukannya dari lingkungan sekitarnya di bawah sarangnya. Misalnya, sayap kupu-kupu, bulu burung, kunci mobil, atau beberapa cabikan kertas pembungkus. Burung ini paling tertarik pada benda-benda berwarna biru. Seperti dapat kalian saksikan pada gambar, burung ini mengumpulkan di dalam sarangnya semua benda berwarna biru yang dapat ditemukannya.

Di samping itu, namdur juga menggunakan sarana menghias lainnya. Ia juga mengecat dinding sarangnya. Yang lebih hebat lagi, ia menyiapkan sendiri catnya. Ingin tahu bagaimana caranya? Namdur mengumpulkan tanaman berbagai warna dan mengecat dinding menggunakan sari tanaman tersebut. Terkadang, ia menggunakan batu bara, yang dicampur dengan ludahnya. Namdur juga mengecat sarangnya, yang terbuat dari ranting-ranting, dengan sepotong kulit kayu yang dikunyah di mulutnya. Allah adalah Pencipta semua jenis burung, termasuk jenis yang jarang kita lihat seperti namdur, dan jenis yang kerap kita temukan seperti merpati dan camar. Yang harus kita lakukan adalah merenungkan keistimewaan hewan-hewan tersebut dengan sungguh-sungguh untuk lebih memahami kekuasaan Allah yang tak terbatas. Dalam sebuah ayat, Allah menyatakan:

Dan Dia menundukkan untukmu apa yang ada di langit dan apa yang ada di bumi semuanya, (sebagai rahmat) dari-Nya. Sesungguhnya hal seperti itu benar-benar terdapat tanda-tanda (kekuasaan Allah) bagi kaum yang berfikir (QS-Al Jaatsiyah:13)

BURUNG-BURUNG YAN MEMBUAT FONDASI BAGI ANAK-ANAKNYA

Burung maleo (burung khas Pasifik-Mikronesia berukuran sebesar merpati, termasuk dalam kelas Galliformes, yaitu burung yang bentuknya seperti ayam—penerj.) hidup di Australia dan membangun sarang yang sangat khusus untuk telur-telurnya. Maleo jantan menggali sebuah lubang besar dan mengisinya dengan tanaman mati yang basah. Burung ini melakukan hal itu karena memiliki tujuan khusus yang sangat penting. Bakteri dalam bahan tanaman yang sudah mati menghasilkan panas sehingga dapat menghangatkan sarang. Guna mempertahankan suhu, burung jantan membuat celah-celah terbuka untuk peredaran udara, dan terus-menerus memeriksa suhu sarang dengan memasukkan paruhnya ke dalam celah-celah ini. Ia juga membuat celah berbentuk corong di permukaan tanaman yang rimbun. Celah ini memungkinkan air hujan merembes ke dalam tumpukan tersebut sepanjang musim dingin, sehingga membuat sarang tetap lembab.

Begitu sarang siap, burung betina datang dan meletakkan telurnya dalam sebuah lubang. Sayangnya, suhu sarang terus-menerus meningkat sepanjang musim panas. Karena itu, maleo jantan lalu menutupi sarang dengan pasir. Dengan cara ini, ia berusaha mencegah mengalirnya panas ke dalam sarang. Jawablah pertanyaan ini. Sebelum kalian membaca bagian ini, tahukah kalian bahwa tanaman yang mati melepaskan energi panas? Wajar saja kalau kalian tidak mengetahui ini, kecuali kalau kalian telah membaca buku tentang hal tersebut. Kebanyakan orang juga tidak mengetahuinya. Sebaliknya, maleo memiliki pengetahuan ini. Bahkan mereka juga memanfaatkan pengetahuan ini untuk kepentingan anak-anaknya.

Kalau begitu, bagaimana seekor burung dapat melakukan perhitungan rumit dan pengukuran yang tepat seperti ini? Bagaimana ia dapat mengambil langkah-langkah pencegahan teknis menurut hasil perhitungan dan pengukuran itu? Mengapa ia mau bersusah payah mengerjakan tugas yang begitu sulit seperti ini untuk anak-anaknya?

Untuk melakukan semua ini, seekor burung harus memiliki pengetahuan teknis seperti seorang insinyur, dengan akal yang digunakan seperti seorang manusia yang waras. Jelas, seekor burung tidak memiliki nalar dan otak untuk bertindak seperti manusia yang cerdas dan terpelajar. Ada suatu Kekuasaan Yang mengarahkan dan membuat maleo mengerjakan tugas-tugas yang membutuhkan kecerdasan ini. Kekuasaan itu adalah Allah, Yang menciptakan segalanya dengan cara terindah.

Ketika kalian membaca buku ini, kalian segera melihat bahwa makhluk-makhluk ini tidak dapat melakukan sendiri semua hal yang luar biasa ini. Kalian akan memahami bahwa Allah-lah yang menciptakan semuanya. Namun, ada sementara orang yang menolak untuk menerima fakta yang langsung bisa kalian pahami ini. Allah telah memberitahukan orang-orang seperti ini kepada kita di dalam Al Qur’an. Dalam Surat Ar-Rad, Allah menyatakan:

Katakanlah, “Siapakah Tuhan langit dan bumi?” Jawab mereka, “Allah!” Katakanlah, “Maka patutkah kamu mengambil pelindung-pelindungmu dari selain Allah, padahal mereka tidak menguasai manfaat dan tidak (pula) mudharat bagi diri mereka sendiri?” Katakanlah, “Samakah orang buta dan yang dapat melihat, atau samakah gelap-gulita dan terang-benderang? Apakah mereka menjadikan beberapa sekutu bagi Allah yang dapat menciptakan seperti ciptaan-Nya sehingga kedua ciptaan itu serupa menurut pandangan mereka?” Katakanlah, “Allah adalah Pencipta segala sesuatu dan Dia-lah Tuhan Yang Maha Esa lagi Maha Perkasa.” (QS Ar-Ra’d: 16)

INGATAN KUAT BURUNG-BURUNG JAY

Burung-burung jay mengumpulkan buah/biji ek, dan menguburkannya di tanah untuk dimanfaatkan di kemudian hari. Terkadang mereka mengubur sampai seribu buah ek dalam sehari. Masalahnya, benda apa pun di dalam hutan terlihat sama bentuknya. Karena itu, sulit bagi manusia untuk memastikan sebuah tempat dalam hutan. Lantas, bagaimana burung jay dapat menemukan tempat mereka menyembunyikan buah ek? Mereka bertindak dengan cerdas dan menandai tempat-tempat ini dengan cabang-cabang pohon atau potongan-potongan batu. Namun, sangat sulit untuk menemukan sesuatu yang terkubur di dalam hutan. Sekalipun begitu, percobaan mengungkap bahwa burung-burung ini dapat menemukan kembali buah ek mereka tujuh hingga sembilan bulan kemudian. Sebuah keajaiban penciptaan: burung-burung ini memiliki ingatan yang begitu kuat sehingga dapat menandai tempat-tempat mereka menyembunyikan makanannya, dan mengingat tempat itu kembali.

Keputusan seekor jay, yang kita ketahui tidak memiliki akal, saat menyembunyikan buah-buah ek dan menguburkannya di dalam tanah, atau menandai tempat-tempat rahasia ini untuk menemukannya kembali di masa depan, jelas tidak dapat diterangkan sebagai sesuatu yang terjadi secara kebetulan.

Mengubur ribuan buah ek dan menandai tempat-tempatnya dengan batu dan ranting secara teratur jelas merupakan suatu kemampuan yang tidak bisa diperoleh sendiri oleh seekor burung. Lazimnya seekor burung akan memakan buah ek begitu menemukannya. Hanya makhluk yang berakal saja yang menyimpannya guna dimanfaatkan kembali di masa depan, menandai tempat persembunyian buah-buah itu, dan di kemudian hari mengenali kembali tanda itu.

Seekor burung tidak dapat melakukan semua ini sendiri. Karena itu, kita paham bahwa ada suatu Zat Yang memiliki kebijaksanaan yang tak ada habisnya, memiliki kekuasaan atas berbagai hal, dan membuat burung-burung jay melakukan seluruh hal yang mereka lakukan. Kebijaksanaan yang unggul ini adalah milik Allah, Yang menciptakan segala sesuatu dengan sempurna dalam keteraturan dan mengatur semuanya. Burung-burung ini menyimpan makanannya hanya karena Allah menghendakinya demikian. Mereka dapat menemukannya kembali juga hanya karena Allah menghendakinya. Sebagaimana dalam setiap ciptaan Allah, pada burung ini kita juga menyaksikan tanda-tanda kesempurnaan ciptaan-Nya.

TANK-TANK LAPIS BAJA KERAJAAN BINATANG

Binatang-binatang dari Amerika Selatan ini, yang disebut trenggiling, memiliki rupa yang begitu menarik karena “baju zirah” yang menutupi tubuhnya. Makhluk ini memangsa serangga dan biasanya mencari makanan dengan menggali tanah. Trenggiling memiliki indera penciuman yang tajam. Begitu mencium bau makanan, trenggiling menyurukkan hidungnya ke tanah, dan mengendus-endusnya dengan cepat sedemikian rupa seolah-olah takut kehilangan bau itu. Kita mungkin terkejut melihat bagaimana trenggiling mengatur nafasnya ketika melakukan ini. Trenggiling sebenarnya tidak bernafas saat menyurukkan hidungnya ke tanah. Sebenarnya mereka mampu menahan nafas mereka sampai lebih dari enam menit. Hal ini mencegahnya tersedak ketika moncongnya menggali tanah.

Berkat kemampuannya menahan nafas selama waktu yang cukup panjang, yang dianugerahkan Allah pada mereka, trenggiling dapat menggali sampai ke dasar tanah dan menemukan makanan mereka. Contoh ini menunjukkan kasih dan sayang Allah terhadap makhluk hidup yang diciptakan-Nya. Dalam sebuah ayat, Allah memperkenalkan Diri-Nya kepada kita:

Dan sesungguhnya Tuhanmu, benar-benar Dialah Yang Maha Perkasa lagi Maha Penyayang (QS Asy-Syu’ara: 9)

BURUNG-BURUNG YANG DAPAT TERBANG DI KEGELAPAN MALAM

Burung-burung yang terbang adalah salah satu tanda-tanda yang dijelaskan Allah dalam Al Quran. Allah mengajak kita untuk merenungkan hal itu.

Banyak jenis burung yang menempuh perjalanan ribuan kilometer setiap tahun ke wilayah-wilayah di mana mereka dapat menemukan tempat yang kaya sumber makanan, dan meletakkan telur-telurnya, serta membesarkan anak-anak mereka. Allah menyebutkan tentang burung yang terbang dalam sebuah ayat:

Dan apakah mereka tidak memperhatikan burung-burung yang mengembangkan dan mengatupkan sayapnya di atas mereka? Tidak ada yang menahannya (di udara) selain Yang Maha Pemurah. Sesungguhnya Dia Maha Melihat segala sesuatu (QS Al-Mulk: 19)

Banyak burung air yang berhasil melakukan penerbangan jarak jauh. Keberhasilan ini berkat bentuk tubuh mereka yang kuat dan komunikasi di antara mereka. Burung-burung air berkomunikasi satu sama lain ketika terbang melalui nyanyian. Mereka menghasilkan suara-suara yang berbeda. Inilah yang mempertahankan setiap anggota kawanan burung untuk terus bersama, bahkan di tengah gelapnya malam, tak peduli banyaknya jumlah mereka saat itu.

Setiap anggota kawanan tahu di mana anggota lain berada. Para ilmuwan memperkirakan bahwa burung-burung air menggunakan matahari untuk memperhitungkan lokasi mereka. Begitu mendekati tempat tujuannya, mereka akan mengenali tanda-tanda tertentu. Ini seperti kalian menandai suatu jalanan atau bangunan untuk menemukan jalan pulang. Demikian juga, burung-burung air mengikuti sungai-sungai, pegunungan, dan petunjuk lainnya. Beberapa burung air dapat terbang tanpa henti di malam atau siang hari sepanjang perpindahan mereka.

Keterampilan menemukan arah adalah keterampilan khas manusia yang memiliki akal. Manusia dapat menemukan arah dengan menggunakan beberapa peralatan teknis, atau dengan bantuan langit. Namun, bagaimana burung ini dapat menemukan arah mereka? Bagaimana mereka dapat memanfaatkan posisi matahari atau tanda-tanda lainnya?

Allah Yang Maha Kuasa-lah yang menganugerahkan keterampilan yang luar biasa ini kepada burung-burung, dan menciptakan sistem komunikasi di antara mereka. Allah menunjukkan cita seninya dalam penciptaan dengan seluruh keistimewaan dan alat tubuh yang diciptakan-Nya bagi makhluk hidup. Dalam ayat, “Tidakkah mereka memperhatikan burung-burung di atas mereka, dengan sayap terbentang dan terlipat kembali?” Allah mengajak kita memperhatikan terbangnya burung-burung. Dia ingin agar kita merenungkan kemampuan yang telah dianugerahkan-Nya pada burung-burung. Dengan berpikir seperti ini, kita dapat melihat perilaku yang cerdas dan sistem tubuh yang sempurna, yang tidak mungkin didapatkan sendiri oleh makhluk-makhluk. Dengan merenungkan pada apa yang telah kita saksikan, kita akan memahami bahwa Allah-lah Yang mengajari mereka apa yang harus dilakukan.

Kemudian, renungkan dengan baik kenyataan seperti itu, dan sampaikanlah pemikiran kalian pada orang lain. Pastikan mereka memahami keagungan Allah dan bahwa Allah-lah Yang menciptakan segalanya.

PARA PETUGAS KEBERSIHAN LAUT

Apa yang terlintas dalam pikiran kalian jika melihat seekor ikan kecil hendak memasuki mulut seekor ikan besar? Kalian pasti berpikir bahwa ikan besar itu akan menelan ikan kecil. Kalian juga ingin tahu mengapa ikan kecil datang begitu dekat dengan ikan besar tersebut. Tentu tidak lazim jika ikan besar membiarkan ikan kecil berenang di sekitarnya, tidak menyerangnya, dan tidak peduli ikan-ikan tersebut berenang di mulutnya atau melewati insang-insangnya. Padahal, mungkin kita akan sangat sering melihat pemandangan seperti itu di laut. Bukan hanya ikan-ikan kecil saja yang tidak takut berenang di sekitar ikan besar. Terkadang, udang-udang juga terlihat di dekat mulut-mulut ikan besar.

Udang-udang pembersih ini pekerjaannya adalah membersihkan ikan besar. Ada beragam jenis udang pembersih. Salah satunya dapat dilihat pada foto. Garis-garis merah putih pada tubuh udang membuatnya terlihat seperti mercusuar, dan membantu ikan yang ingin dibersihkan untuk menemukan udang-udang itu. Ketika udang, dengan dua antena putih panjang, berdiam di atas ikan, dengan tenang ikan itu akan menanti udang memakan parasit-parasit di kulitnya, atau parasit pada sebuah luka. Udang pembersih bahkan dapat memasuki mulut ikan untuk menyingkirkan parasit-parasit pengganggu. Dengan cara ini, udang-udang pun mendapatkan makanannya. Udang akan tetap bekerja hingga ia yakin bahwa ikan itu betul-betul telah bersih seluruhnya. Ketika pekerjaan ini dilakukan, ikan besar sedikit pun tidak mencederai udang. Padahal, sebenarnya udang cukup lezat untuk dijadikan santapan. Udang itu sendiri bekerja tanpa khawatir ikan besar akan menyerang atau tidak. Seperti terlihat pada gambar di halaman sebelumnya, dua makhluk ini sangat akrab.

Konsep-konsep seperti “bergaul akrab,” “menjamin keamanan” adalah sifat khas manusia yang memiliki akal dan kecerdasan, sehingga tidak cocok untuk makhluk-makhluk ini. Kendati demikian, Allah, Yang mengendalikan dan menguasai segala sesuatu, mengajarkan makhluk-makhluk ini untuk bertingkah laku seperti itu, untuk saling mempercayai dan bekerjasama satu sama lain. Dengan begitu mereka dapat menjalani hidupnya dengan mudah.

CICADA YANG BERISIK

Tonggeret (semacam jangkrik) adalah serangga yang berisik. Ia menghasilkan bunyi-bunyi detak-detik, dengungan, dan lengkingan melalui sistem dalam tubuhnya. Ada sepasang organ berselaput di dasar perut serangga. Tonggeret menghasilkan bunyinya yang terkenal dengan menggetarkan selaput-selaput yang mirip drum ini. Ketika selaput ini ditarik dan dilepaskan oleh otot-otot pengikatnya, bunyi seperti kaleng timah kosong akan terdengar. Serangga ini mengulang terus proses tarik-lepas ini sebanyak 500 kali per detik. Mata kalian saja hanya dapat membuka dan menutup sekali dalam sedetik. Kalian dapat membayangkan bagaimana sulitnya mengerjakan tugas ini 500 kali per detik.

Dengan membuka dan menutup bagian panjang yang ada di bagian bawah rongga dada serangga, bunyinya dapat dinaikkan atau diturunkan. Telinga manusia tidak dapat mendengar kejadian membuka dan menutup tersebut, yang terjadi tiap sepersepuluh detik. Karena itu, kita tidak mengetahui bahwa bunyinya sempat terhenti. Kita menganggap senandung dengungan tonggeret itu tidak terputus.

BURUNG-BURUNG PEMBERSIH

Burung-burung yang kalian lihat di foto-foto ini adalah burung pembersih, yang disebut oxpecker. Burung-burung ini memakan parasit yang hidup di kulit binatang, seperti badak, gajah dan zebra. Karena itulah, burung-burung ini bertengger di atas mereka, bahkan di atas kepala binatang-binatang besar tersebut yang tidak merasa terganggu sama sekali.

Kerja sama ini memberikan keuntungan bagi kedua pihak. Dengan cara ini, binatang-binatang besar dapat menyingkirkan parasit-parasit yang mengganggu. Mereka juga mendapat peringatan bahaya ketika burung-burung yang bertengger di atasnya berciut-ciut. Sebagai balasannya, burung-burung mendapatkan makanan, bahkan juga boleh membawa bulu-bulu binatang tersebut untuk melapisi bagian dalam sarangnya. Allah menciptakan kerja sama yang saling menguntungkan ini di antara binatang-binatang.

Allah menciptakan semua makhluk ini bersama makhluk lain yang memenuhi kebutuhan mereka.

PONDS SKATERS, SERANGGA YANG BERJALAN DI ATAS AIR

Manusia tidak mungkin berjalan di atas permukaan air. Sebaliknya, beberapa makhluk dapat melakukannya karena bentuk tubuh istimewa yang dianugerahkan Allah kepada mereka. Misalnya, sejenis serangga yang disebut pond skater (jenis serangga yang banyak ditemukan di kolam, berkaki panjang, disebut juga water strider—penerj.) berjalan di atas air dengan menekankan kaki-kaki panjang yang tipis di atas sejenis kulit kenyal di permukaan air. Ketika kaki-kaki serangga ini menekan air, sebuah lubang kecil terbentuk di permukaan air. Dengan cara ini, serangga membagi bobot tubuhnya di atas wilayah yang sangat luas.

Pengamatan dan penelitian mengungkap bahwa kaki-kaki pond skater tidak membelah permukaan air. Dengan kata lain, kakinya tidak masuk ke dalam air. Karena itu, serangga ini mampu berjalan di permukaan air, sementara binatang lain tidak dapat melakukannya.

IKAN PENGHISAP YANG KUAT BERTAHAN

Yang istimewa dari ikan sapu-sapu adalah bahwa mereka menggunakan kendaraan untuk mengelilingi laut. Untuk itu, mereka biasanya menempel pada kapal atau ikan hiu. Sirip belakang ikan ini persis seperti lempeng penghisap berbentuk bujur telur. Ikan sapu-sapu dapat bergerak bersama benda yang ditempelinya, tak peduli benda itu makhluk hidup atau bukan. Secepat apa pun makhluk atau benda yang ditempelinya itu mengarungi laut, ikan sapu-sapu tidak akan terlepas. Pada gambar di atas, tampak ikan sapu-sapu yang menempel di bagian bawah seekor hiu. Allah mengetahui di mana tempat untuk setiap makhluk, serta apa yang dilakukannya. Dalam sebuah ayat, Allah menyatakan:

Rupa ikan sapu-sapu, dilihat dari bawah

Kepunyaan Allah-lah apa yang ada di langit dan apa yang di bumi, dan (pengetahuan) Allah Maha Meliputi segala sesuatu (QS An-Nisaa: 126)

IKAN BERBIBIR MERAH YANG BERJALAN

Ikan kelelawar (batfish, sejenis ikan dengan rentang sirip yang terbentang bagai sayap kelelawar, kebanyakan hidup di perairan Indo Pasifik—penerj.) berbibir merah adalah satu-satunya ikan di dunia yang berjalan dengan keempat siripnya. Dengan sirip-sirip yang dirancang sedemikian rupa sehingga membuatnya dapat berjalan, ditambah hidung yang tampak ganjil dan bibir besar berwarna merah, rupa ikan ini betul-betul tidak lazim. Apa yang membuat ikan kelelawar ini mampu berjalan di dasar laut seperti manusia adalah sirip dada dan sirip panggulnya.

Dengan sirip-sirip ini, kelelawar dapat berdiri di dasar laut dengan mudah, dan berjalan dengan ujung-ujung siripnya. Selain memiliki kemampuan ini, ikan kelelawar berbibir merah juga memiliki ciri yang menarik. Ia memiliki kaki tambahan kecil di atas hidungnya, yang digunakan sebagai pancing untuk menipu ikan lain. Ikan kelelawar adalah pemakan daging. Dengan pancing, mereka menangkap mangsa ikan-ikan lainnya, ketam, larva, dan tiram-tiram kecil. Rancangan rumit ikan kecil yang tinggal di dasar laut ini memperlihatkan pada kita salah satu keindahan seni Allah.

BANGAU BERWARNA-WARNI

Burung-burung bangau dapat dilihat di tempat-tempat yang berair. Bangau biru besar yang terlihat di foto ini adalah burung liar yang paling tinggi di Amerika Utara. Bangau-bangau biru, yang warnanya menarik perhatian, hidup sendiri kecuali saat mereka membuat sarang.

Wilayah tempat bangau bergerombol biasanya terletak di wilayah-wilayah terpencil dan tersembunyi yang sulit dijangkau manusia. Bangau hank, jenis bangau lainnya, memiliki beragam warna sepanjang musim semi. Warna-warna baru muncul di sekitar paruh warna-warni bangau jantan hanya selama waktu bertelur.

Allah menciptakan burung-burung dalam berbagai warna. Kita senang memperhatikan warna-warna yang menarik pada bulu-bulu burung. Ragam warna pada burung-burung ini hanyalah salah satu dari bukti keindahan ciptaan Allah. Dalam Al Quran, Allah menceritakan bahwa Dia-lah yang menciptakan warna-warna itu:

Tidakkah kamu melihat bahwasanya Allah menurunkan hujan dari langit lalu Kami hasilkan dengan hujan itu buah-buahan yang beraneka macam jenisnya. Dan di antara gunung-gunung itu ada garis-garis putih dan merah yang beraneka macam warnanya dan ada (pula) yang hitam pekat. Dan demikian (pula) di antara manusia, binatang-binatang melata dan binatang-binatang ternak ada yang bermacam-macam warna (dan jenisnya). Sesungguhnya yang takut kepada Allah di antara hamba-hambaNya, hanyalah orang yang berilmu. Sesungguhnya Allah Maha Perkasa lagi Maha Pengampun (QS Faathir: 27-28))
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


PARKIT : BERTAHAN HIDUP SEBULAN TANPA AIR

Parkit-parkit liar hidup di dataran Australia yang jarang sekali mendapatkan hujan. Karena mereka dapat memenuhi kebutuhan akan air dari biji-bijian yang dimakan, burung-burung ini dapat bertahan hidup dengan mudah tanpa minum air sebulan lamanya di musim-musim yang sangat kering. Air sangat penting artinya bagi parkit-parkit liar. Karena itu parkit mengatur hidup mereka sesuai dengan keadaan iklim. Misalnya, jika air tidak mencukupi, mereka akan berhenti berkembang biak dan mulai mencari tempat-tempat baru yang berair. Segera setelah mereka menemukan kumpulan air yang cukup banyak, mereka mulai bertelur.

Hanya dengan kuasa Allah-lah parkit-parkit ini mampu mengatur hidup mereka sesuai dengan keadaaan iklim. Mengingat kelangsungan jenis mereka merupakan hal yang penting, burung-burung ini tidak mau mengambil risiko dan langsung berhenti bertelur. Allah, Yang Maha Mengetahui dan menjaga ciptaan-ciptaan-Nya, mengilhami mereka untuk bersikap searif itu. Dalam sebuah ayat, Allah mewahyukan:

Langit yang tujuh, bumi dan semua yang ada di dalamnya bertasbih kepada Allah. Dan tak ada sesuatu pun melainkan bertasbih dengan memuji-Nya, tetapi kamu sekalian tidak mengerti tasbih mereka. Sesungguhnya Dia Maha Penyantun lagi Maha Pengampun (QS Al-Isra’: 44)

SUSUNAN BULU-BULU BURUNG

Perbedaan terpenting yang membedakan burung-burung dengan makhluk-makhluk lainnya jelas adalah kemampuan mereka terbang. Burung-burung dapat terbang berkat bulu mereka, yang ternyata memiliki bentuk sangat istimewa.

Bulu burung adalah sebuah benda ringan yang memiliki kekuatan untuk mengangkat dan dengan mudah kembali ke bentuk awalnya. Jika kita meneliti bulu burung di bawah mikroskop, kita akan melihat rancangan yang luar biasa. Pada bagian tengah tubuh burung terdapat sebuah tangkai pusat keras berbaling-baling, yang terdiri dari sepasang cabang di kedua ujungnya. Sepasang cabang ini disebut kait. Kait tersebut memiliki panjang dan kekuatan yang berbeda-beda, sehingga memungkinkan burung mengangkasa di udara.

Jika kita memeriksanya lebih teliti lagi, kita akan melihat bentuk yang lebih menarik lagi. Dari setiap kait terdapat rambut-rambut yang disebut “barbula.” Barbula tidak dapat dilihat dengan mata telanjang. Pada barbula ini terdapat pengait-pengait kecil. Barbula ini saling terkunci karena kait-kait seperti sebuah ritsleting.

Kait-kait ini terkatup bersama seperti dua lajur ritsleting. Barbula-barbula disatukan oleh kait-kait tersebut sedemikian rupa sehingga asap pun tidak dapat melewatinya. Jika kait-kait ini terbuka, burung cukup menggoyangkan tubuhnya atau mengocok bulunya dengan paruh agar bulu-bulu itu kembali seperti keadaan semula..

Agar dapat bertahan hidup, burung harus senantiasa menjaga bulunya tetap bersih, rapi, dan siap digunakan. Untuk merawat bulunya, burung menggunakan kantung minyak yang terletak di dasar ekornya. Mereka mengambil minyaknya dengan paruhnya, kemudian membersihkan dan memoles bulunya. Bagi burung-burung perenang, minyak ini mencegah air agar tidak membasahi kulit ketika kehujanan atau berada di air.

Satu hal lagi, burung-burung dapat mencegah hilangnya panas tubuh dengan menggoyang-goyangkan bulu mereka dalam cuaca dingin. Sementara, saat cuaca panas, burung mempertahankan kesejukan tubuh dengan melicinkan bulu-bulu mereka.

Perhatikan bulu burung di bawah mikroskop. Kalian akan menyaksikan bentuk bulu yang bertautan dan saling mengait.

Setiap kelompok bulu pada suatu bagian tubuh tertentu memiliki fungsi-fungsi khusus. Misalnya, bulu di bagian bawah dan bulu yang terletak di sepanjang sayap dan ekor memiliki bentuk yang berbeda. Bulu-bulu ekor yang besar digunakan untuk mengemudi dan mengerem. Ketika bulu sayap terentang luas saat burung terbang, wilayah permukaan meluas dan daya angkat pun meningkat. Ketika burung mengepakkan sayapnya ke bawah, bulu-bulu ini saling mendekat dan mencegah udara melewatinya. Ketika sayap mengangkat ke atas, bulu-bulu itu terbuka lebar dan membiarkan udara melewatinya. Guna mempertahankan kemampuan terbangnya, burung-burung merontokkan bulu mereka beberapa kali setahun. Bulu yang robek cukup besar atau bulu rusak yang tidak berfungsi dengan baik diperbarui dengan cepat.

Bentuk yang canggih ada pada bulu-bulu setiap burung. Semuanya memiliki keistiewaan yang memungkinkan burung terbang. Orang yang merenungkan apa yang dijelaskan di sini, dan menggunakan akalnya, akan melihat rancangan pada burung-burung tersebut dan memahami bahwa rancangan ini adalah ciptaan Allah. Memikirkan sifat burung saja bahkan sudah cukup untuk memahami betapa berkuasanya Allah. Difirmankan dalam Al Qur’an bahwa orang-orang yang beriman merenungkan ciptaan Allah.

Kepunyaan Allah-lah kerajaan langit dan bumi, dan Allah Maha Kuasa atas segala sesuatu. Sesungguhnya dalam penciptaan langit dan bumi, dan silih bergantinya malam dan siang terdapat tanda-tanda bagi orang-orang yang berakal, (yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata), “Ya Tuhan kami, tidaklah Engkau menciptakan ini dengan sia-sia. Maha Suci Engkau, maka peliharalah kami dari siksa neraka (QS Ali Imran: 189-191)

TEKNIK MEMBUBUNG YANG DILAKUKAN OLEH BURUNG

Terbang membutuhkan energi yang besar. Namun, burung adalah makhluk kecil dan energi yang tersimpan dalam tubuh mereka terbatas. Burung mendapatkan sebagian besar energi yang mereka perlukan dengan menggunakan teknik terbang yang istimewa. Melayang di udara tanpa mengepakkan sayap adalah salah satu teknik yang kerap mereka gunakan. Burung nazar, misalnya, menggunakan cara khusus atas dasar peningkatan gelombang panas agar dapat melayang pada ketinggian yang tepat. Dengan melayang dari satu gelombang panas ke gelombang panas lainnya, mereka dapat mengitari kawasan yang sangat luas dalam sehari.

Burung-burung yang berpindah tempat juga memanfaatkan teknik melayang untuk menghemat energi. Burung bangau, misalnya, menggunakan gelombang panas untuk terbang sepanjang perpindahan berlangsung. Bangau putih di Eropa Tengah berpindah untuk menghabiskan musim dingin di Afrika. Untuk itu, mereka harus menempuh jarak sekitar 7000 kilometer (4350 mil). Jika mereka mengepakkan sayapnya sepanjang perjalanan menuju tempat tujuan mereka, bangau-bangau ini harus beristirahat empat kali. Namun, bangau putih menyelesaikan perjalanannya dalam tiga minggu dengan melayang di antara gelombang-gelombang panas selama 6-7 jam setiap hari, sehingga menghemat sebagian besar energi mereka.

Karena laut menghangat lebih lambat dibandingkan daratan, tidak ada gelombang panas di atas laut. Karena itulah burung-burung yang berpindah ini lebih suka melewati daratan alih-alih melakukan perjalanan panjang melewati lautan. Kalian mungkin pernah menyaksikan kumpulan bangau yang melintasi langit beberapa kali setahun. Ini karena bangau-bangau juga lebih suka berpindah di atas daratan. Kalian mungkin tidak menyadari fakta bahwa udara hangat tidak ada di atas laut. Namun, burung-burung bangau mengetahuinya dengan baik.

Sementara itu, elang laut, camar dan burung laut lainnya menghemat energi mereka dengan menggunakan aliran udara yang disebabkan oleh gelombang-gelombang tinggi. Burung-burung laut yang terbang di atas gelombang memanfaatkan tekanan angkat udara yang membelok ke atas. Seperti tampak dalam contoh di sini, semua burung mengetahui teknik apa yang akan mereka lakukan, ke mana mereka akan pergi, dan jalur apa yang akan diambil. Burung-burung tidak pernah bingung ketika terbang dengan menggunakan aliran udara hangat atau menggunakan aliran udara yang timbul karena gelombang. Hal ini karena Allah mengilhami setiap makhluk dengan pengetahuan yang diperlukannya. Dalam Al Qur’an, Allah menyebutkan gerakan burung di udara, dan menyatakan:

Tidakkah kamu tahu bahwasanya kepada Allah bertasbih apa yang ada di langit dan di bumi dan (juga) burung dengan mengembangkan sayapnya. Masing-masing telah mengetahui (cara) sembahyang dan tasbihnya, dan Allah Maha Mengetahui apa yang mereka kerjakan (QS An-Nur: 41)

BURUNG AIR YANG MEMBELAH AIR BAGAIKAN GUNTING

Mereka yang mendengarkan perkataan lalu mengikuti apa yang paling baik di antaranya. Mereka itulah orang-orang yang telah diberi Allah petunjuk dan mereka itulah orang-orang yang mempunyai akal (QS Az-Zumar: 18)

Sebagian besar burung tidak dapat terbang jika sayap mereka tersentuh air. Ini karena air menyebabkan bulu-bulu sayap lengket satu sama lain, sehingga burung tak mampu menggerakkan sayapnya. Namun, walaupun burung-burung air menyelam ke dalam air sepanjang hari, tak terjadi apa pun pada mereka. Kalian pasti bertanya-tanya, mengapa dan bagaimana hal itu bisa terjadi?

Pada sayap-sayap burung perairan (yang hidup di dekat air) terdapat minyak khusus yang mencegah bulu-bulu sayap melekat satu sama lain ketika basah. Inilah mengapa burung-burung tersebut dapat menyelam ke dalam air tanpa kesulitan. Kendati demikian, skimmer (burung ‘peluncur’, terkenal dengan paruh panjang dan tajam. Warnanya bermacam-macam, namun kerap ada lebih satu warna dalam tubuhnya—penerj), salah satu jenis burung air, tidak memiliki minyak ini. Karena itu, tidak seperti burung-burung air lainnya, skimmer tidak dapat menyelam ke dalam air untuk berburu. Lantas, bagaimana ia menemukan makanannya jika tidak dapat masuk ke dalam air?

Allah, Yang Maha Pengasih lagi Maha Penyayang telah menciptakan paruh bawah burung tersebut lebih panjang dibanding paruh atasnya. Ujung paruh bawah yang panjang ini peka terhadap sentuhan. Selain itu, sayap-sayap burung perairan telah dirancang dengan sempurna sehingga dapat melayang tepat dekat permukaan laut cukup lama tanpa mengepakkan sayap sama sekali. Ketika terbang, ia membelah permukaan air menggunakan paruh bawahnya seperti gunting. Segera setelah ujung paruh yang peka menyentuh mangsanya, burung dengan segera mengetahuinya, dan segera menangkapnya. Burung ini adalah salah satu bukti bahwa Allah adalah Pencipta semua makhluk.

... Dia mengetahui apa yang di daratan dan di lautan, dan tiada
sehelai daun pun yang gugur melainkan Dia mengetahuinya (pula),
dan tidak jatuh sebutir biji pun dalam kegelapan bumi dan tidak
sesuatu yang basah atau yang kering, melainkan tertulis
dalam kitab yang nyata (Lauh Mahfuzh)
(QS Al An’aam: 59)

MESIN JET IKAN SOTONG

Kendati bernama “ikan”, tak seperti ikan lainnya, sotong tidak memiliki tulang-tulang di tubuhnya. Kalian mungkin berpikir bagaimana ikan tak bertulang ini bergerak di air. Sesungguhnya, sotong menggunakan semacam lokomotif yang unik. Tubuh sotong, yang terdiri dari jaringan lunak, dilapisi oleh selapis kulit tebal. Dengan otot di bawah lapisan ini, seekor sotong mengumpulkan air di dalam tubuhnya dan bergerak dengan menyemprotkan air ini keluar tubuhnya.

Sistem penyemprotan air pada sotong sangat rumit. Pada setiap sisi kepala makhluk ini terdapat bukaan seperti saku. Air masuk melalui bukaan ini menuju rongga perut yang berbentuk seperti tabung. Kemudian, dengan cepat sotong mendorong air ini dari pipa yang sangat sempit di bawah kepalanya dengan tekanan kuat. Ini memungkinkan binatang tersebut bergerak dengan lincah ke arah yang berlawanan dan melarikan diri dari pemangsanya karena dapat meningkatkan kecepatannya secara tiba-tiba. Kalian mungkin ingin tahu apa yang akan terjadi jika kecepatannya tidak cukup tinggi. Jika begitu, sotong akan menyemprotkan cairan berwarna gelap yang dihasilkan tubuhnya kepada musuhnya. Semprotan tinta akan membingungkan pemangsa selama beberapa detik. Waktu yang singkat itu sudah cukup bagi sotong untuk melarikan diri. Ia lari dari tempat itu dan menghilang di tengah semprotan tintanya.

Seperti semua makhluk hidup lainnya, keistimewaan sotong ini adalah ciptaan Allah, Pencipta segala sesuatu. Allah memberitahu kita bahwa tak ada Tuhan selain Diri-Nya:

Yang berbuat demikian itu adalah Allah, Tuhan kamu, Tuhan yang mempunyai kerajaan. Tidak ada Tuhan (yang berhak disembah) selain Dia (QS Az-Zumar:6)

ANGSA-ANGSA GREYLAG

Ketahuilah sesungguhnya kepunyaan Allah-lah apa yang ada di langit dan di bumi. Sesungguhnya Dia mengetahui keadaan kamu (sekarang). Dan (Dia) (mengetahui pula) hari ketika (manusia) dikembalikan kepadaNya, lalu diterangkanNya kepada mereka apa yang telah mereka kerjakan. Dan Allah Maha Mengetahui segala sesuatu
(Surat An Nuur: 64)

Angsa-angsa greylag dapat terbang di ketinggian sekitar 8000 meter. Tentu ini sangat sulit mengingat banyak makhluk tidak dapat bernafas pada ketinggian seperti itu karena kekurangan jumlah oksigen yang tersedia pada tempat yang sangat tinggi.

Kekurangan oksigen membuat pernafasan menjadi sulit. Itu sebabnya mengapa kita sulit bernafas ketika menaiki gunung yang tinggi. Saat terbang pada ketinggian yang tipis oksigennya, burung perlu mengepakkan sayapnya lebih cepat. Agar dapat menggerakkan sayap lebih cepat lagi, burung memerlukan lebih banyak oksigen. Ini membuat keadaan makin sulit. Nyatanya, burung-burung ini tidak mengalami kesulitan apa pun, bahkan ketika mereka terbang pada ketinggian ribuan meter. Ini berkat penciptaan paru-paru khusus untuknya, yang mengatasi sebagian besar masalah keterbatasan oksigen di ketinggian. Berfungsi dengan cara yang berbeda dibandingkan paru-paru hewan lain, paru-paru angsa greylag memungkinkan hewan ini untuk mendapatkan lebih banyak energi dari atmosfer yang tipis. Inilah salah satu tanda penciptaan Allah yang sempurna.

SISTEM KEAMANAN YANG TAK TERTANDINGI

Dapatkah kalian melihat udang yang tembus pandang pada gambar-gambar ini? Makhluk-makhluk ini, yang tubuhnya diciptakan tembus pandang oleh Allah, sulit dilihat oleh musuh-musuhnya.

Beberapa makhluk yang hidup di dekat permukaan air rentan terhadap bahaya yang berasal dari atas maupun dari bawah permukaan air. Makhluk-makhluk ini memiliki cara mengamankan diri: tubuhnya tembus pandang (transparan). Seperti dapat kalian lihat di foto-foto ini, mereka tidak terlihat oleh musuh-musuhnya. Demikian pula ketam, udang, dan jentik-jentik ikan. Mereka tercipta hampir seluruhnya tembus pandang.

Jelas, makhluk-makhluk ini tidak mungkin memikirkan lingkungan yang mereka tempati, lalu menggunakan warna yang sesuai. Selain itu, bagaimana binatang-binatang tersebut tahu bahwa mereka membutuhkan perlindungan? Bagaimana mereka dapat menyadari kehadiran para pemangsa, dan menyimpulkan bahwa mereka tidak akan terlihat jika tembus pandang?

Allah, Yang menciptakan segala sesuatu, menciptakan makhluk-makhluk kecil tanpa pertahanan ini dengan rancangan yang sempurna. Allah menjaga dan melindungi segala sesuatu. Allah yang Maha Pengasih menciptakan cara perlindungan tertentu untuk setiap makhluk hidup. Dan makhluk-makhluk ini dilindungi dari para pemangsa berkat tubuh mereka yang tembus pandang. Allah menciptakan semua makhluk dengan lengkap dan sempurna. Ini difirmankan dengan ayat-ayat yang menegaskan bahwa ciptaan Allah tiada bandingnya:

(Dia) Yang telah menciptakan tujuh langit berlapis-lapis. Kamu sekali-kali tidak melihat pada ciptaan Tuhan Yang Maha Pemurah sesuatu yang tidak seimbang. Maka lihatlah berulang-ulang, adakah kamu lihat sesuatu yang tidak seimbang? Kemudian pandanglah sekali lagi niscaya penglihatanmu akan kembali kepadamu dengan tidak menemukan suatu cacat dan penglihatanmu itu pun dalam keadaan payah (QS Al Mulk: 3-4)
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


KESIMPULAN

Anak-anak,

Dalam buku ini kita melihat beberapa contoh keajaiban makhluk ciptaan Allah. Setelah melihat ciri-ciri menakjubkan dan beberapa pola tingkah laku yang cerdas pada makhluk-makhluk ini, buku ini bertujuan untuk membantu kalian memahami sekali lagi bahwa semua ini tidak mungkin muncul dengan sendirinya. Allah-lah yang menciptakan mereka semua.

Seperti telah kalian sadari, contoh-contoh yang diberikan dalam buku ini hanyalah contoh kecil makhluk-makhluk yang hidup di dunia. Terdapat banyak jenis lain, yang jumlahnya jutaan, hidup di laut, darat, atau di udara. Semua makhluk memiliki sistem tubuh dan pola tingkah laku yang juga berbeda-beda. Misalnya, seekor burung tidak pernah bertingkah laku seperti seekor harimau, dan cara gajah makan tidak akan sama dengan seekor bebek. Seekor buaya hidup di air maupun daratan, sementara monyet tidak dapat hidup di dalam air. Pendeknya, ciri-ciri dan keistimewaan suatu jenis makhluk hidup diciptakan khas bagi mereka: rupa, cara mereka mencari makan, dan mengasuh anak-anaknya berbeda satu sama lain.

Kalian telah mengetahui bahwa Allah-lah yang menciptakan semua makhluk beserta ciri-ciri khususnya. Dia pula yang mengajari mereka segala hal yang mereka lakukan. Jika sebelumnya kalian belum mengetahui hal ini, maka sekarang kalian tentu sudah memahami kenyataan ini ketika membaca buku ini. Sekarang, ceritakan apa yang telah kalian pelajari pada orang lain. Katakan pada orang lain bahwa Allah menciptakan semua makhluk, dan bahwa keragaman makhluk yang menakjubkan menunjukkan kebijaksanaan Allah yang tidak ada bandingannya.

Sementara itu, janganlah lupa bahwa Allah akan lebih mencintai kalian, dan akan menciptakan lebih banyak keindahan bagi kalian semua di dunia dan akhirat sebagai balasan dari apa yang kalian lakukan. Jangan pernah lupa bahwa sangat mudah menjadi orang yang dicintai oleh Allah, Yang Maha Kuasa, Pemilik segala sesuatu. Dengan memberitahukan orang lain mengenai keberadaan Allah, dan dengan berbuat baik, kalian akan menjadi orang yang berperilaku benar. Dalam ayat-ayat berikut ini Allah memberikan kabar gembira bagi orang-orang yang beramal saleh.

Bahkan barang siapa yang menyerahkan diri kepada Allah, sedang ia berbuat kebajikan, maka baginya pahala di sisi Tuhannya. Tidak ada kekhawatiran bagi mereka dan tidak (pula) mereka bersedih hati (QS Al-Baqarah: 112)

Mereka menjawab, “Maha Suci Engkau, tidak ada yang kami
ketahui selain dari apa yang telah Engkau ajarkan kepada kami.
Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha
Bijaksana
(QS Al Baqarah: 32)

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.