KEAJAIBAN HORMON - Harun Yahya - kompilasi www.pakdenono.com juni 2008

KEAJAIBAN HORMON

kompilasi chm oleh: pakdenono juni 2008

PENDAHULUAN

Bayangkanlah kegiatan-kegiatan sebuah perusahaan internasional yang maju. Ratusan ribu orang berkemampuan tinggi berkumpul di bawah satu atap organisasi bisnis ini, semuanya bekerja ke arah satu tujuan bersama. Perusahaan ini memiliki pabrik-pabrik, sarana-sarana produksi, pusat-pusat administrasi, kantor-kantor cabang, serta anak-anak perusahaan di seluruh dunia.

Bayangkan cabang Inggris mengabari kantor pusat di Amerika Serikat tentang kecenderungan kebutuhan konsumen di Inggris; manajemen di Amerika, dengan mempertimbangkan harapan terkini konsumen mengirimkan petunjuk kepada bagian penelitian dan pengembangan di Italia; prototipe-prototipe yang dirancang di Italia diteruskan ke ke Inggris untuk mendapat persetujuan umum; prototipe-prototipe yang disetujui diproduksi di pabrik-pabrik perusahaan internasional ini di Cina, dan sebuah kampanye iklan tingkat dunia dirancang demi memperkenalkan produk-produk baru ini…

Pengaturan sebagaimana dijelaskan di atas harus memiliki komunikasi yang amat tertata di tiap tingkatannya. Para administrator, insinyur, pekerja, pegawai periklanan, pegawai pemasaran, dan banyak orang lainnya harus terus-menerus saling bekerjasama. Keberhasilan bergantung secara langsung pada komunikasi. Jika tidak, perusahaan tak dapat bertahan dalam lingkungan masa kini yang cepat berubah dan berkembang.

Kini, bayangkan sebuah organisasi yang jauh lebih besar. Jumlah orang yang menjadi bagian dari organisasi ini jauh lebih besar. Katakanlah semua orang di dunia, sekitar 6 milyar manusia, bekerja untuk organisasi ini. Masing-masing mempunyai pekerjaannya sendiri. Ratusan ribu, bahkan terkadang jutaan manusia bertemu di bawah satu atap mengerjakan pekerjaan yang sama. Ada jaringan sangat erat administrasi dan informasi sehingga setiap orang dari 6 milyar orang ini dihubungi secara pribadi melalui ponsel mengenai apa yang harus dikerjakannya. Misalnya, jika salah seorang bekerja di pabrik, ia kadang diwajibkan meningkatkan laju produksi, kadang melambatkannya, dan kadang mengubah produk. Akhirnya, bayangkan bahwa terdapat sebuah rencana dan sistem komunikasi yang teratur sehingga jutaan manusia yang ada di ratusan ribu tempat yang berbeda di seluruh dunia bekerja berdasarkan rencana umum ini.

Sekarang, kita perluas sedikit contoh kita. Bayangkan jika penduduk dunia jauh lebih besar daripada yang ada saat ini, namun organisasi kita berfungsi jauh lebih efisien.

Komunikasi dan koordinasi antarcabang dari sebuah perusahaan internasional sangatlah rumit. Para direktur, manajer, insinyur, dan staf periklanan harus saling berhubungan setiap saat. Jaringan komunikasi tubuh manusia itu jutaan kali lebih rumit daripada perusahaan internasional terbesar.

Anggap bahwa penduduk dunia 15 ribu kali lipat yang ada hari ini, bahwa ada 15 ribu planet lain seperti bumi dan 6 milyar manusia yang tinggal di setiap planet membentuk total 100 trilyun orang. Anggap pula bahwa kumpulan manusia ini selaras bekerja bersama, setiap orang dihubungi lewat ponselnya apa yang harus dilakukannya.

Contoh ini di luar jangkauan pemikiran kita, namun sebenarnya adalah gambaran yang disederhanakan dari sebuah organisasi nyata, yang bekerja setiap detik di seluruh dunia lewat 100 trilyun sel-sel yang membentuk tubuh manusia.

Saat Anda membaca buku ini, jutaan kegiatan berlangsung di dalam tubuh Anda. Dalam semua kegiatan itu, ada perhitungan kebutuhan setiap sel di setiap bagian tubuh, dan penentuan fungsi yang harus dijalankan tiap-tiap sel; tindakan-tindakan diambil untuk memenuhi kebutuhan-kebutuhan sel dan masing-masing sel dikabari apa yang harus dilakukannya.

Misalnya, yang membuat Anda dapat membaca buku ini adalah sel-sel mata Anda, dan untuk memberi makan sel-sel itu dibutuhkan glukosa. Untuk memenuhi kebutuhan ini, sebuah sistem dibentuk dalam tubuh Anda yang menghitung berapa banyak gula di dalam darah Anda dan menjaga agar jumlah ini mantap. Ada perencanaan besar, yang dikelola lewat komunikasi jaringan antar-sel, yang menghitung berapa kali jantung Anda harus berdetak per menit, kadar kalsium yang disimpan dalam tubuh Anda, jumlah darah yang disaring oleh ginjal Anda dan ribuan hal rinci lainnya. Sistem komunikasi kimiawi ini yang membuat 100 trilyun sel bekerja saling selaras ini disebut sistem hormon.

Sistem hormon, bersama dengan sistem syaraf, menjamin penyelarasan sel di dalam tubuh. Jika kita menyetarakan sistem syaraf dengan pesan-pesan yang dikirim melalui internet, sistem hormon dapat disetarakan dengan sebuah surat yang dikirim melalui pos: lebih lambat, namun pengaruhnya bertahan lebih lama.

Saat kita menelaah sistem-sistem yang mengendalikan tubuh ini, sebuah kenyataan yang tak disadari sebagian besar manusia menjadi jelas. Kebanyakan manusia yakin bahwa mereka sendirilah yang mengatur arah kehidupan mereka. Jika Anda bertanya pada seseorang, “Berapakah bagian dari tubuh Anda yang Anda kendalikan?”, pastilah ia akan menjawab, “Seluruhnya.” Namun, jawaban ini bertentangan dengan kenyataan ilmiah.

Seseorang mengendalikan sebagian kecil tubuhnya, dan bahkan dari bagian itu pun hanya mengendalikan sebagiannya. Misalnya, ia dapat menggunakan tubuhnya berjalan atau berbicara, atau ia dapat menggunakan tangannya untuk bekerja, namun jauh di dalam tubuhnya ada ribuan kegiatan kimiawi dan fisika yang bekerja tanpa diketahuinya dan dikehendakinya. Siapakah pun yang mengira diri bertanggung jawab penuh atas tubuhnya (atau hidupnya) sendiri telah membuat kesalahan besar.

Kenyataan lain yang akan kita lihat saat menelaah sistem komunikasi sempurna sebagaimana digambarkan di dalam buku ini adalah: suatu organisme tak mungkin terbentuk, dengan sendirinya dan secara kebetulan, dari benda mati. Kaum Darwinis dan materialis tidak mempercayai Allah; mereka percaya bahwa makhluk hidup terbentuk secara seketika dan kebetulan dari benda mati. Namun, di abad ke-20, terjadi ribuan penemuan tentang sel dan sistem di dalamnya. Kini diketahui bahwa sel memiliki rancangan yang sangat rumit. Komunikasi antara hormon-hormon dan sel-sel saja tak cukup untuk menunjukkan betapa luar biasanya sistem yang ada dalam sel, dan bahwa sel tak mungkin terbentuk secara kebetulan.

Tujuan buku ini dua: pertama, menunjukkan (dengan dukungan bukti-bukti ilmiah) kepada para Darwinis dan materialis yang menjadikan kebetulan sebagai ‘tuhan’ bahwa filsafat mereka tak masuk akal dan tak mungkin dipertahankan. Kedua, menunjukkan sekali lagi kepada mereka yang percaya kepada Allah contoh-contoh kehebatan ciptaanNya, sehingga dapat melihat kemuliaan, kekuatan, dan keagungan Tuhan kita, serta memujiNya atas karyaNya yang mengagumkan.

Dalam halaman-halaman berikutnya, kita akan menelaah sistem hormon yang mengendalikan tubuh manusia demi kepentingan manusia dan merupakan perwujudan keajaiban penciptaan, dan menyaksikan bersama karya cipta Allah.

<< kembali
lanjut >>

1.The Illustrated Encyclopedia of The Human Body, Marshall Cavendish Books, London, 1974, h. 81
2. Arthur C. Guyton, John E. Hall, Textbook of Medical Physiology, 10. Edition, W.B. Saunders, h. 581
3. Biological Science: A Molecular Approach, BSCS Blue Version, 6. Edition, Colorado 1990, h. 521
4. The Incredible Machine, Washington D. C. National Geographic Society, 1986, h. 226
5. The Incredible Machine, hh. 222, 225
6. The Illustrated Encyclopedia of The Human Body, h. 81
7. Biological Science: A Moleculer Approach, h. 523
8. Terzioglu Meliha, Oruc Tulin, Yigit Gunnur, Fizyoloji Ders Kitabi (Textbook of Physiology), Istanbul, I. U. Basimevi ve Film Merkezi, 1997 h. 399
9. Body Atlas, Ambrose Video Publishing, Inc. New York, Discovery Communications, 1994
10. Kemalettin Buyukozturk, Ic Hastaliklari (Internal Diseases), Istanbul, Nobel Tip Kitapevi, 1992, h. 392

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2007.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


DUA PEMIMPIN TUBUH KITA:
KELENJAR HIPOTALAMUS DAN KELENJAR PITUITARI

Kenyataan bahwa Anda dapat duduk dengan nyaman di kursi Anda dan membaca kalimat-kalimat ini disebabkan sistem yang mengatur keseimbangan dalam tubuh Anda demi kepentingan Anda. Misalnya, tak peduli berapa pun suhu di luar, tubuh Anda harus selalu dijaga pada suhu tetap, biasanya antara 36,5 dan 37,5 derajat. Penurunan dan kenaikan suhu tubuh secara tiba-tiba dapat menyebabkan kematian. Suhu tubuh orang sehat, berkat sistem ini, berubah paling banyak 0,5 derajat. Dengan cara yang sama, tekanan darah dalam pembuluh darah, jumlah cairan di dalam darah, dan kecepatan fungsi sel harus cermat diukur, serta keseimbangan yang ada dijaga setiap saat.

Mari kita bayangkan usaha-usaha yang dibutuhkan untuk menjaga keseimbangan ini secara buatan. Pertama, bayangkan adanya termometer- termometer peka di beberapa tempat dalam tubuh, peranti-peranti untuk mengukur kekentalan darah dalam pembuluh darah, dan laboratorium mini untuk mengendalikan kecepatan fungsi sel. Lalu, bayangkan ribuan perlengkapan yang berada di berbagai titik dalam tubuh ini harus setiap detik mengkaji secara tepat dan menyampaikan informasi yang diterimanya ke sebuah komputer yang sangat canggih.

Namun, tidak cukup cuma kajian-kajian ini dibuat; pada saat yang sama, harus juga diketahui, berdasarkan data yang ada, tindakan apa yang perlu diambil dan perintah seperti apa yang perlu diberikan ke sel yang mana.

Tentunya, bahkan dengan teknologi masa kini, masih tak mungkin menaruh ribuan thermometer, laboratorium mini, dan alat pengukur tekanan di kedalaman tubuh manusia. Namun, sebuah sistem khusus dengan rancangan tercanggih yang mungkin ada telah diletakkan di kedalaman tubuh manusia sejak lahir.

Ribuan pos penerima mengukur hal-hal seperti suhu tubuh dan tekanan pembuluh darah. Pos-pos ini mengirim informasi itu ke sebuah komputer khusus. Komputer ini ada di bagian otak yang disebut hipotalamus.

Manajer Tersembunyi Tubuh Anda: Kelenjar Hipotalamus

Hipotalamus adalah pemimpin umum sistem hormon; ia memiliki tugas penting memastikan kemantapan dalam tubuh manusia. Setiap saat, hipotalamus mengkaji pesan-pesan yang datang dari otak dan dari dalam tubuh. Setelah itu, hipotalamus menjalankan beberapa fungsi, seperti menjaga kemantapan suhu tubuh, mengendalikan tekanan darah, memastikan keseimbangan cairan, dan bahkan pola tidur yang tepat.

Hipotalamus terletak langsung di bawah otak dan ukurannya sebesar biji kenari. Sejumlah besar informasi sehubungan dengan keadaan tubuh dikirim ke hipotalamus. Informasi ini disampaikan ke sana dari setiap titik dalam tubuh, termasuk pusat indra dalam otak. Kemudian hipotalamus menguraikan informasi yang diterimanya, memutuskan tindakan yang mesti diambil dan perubahan yang harus dibuat dalam tubuh, serta membuat sel-sel tertentu menjalankan keputusannya.

Hal mendasar yang harus diperhatikan di sini adalah: hipotalamus itu sebuah organ yang terdiri dari sel-sel tak sadar. Suatu sel tak mengetahui berapa lama manusia harus tidur; ia tak dapat menghitung berapa seharusnya suhu tubuh. Sel tak dapat mengambil keputusan terbaik berdasarkan informasi yang ada, dan tak dapat membuat sel lain yang berjauhan letaknya dalam tubuh menjalankan keputusan itu. Namun, sel-sel dalam hipotalamus bertindak dalam cara yang luar biasa sadar demi menjamin bahwa keseimbangan yang dibutuhkan dalam tubuh terjaga. Pada halaman-halaman selanjutnya, kita akan menelaah secara rinci kegiatan luar biasa yang diperlihatkan oleh sel-sel tak sadar ini.

Sebagian besar informasi tentang tubuh manusia ada di hipotalamus. Hipotalamus menerjemahkan informasi ini, mengambil keputusan penting, dan memerintahkan sel-sel menjalankan keputusannya. Pada gambar, terlihat letak hipotalamus di otak. Kekuasaan maha hebat Allah yang menyebabkan hipotalamus mampu membuat keputusan penting.

Salah satu fungsi terpenting hipotalamus adalah menjembatani sistem hormon dan sistem lain yang mengatur dan memelihara tubuh—yaitu sistem syaraf. Hipotalamus bukan saja mengatur sistem hormon, namun juga sistem syaraf dengan tingkat keahlian yang tinggi.

Hipotalamus memiliki pembantu yang sangat penting dalam perannya mengatur tubuh; pembantu ini menyampaikan kepada bagian-bagian tubuh tertentu tentang keputusan yang telah diambil. Misalnya, ketika terjadi penurunan tiba-tiba tekanan darah, potongan-potongan informasi dikirimkan, dan mengabari hipotalamus tentang perubahan tekanan ini; lalu hipotalamus memutuskan tindakan-tindakan yang harus dilakukan untuk menaikkannya dan menyampaikan keputusannya kepada pembantu-pembantunya.

Untuk menjalankan keputusan, pembantunya mengetahui sel-sel yang mana yang harus menerima perintah itu. Ia menulis pesan-pesan dalam bahasa yang dimengerti sel-sel ini dan segera menyampaikan segenap pesan itu. Sel-sel tujuan mematuhi perintah yang diterima dan melakukan tindakan yang tepat untuk menaikkan tekanan darah.

Pembantu hipotalamus adalah kelenjar pituitari, yang juga berpengaruh amat penting dalam sistem hormonal.

Antara kelenjar hipotalamus dan pituitari terdapat sistem komunikasi yang mengagumkan. Kedua potong daging ini sebenarnya berkomunikasi bagai dua manusia yang sadar. Hipotalamus memiliki kendali menyeluruh atas kelenjar pituitari dan pelepasan penting beberapa hormon.

Misalnya, hipotalamus seorang anak dalam masa perkembangan mengirim pesan ke kelenjar pituitari dengan perintah, “lepaskan hormon pertumbuhan” dan kelenjar pituitari lalu melepaskan hormon pertumbuhan tepat seperti yang dibutuhkan.

Sesuatu yang mirip terjadi saat sel-sel tubuh harus bekerja lebih cepat; di sini terdapat dua tingkat komando. Hipotalamus mengirimkan perintah ke kelenjar pituitari yang pada gilirannya meneruskan perintah itu ke kelenjar tiroid. Kelenjar pituitari melepaskan hormon tiroid dalam jumlah yang tepat dan sel-sel tubuh mulai bekerja lebih cepat.

Letak kelenjar-kelenjar hormon di dalam tubuh yang di bawah kendali hipotalamus.

Saat kelenjar adrenal (yang menghasilkan beberapa hormon yang sangat penting) harus diaktifkan atau organ reproduksi harus menghasilkan hormon-hormonnya, hipotalamus lagi-lagi mengirimkan pesan ke kelenjar pituitari, yang mengarahkan pesan itu ke daerah yang sesuai dan memastikan bahwa hormon-hormon yang dibutuhkan di bagian tubuh itu dilepaskan.

Hormon-hormon yang dihasilkan oleh hipotalamus untuk mengatur kelenjar pituitari antara lain:

Hormon pelepas hormon pertumbuhan
Hormon pelepas tirotropin
Hormon pelepas kortikotropin
Hormon pelepas gonadotropin

Dalam beberapa hal, untuk ikut serta dalam kegiatan sel, hipotalamus menggunakan dua hormon yang dihasilkannya sendiri. Untuk menyimpan hormon-hormon ini, hipotalamus lebih dulu mengirimkannya ke kelenjar pituitari, kemudian, saat dibutuhkan, memastikan bahwa hormon-hormon ini dilepaskan oleh kelenjar pituitari. Hormon-hormon tersebut adalah:

  • Vasopresin (sebuah hormon antidiuretik, yaitu hormon penahan air)
  • Oksitosin

Kedua molekul hormon yang dihasilkan oleh hipotalamus ini sangat kecil. Salah satunya hanya sebesar tiga asam amino. Hormon hipotalamus berbeda dari hormon-hormon lainnya bukan hanya karena kecil, namun juga karena jarak tempuhnya dalam tubuh. Hormon biasanya bergerak ke daerah yang jauh dari kelenjar tempat ia dihasilkan menuju organ-organ yang ditentukan. Namun, hormon hipotalamus mencapai kelenjar pituitari hanya dengan menembus pembuluh kapiler setebal beberapa milimeter. Hormon ini tak pernah memasuki sistem peredaran umum.

Hipotalamus menghasilkan hormon yang mengaktifkan kelenjar pituitari, dan saat dibutuhkan, menghasilkan juga hormon yang menghentikan kelenjar pituitari di saat yang tepat sehingga tak melepaskan hormon tertentu. Dengan cara ini, hipotalamus mengatur sepenuhnya kegiatan kelenjar pituitari.

Hipotalamus, yang terletak tepat di bawah otak dan seukuran biji kenari, mengatur berbagai fungsi penting, seperti pengaturan metabolisme tubuh, pengendalian kelenjar adrenal, produksi susu, dan pengaturan pertumbuhan tubuh. Saat menjalankan semua kegiatan ini, hipotalamus memerintahkan kelenjar-kelenjar hormon lain yang di bawah kendalinya. Pada gambar di atas, kita melihat hormon-hormon yang bekerja sama dengan hipotalamus. Membayangkan bahwa kerat-kerat daging ini dapat saling berkomunikasi bak manusia yang sadar dan menjalankan kegiatannya bersama-sama, dapat membantu kita memahami kemuliaan Allah.

Dirijen Orkestra Hormon: Kelenjar Pituitari

Kelenjar pituitari adalah sekerat daging kecil berwarna merah jambu sebesar kacang buncis, dengan berat setengah gram dan dihubungkan ke hipotalamus dalam otak oleh sebuah batang. Berkat hubungan inilah, pituitari menerima perintah dari hipotalamus untuk menghasilkan hormon yang diperlukan.

Kelenjar pituitari sebesar buncis ini berpengaruh besar pada tubuh manusia dan menunjukkan fungsi yang mengagumkan sehingga telah (dan masih) menjadi bahan penelitian ilmiah selama bertahun-tahun. Sekerat daging kecil ini telah menerima banyak perhatian di dunia ilmiah. Kelenjar pituitari juga dikagumi karena sifat-sifatnya yang luar biasa. Misalnya, kelenjar pituitari disebut sebagai “dirijen orkestra endokrin (hormon)”. Kelenjar ini juga dipuji sebagai “kelenjar utama”. Pada saat yang sama, kelenjar pituitari juga dikenal sebagai sebuah “keajaiban biologi yang luar biasa”.

Kelenjar pituitari berhak menerima pujian-pujian ini karena ke-12 hormon berbeda yang dihasilkannya dan kendali yang dilakukannya terhadap sistem hormon. Kelenjar ini tidak saja menghasilkan hormon yang mempengaruhi sel-sel jaringan tertentu, tetapi juga mengatur kerja kelenjar-kelenjar hormon lain yang jauh letaknya.

Jika kita mengingat bahwa kelenjar hormon adalah organ yang mengatur kegiatan sel-sel di dalam tubuh dengan memberi perintah tertentu, pentingnya kelenjar pituitari kian jelas. Karena tak berhenti memberikan perintah ke berbagai sel di dalam tubuh, kelenjar pituitari juga memberikan perintah pada kelenjar-kelenjar hormon yang lalu meneruskan perintah itu ke sel-sel lain dalam tubuh. Dengan demikian, pituitari berfungsi sebagai pemimpinnya para pemimpin.

Misalnya, pituitari mengirimkan perintah pada kelenjar tiroid saat pelepasan hormon tiroid dibutuhkan. Dengan cara yang sama, pituitari memberikan perintah pada kelenjar adrenal, zakar di tubuh laki-laki, serta indung telur dan kelenjar susu pada tubuh perempuan.

Sebuah pertanyaan penting adalah: bagaimana kelenjar pituitari dan sel-sel yang membentuknya mengetahui “fungsi kelenjar adrenal”, cara “kelenjar itu menjalankan fungsinya”, dan “tanda yang dibutuhkan untuk mengaktifkannya”?

Bagaimanakah sel-sel yang membentuk kelenjar adrenal memahami dan menerjemahkan perintah yang dikirim kelenjar pituitari, dan mengapa mematuhinya?

Saat merenungkan secara rinci masalah ini, kita akan melihat bahwa dimensi keajaiban ini makin luas. Sebuah hormon yang dihasilkan oleh kelenjar pituitari dirancang agar sesuai dengan tempatnya melekat di sel tujuan. Namun, tidak ada sel pituitari yang pernah melihat kelenjar hormon ke mana pesan dikirim. Sel-sel pituitari tak mungkin mengetahui rancangan reseptor pada sel-sel yang membentuk kelenjar adrenal. Ini dapat disetarakan dengan seseorang yang pergi menuju sebuah rumah ribuan kilometer jauhnya di negara lain, yang lalu menemukan diri di depan pintu yang belum pernah dilihatnya, namun memiliki sebuah anak kunci yang cocok dengan gemboknya saat pertama dicoba. Bagaimanakah sel yang membentuk kelenjar pituitari dapat mengetahui cara membuat anak-anak kunci yang sesuai dengan gembok-gembok yang belum pernah sel-sel itu lihat?

Hal penting lainnya adalah tak boleh terjadi kesalahan dalam sistem ini. Jika anak kunci yang dibuat tak dapat membuka pintu yang dituju (yaitu, jika hormon yang dihasilkan tidak melaksanakan fungsinya di daerah yang ditetapkan), terjadilah kematian. Misalkan hormon yang dihasilkan oleh kelenjar pituitari tak bekerja pada kelenjar adrenal, tubuh tidak dapat bertahan.

Kelenjar pituitari bekerja bak dirijen suatu orkestra yang memastikan keteraturan di dalam tubuh kita.

Untuk memahami lebih lanjut keajaiban sistem ini, kita dapat menggunakan cara berikut: berdirilah di depan sebuah cermin, letakkan jari Anda pada sebuah titik di antara kedua mata Anda. Lima sampai enam sentimeter di belakang titik ini, tepat dalam tengkorak Anda, ada sekerat daging, seukuran kacang buncis, yang disebut kelenjar pituitari.

Kemudian, letakkan tangan Anda yang lain di perut. Tepat di bawah tangan ini, di dalam perut, terdapat sepasang ginjal. Di atas setiap ginjal, ada sebuah kelenjar seukuran kenari dengan berat sekitar 4-5 gram yang disebut kelenjar adrenal.

Kedua potong daging ini dapat berkomunikasi satu sama lain. Keduanya bukan manusia sadar yang dapat bercakap-cakap satu sama lain, melainkan dua kelompok sel. Selanjutnya, sistem komunikasi ini, bersama dengan akibat-akibat yang dihasilkannya, adalah hasil teknologi maju yang bahkan tak dimiliki manusia.

Kenyataan bahwa dua potong daging jauh di dalam tubuh kita saling berkomunikasi dan memahami merupakan keajaiban yang patut direnungkan.

Di sisi lain, jika tidak mempelajari biologi, orang tak menyadari bahwa organ seperti ini ada di dalam tengkoraknya di bawah otak. Sebagian besar orang awam bahkan tidak mengetahui bahwa kelenjar pituitari adalah sekerat daging yang sangat kecil di bawah otak yang membuat kita tetap hidup dengan terus-menerus mengirimkan pesan dan memberikan perintah kepada tubuh. Selain itu, orang benar-benar tak menyadari bahwa semua itu terjadi. Jika kelenjar ini tak melaksanakan fungsinya, orang ini akan mati dalam waktu singkat. Jika Anda melihat sejenak dari sudut pandang ini pada orang di sebelah Anda, Anda akan semakin memahami betapa lemah dan bergantungnya manusia kepada Allah, Sang Pencipta kita.

“Hai manusia, kamulah yang berkehendak kepada Allah; dan Allah Dia-lah Yang Maha Kaya (tidak memerlukan sesuatu) lagi Maha Terpuji.” (QS Fathir, 35: 15)

Hormon-Hormon yang Dihasilkan oleh Kelenjar Pituitari

Sebelum merenungkan lebih lanjut nama-nama hormon pituitari, ada baiknya mengulangi bahwa tujuan buku ini adalah melihat hal-hal menakjubkan yang terjadi dalam sistem hormonal yang mengejutkan bahkan dunia ilmiah, dan mengamati lebih dekat kehebatan ciptaan Allah. Karena alasan ini, lebih baik memusatkan perhatian pada bagaimana sistem berfungsi daripada pada nama-nama hormon. Istilah-istilah Yunani dan Latin yang digunakan dalam ilmu kedokteran dan biologi menjadi penghalang bagi banyak orang. Dan terkadang istilah-istilah Yunani dan Latin ini hanya membuat jalannya sebuah mekanisme lebih sulit dipahami (atau menghalangi kita menghargai keajaiban yang terjadi dalam proses-proses yang memukau). Kebanyakan pakar kedokteran dan biologi mungkin tak memahami keajaiban di dekat mereka justru karena pesona istilah-istilah itu. Misalnya, mereka mengetahui secara rinci cara kelenjar pituitari terbentuk dan berfungsi, namun tak pernah memikirkan sumber kesadaran cerdas yang ditunjukkan sepotong kecil daging ini. Karena alasan itu, kami ulangi bahwa tak perlu menakut-nakuti pembaca yang tidak akrab dengan bacaan-bacaan kedokteran dengan menyiapkan ruang khusus bagi arti istilah-istilah ini. Kami hanya akan menyebutkan secara singkat nama-nama hormon dan pada halaman-halaman selanjutnya kita akan melihat keajaiban besar yang diakibatkan hormon-hormon itu.

Kelenjar pituitari terdiri atas dua bagian: kelenjar depan (anterior) dan belakang (posterior). Setiap bagian menghasilkan hormon berbeda.

Kelenjar Pituitari Depan

Perintah-perintah datang terus-menerus ke seluruh bagian tubuh dari kelenjar pituitari. Lewat perintah-perintah ini, sejumlah besar kerja yang sempurna di dalam tubuh terlaksana.

Kelenjar pituitari depan menghasilkan enam hormon berbeda yang fungsinya telah tertentu. Sebagian hormon yang bekerja pada kelenjar hormon lainnya disebut “hormon tropik”. Hormon ini dirancang untuk mengatur sistem hormon. Pada halaman berikut kita akan mempelajari fungsi-fungsi hormon tropik bersama dengan susunan dan fungsi kelenjar-kelenjar hormon yang dihasilkannya. Kelompok lain hormon-hormon ini merangsang jaringan tubuh. Nama-nama hormonnya sebagai berikut:

Hormon yang merangsang kelenjar endokrin/hormon lain (tropik):

1.Hormon perangsang tiroid (TSH)

2.Hormon perangsang kelenjar adrenal (ACTH, hormon adrenokortikotropik)

3.Hormon perangsang folikel (FSH)

4.Hormon Luteneizing (LH).

Hormon-hormon yang bekerja pada jaringan tubuh (non-tropik)

1.Hormon pertumbuhan (GH)

2.Hormon prolaktin (PRL).

Kelenjar Pituitari Belakang

Bagian belakang kelenjar pituitari adalah tempat menyimpan hormon yang dihasilkan oleh hipotalamus. Pada keadaan yang sesuai, hormon-hormon ini dilepaskan dengan perintah dari hipotalamus. Hormon-hormon itu adalah:

1.Vasopresin (hormon antidiuretik)

2.Oksitosin

Keajaiban Pertumbuhan: Hormon Pertumbuhan

Seorang bayi usia setahun beratnya hampir dua kali dan panjangnya satu setengah kali saat ia dilahirkan. Dalam setahun, bobotnya naik dengan kecepatan yang mengagumkan. Ia juga tumbuh lebih panjang, dan tubuhnya tumbuh seimbang. Apakah yang menyebabkan bayi baru lahir yang beratnya 3 kilogram dan panjangnya 50 sentimeter dapat tumbuh menjadi orang dewasa berbobot 80 kilogram dan tinggi 1,80 meter dua puluh tahun kemudian?

Jawaban atas pertanyaan ini tersembunyi dalam hormon pertumbuhan yang ditemukan dalam molekul mengagumkan yang dilepaskan oleh kelenjar pituitari.

Agar dapat menjadi orang dewasa, seorang bayi harus tumbuh. Proses pertumbuhannya terjadi dengan dua cara. Sejumlah sel mengalami pembesaran; sel-sel lain membelah dan berkembang biak. Yang mengatur dan memastikan kedua proses ini adalah hormon pertumbuhan.

Hormon pertumbuhan dilepaskan dari kelenjar pituitari dan mempengaruhi semua sel yang ada dalam tubuh. Setiap sel mengetahui arti dari pesan yang dikirim kepadanya dari kelenjar pituitari. Sesuai dengan pesan ini, ia tumbuh atau berkembang biak.

Contohnya, jantung bayi yang baru lahir berukuran sekitar seperenambelas ukuran jantung manusia, namun jumlah sel seluruhnya dalam jantung bayi sama dengan jantung orang dewasa. Dengan berkembangnya tubuh, hormon pertumbuhan mempengaruhi setiap sel jantung. Setiap sel berkembang sesuai dengan perintah yang diberikan kepadanya oleh hormon pertumbuhan. Akibatnya, jantungnya tumbuh menjadi jantung dewasa.

Hormon pertumbuhan bekerja seperti seorang pematung yang mahir. Dalam satu rentang waktu, hormon ini mengubah bayi sepanjang 50 cm menjadi orang dewasa setinggi 180 cm.

Perkembangbiakan sel-sel syaraf berhenti saat janin berusia enam bulan dan masih tinggal dalam rahim ibu. Sejak saat itu hingga lahir dan sejak lahir hingga dewasa, jumlah sel-sel syaraf tetap sama. Hormon pertumbuhan memerintahkan sel-sel syaraf memperbesar ukurannya. Saat masa pertumbuhannya berakhir, sistem syaraf telah mencapai bentuk akhir.

Pada foto bawah, tampak jantung orang dewasa. Saat masih di dalam tahap embrio, jantung bayi berkembang di bawah pengawasan hormon pertumbuhan. Pada foto atas, tampak jantung yang sedang tumbuh yang terlihat seperti titik berwarna merah.

Sel-sel lain dalam tubuh (misalnya, sel-sel otot dan tulang) membelah dan berkembang biak selama masa pertumbuhan. Lagi-lagi hormon pertumbuhanlah yang mengabari sel-sel ini berapa banyak harus membelah.

Berdasarkan hal ini, kita harus mengajukan pertanyaan ini:

Bagaimanakah mungkin kelenjar pituitari mengetahui rumus yang tepat yang menentukan pembelahan dan pertumbuhan sel? Menakjubkan bahwa sekerat daging ini, yang seukuran kacang buncis, mengatur semua sel di dalam tubuh dan membuatnya tumbuh dengan membelah atau memperbesar diri. Pertanyaan lain yang harus diajukan: siapa yang menugasi sekerat daging ini fungsi tersebut? Mengapa sepanjang hidupnya sel-sel ini mengirimkan pesan yang memerintahkan sel-sel lain membelah diri?

Di sini, lagi-lagi kita melihat kehebatan penciptaan Allah yang tanpa cacat. Sel-sel yang terletak di sebuah daerah kecil memastikan pembelahan teratur trilyunan sel-sel lain. Namun, tak mungkin sel-sel ini mengamati tubuh manusia dari luar untuk menentukan seberapa besar tubuh harus tumbuh dan kapan harus berhenti tumbuh. Sel-sel tak sadar, dalam kegelapan tubuh, bahkan tanpa mengetahui apa yang dilakukannya, menghasilkan hormon pertumbuhan (dan berhenti menghasilkannya) saat diperlukan. Sistem sempurna telah diciptakan untuk mengendalikan setiap tahap pertumbuhan dan pelepasan hormon ini.

Karena menaati hormon pertumbuhan, sel-sel kita membentuk wajah kita dengan keseimbangan dan simetri yang sempurna. Sel-sel itu seksama menaati perintah yang diterima dan tumbuh saling seimbang. Jika tidak, simetri wajah manusia tak mungkin terbentuk; jika hidung tumbuh terlalu besar, tulang pipi mungkin tak terbentuk. Atau, jika mata terbentuk namun rongganya tidak, mata tak akan dapat melaksanakan fungsinya.

Merupakan salah satu keajaiban lagi bahwa hormon pertumbuhan memerintahkan sejumlah sel untuk meningkatkan ukurannya dan memerintahkan yang lain untuk berkembangbiak dengan pembelahan karena hormon-hormon yang mencapai setiap jenis sel serupa satu sama lain. Bagaimanakah sel yang menerima perintah harus bereaksi tertulis dalam kode genetikanya. Hormon pertumbuhan mengeluarkan perintah untuk tumbuh; bagaimana pertumbuhan tersebut dapat terjadi tercatat dalam sel. Ini menunjukkan kekuatan dan kebesaran penciptaan pada setiap titik dalam perkembangan tubuh manusia.

Namun, satu hal yang sangat penting adalah kenyataan bahwa hormon pertumbuhan mempengaruhi sebagian besar sel-sel tubuh. Jika sejumlah sel mematuhi hormon pertumbuhan dan yang lain tidak, akibatnya adalah bencana. Misalkan, sel-sel jantung mematuhi perintah hormon pertumbuhan, tetapi sel-sel tulang iga menolak menggandakan diri dan tumbuh, apa yang akan terjadi? Jantung yang sedang tumbuh akan tersesak dalam rongga dada yang terlalu kecil dan mati.

Hormon pertumbuhan memastikan bahwa semua organ tubuh tumbuh saling seimbang. Misalnya, organ-organ di dalam rongga perut dan rongga dada berkembang seimbang. Jika rongga dada berhenti tumbuh selagi jantung masih berkembang, tulang rusuk akan meremukkan jantung dan menyebabkan kematian.

Atau, tulang hidung tumbuh namun kulit di atasnya berhenti tumbuh, tulang hidung akan merobek kulit sehingga terbuka. Keselarasan pertumbuhan otot, tulang, kulit dan organ-organ lainnya dijamin oleh ketaatan setiap sel pada hormon pertumbuhan.

Hormon pertumbuhan juga memberikan perintah bagi perkembangan tulang rawan di ujung-ujung tulang.1 Tulang rawan ini seperti keadaan bayi baru lahir yang belum terbentuk; jika tulang ini tak tumbuh, bayi tak dapat tumbuh. Di sini, sel-sel menyebabkan tulang tumbuh menurut arah panjangnya, tetapi bagaimana sel-sel ini mengetahui bahwa tulang harus tumbuh ke arah tersebut? Jika tulang tumbuh ke samping, tungkai tak akan memanjang; bahkan bisa merobek kulit dan akan tampak. Namun, segalanya sudah direncanakan dan rencana ini tertulis dalam inti setiap sel.

Kenyataan menakjubkan lainnya tentang hormon pertumbuhan adalah kapan ia dilepaskan dan berapa jumlahnya. Hormon pertumbuhan dilepaskan dalam jumlah yang tepat dan pada saat masa pertumbuhan paling giat. Hal ini amat penting karena jika jumlah yang dilepaskan lebih atau kurang dari yang dibutuhkan, hasilnya tak akan seperti yang diinginkan. Jika terlalu sedikit hormon yang dilepaskan, kekerdilan terjadi, dan jika terlalu banyak, gigantisme (pertumbuhan raksasa) terjadi.2

Maka, karena alasan itu, sebuah sistem yang sangat khusus telah diciptakan untuk mengatur jumlah hormon yang dilepaskan dalam tubuh. Jumlah hormon yang dilepaskan ini ditentukan oleh hipotalamus, yang dikenal sebagai pengatur kelenjar pituitari. Pada waktu yang tepat untuk pelepasan hormon pertumbuhan, hipotalamus mengirimkan “hormon pelepas hormon pertumbuhan” (GHRH) ke kelenjar pituitari. Dan saat sudah terlalu banyak hormon pertumbuhan dilepaskan ke dalam darah, hipotalamus mengirimkan sebuah pesan (hormon somatostatin) ke kelenjar pituitari dan memperlambat pelepasan hormon pertumbuhan.3

Setiap sel tulang di dalam tubuh menyadari tempatnya akan berada, seperti apa bentuknya nanti, dan seberapa besar akan tumbuh. Sel-sel ini menaati tanpa kesalahan segenap perintah yang diterima dari hormon pertumbuhan. Komunikasi antarsel membuat tubuh tumbuh seimbang.

Tetapi, bagaimana sel-sel yang membentuk hipotalamus mengetahui berapa banyak hormon pertumbuhan yang seharusnya ada dalam darah? Bagaimanakah sel-sel itu mengukur jumlah hormon pertumbuhan dalam darah dan membuat keputusan berdasarkan jumlah itu? Untuk menjelaskan betapa besarnya keajaiban ini, mari kita pikirkan sebuah contoh:

Bayangkanlah bahwa kita telah menggunakan peralatan khusus dan mengecilkan ukuran tubuh seseorang menjadi sepersekian juta dari ukuran aslinya, yaitu ke ukuran sel manusia. Kita meletakkan orang ini dalam sebuah kapsul khusus di samping sebuah sel dalam hipotalamus.

Tugas orang ini adalah menghitung jumlah molekul hormon pertumbuhan dalam pembuluh kapiler yang melintas di depannya. Ia menentukan jika terdapat pengurangan atau penambahan jumlah molekul. Luas diketahui bahwa ada ribuan zat berbeda dalam darah. Tak mungkin seorang manusia (jika bukan ahli di bidang ini) dapat mengetahui dari susunan molekul apakah sesuatu di hadapannya itu hormon pertumbuhan atau zat lain. Namun, orang yang kita taruh dalam hipotalamus harus mengenali dengan pasti hormon pertumbuhan di antara jutaan molekul lainnya. Selain itu, ia harus selalu memeriksa jumlah hormon.

Bagaimanakah mungkin hipotalamus yang tak sadar menjalankan tugas ini, yang sepertinya sangat sulit bahkan bagi manusia? Bagaimanakah hipotalamus setiap saat mengukur jumlah hormon pertumbuhan dalam darah? Bagaimanakah hipotalamus membedakan hormon pertumbuhan dari molekul lainnya? Sel-sel ini tak bermata untuk mengenali molekul, atau berotak untuk menilai keadaan. Namun, hipotalamus menjalankan perintah yang diberikan kepadanya dalam suatu sistem sempurna ciptaan Allah.

Jika terlalu banyak atau terlalu sedikit hormon dilepaskan, hasilnya beragam. Jika terlalu sedikit dilepaskan, terjadilah dwarfisme (kekerdilan); jika terlalu banyak, terjadilah gigantisme (keraksasaan). Karena itu, Allah menciptakan suatu sistem khusus untuk mengatur jumlah hormon pertumbuhan yang dilepaskan.

Hormon pertumbuhan tak hanya dilepaskan dalam masa perkembangan, namun berlanjut sampai dewasa. Dalam keadaan demikian, Anda akan berharap manusia akan terus tumbuh dan menjadi berukuran raksasa. Tetapi, hal ini tak terjadi.4 Saat manusia mencapai ukuran tertentu, sel-selnya tak lagi membelah dan tumbuh. Para ilmuwan masih belum mengetahui mengapa ini terjadi. Diketahui bahwa berkat sistem yang sangat khusus, sel-sel diprogram agar tidak lagi membelah dan tumbuh setelah masa tertentu. Dalam keadaan demikian, seseorang harus merenungkan Kekuatan yang menciptakan program sempurna itu. Ini memperlihatkan kepada kita satu lagi keajaiban ciptaan Allah.

Tidak begitu sulit untuk memahami betapa pentingnya trilyunan sel bersamaan berhenti membelah dan tumbuh pada waktu yang tepat. Jika beberapa sel tak berhenti membelah seperti sel-sel lainnya, hasilnya akan mengerikan. Misalkan, jika sel-sel mata terus-menerus membelah dan menggandakan diri setelah kelompok-kelompok sel lain berhenti, mata akan tersesak dalam rongganya dan pecah.

Setelah membahas tentang trilyunan sel yang tiba-tiba menghentikan kegiatannya, ada hal lain yang pantas diingat. Kanker adalah sebuah penyakit yang telah kita perangi selama puluhan tahun dan masih belum dapat ditaklukkan; ini disebabkan oleh sebuah sel yang terus-menerus membelah tanpa bisa dikendalikan. Contoh ini membuat kita dapat lebih memahami keseimbangan teliti yang ada dalam tubuh.

Pada usia dewasa, hormon pertumbuhan terus memberikan pengaruh pada beberapa sel khusus dan merangsang sel-sel ini agar membelah dan menggandakan diri. Inilah satu lagi keajaiban penciptaan yang bertujuan khusus. Pembelahan sel ini tidak lagi menyebabkan pertumbuhan tubuh, namun untuk memperbaiki dan memperbaharui tubuh. Misalnya, sel-sel kulit dan sel-sel darah merah terus-menerus membelah sehingga tubuh kita mendapatkan 200 juta sel baru setiap menitnya.5 Sel-sel ini menggantikan sel-sel lama dan rusak. Dengan cara ini, jumlah keseluruhan sel tetap sama.

Kita tak mungkin menghitung jumlah molekul hormon pertumbuhan di dalam pembuluh darah kapiler tubuh kita atau dengan mudah menentukan kenaikan dan penurunan jumlahnya. Namun, sel-sel yang membentuk hipotalamus memilih hormon pertumbuhan dari ribuan zat yang beragam di dalam darah dan membuat penyesuaian yang dibutuhkan.

Hormon pertumbuhan memiliki rancangan khusus yang menghasilkan sejumlah faktor yang dimanfaatkan dalam pembelahan dan pertumbuhan sel. Untuk terjadinya pembelahan dan pertumbuhan sel, terlebih dulu penting bahwa sel-sel itu memperbesar ukuran, yang hanya mungkin terjadi melalui peningkatan jumlah protein. Oleh karena itu, hormon pertumbuhan ini berfungsi khusus mempercepat produksi protein dalam sel.

Pada foto-foto di atas, tampak seorang perempuan berusia 16, 33, dan 52 tahun yang mengalami keadaan akibat pelepasan berlebihan hormon pertumbuhan di masa dewasa. Keadaan ini ditandai dengan pertumbuhan tak seimbang rahang, tangan, dan hidung.

Diketahui bahwa produksi protein terjadi sebagai hasil suatu proses yang rumit. Para ilmuwan baru dapat memahami sebagian unsur luar dalam proses ini setelah bertahun-tahun penelitian. Untuk menghasilkan sebuah molekul bagi peningkatan kegiatan sistem ini, penting sekali mengetahui semua seginya. Kenyataan bahwa hormon pertumbuhan memiliki rancangan yang membuatnya mampu mempercepat produksi protein adalah bukti bahwa sistem yang menghasilkan protein dan hormon pertumbuhan ini diciptakan oleh Allah sehingga bekerja saling serasi dan melaksanakan fungsi sesuai dengan perintahNya.

Hormon pertumbuhan bukan saja memastikan percepatan sintesis protein, tetapi juga memastikan bahwa bahan dasar dalam jumlah yang dibutuhkan bagi maksud itu masuk ke dalam sel. Bahan utama yang dibutuhkan sintesis protein adalah asam-asam amino, senyawa-senyawa penyusun protein. Seolah mengetahui informasi ini, hormon pertumbuhan merangsang sel membran agar menerima lebih banyak asam amino.

Untuk mempercepat sintesis protein, metabolisme sel harus dipercepat dan, hingga kini, hormon pertumbuhan bekerjasama dengan hormon-hormon lainnya. Hormon tiroid yang dilepaskan selama masa pertumbuhan mempercepat kegiatan metabolisme sel.

Inilah foto hormon pertumbuhan. Hormon ini terlalu kecil untuk terlihat oleh mata telanjang, namun bekerja di dalam tubuh dengan kesadaran, kecerdasan, dan rasa tanggung jawab yang tinggi. Bagaimana hormon ini mampu menyusun manusia dalam bentuk yang sempurna adalah suatu keajaiban. Namun, Ia Yang sesungguhnya menciptakan keajaiban ini adalah Allah, Tuhan semesta alam.

Agar semuanya terjadi, satu hal sangat penting lainnya yang dibutuhkan adalah tenaga. Bahkan jika semua sistem yang telah kita sebutkan sejauh ini sempurna, semua itu tak berguna tanpa sumber tenaga. Tanpa tenaga, proses pertumbuhan tak dapat terjadi. Tetapi, tubuh manusia telah direncanakan dengan sangat sempurna sehingga kebutuhan ini juga telah tersedia. Selain semua fungsi rumit ini, hormon pertumbuhan menjalankan satu lagi tugas yang amat penting. Hormon ini memastikan pelepasan molekul lemak agar bercampur dengan darah. Dengan cara ini, setiap molekul akan berfungsi sebagai sumber bahan bakar untuk memenuhi kebutuhan sel akan tenaga.

Saat mencapai sel, hormon pertumbuhan menempelkan diri ke reseptor yang tepat di membran. Ketika reseptor ini terangsang, hormon pertumbuhan mulai melaksanakan fungsinya.

Saat membaca tentang kegiatan hormon pertumbuhan dalam tubuh, penting bagi kita mengingat bahwa yang melakukan semuanya ini adalah molekul-molekul tak bernyawa yang terbentuk dari gabungan beberapa atom yag tak bertangan, mata, atau otak. Menakjubkan bahwa benda tak bernyawa dapat mengetahui kapan dan ke mana harus pergi dalam tubuh, dan kapan, bagaimana, dan dengan cara apa merangsangnya. Atom-atom tak sadar tak dapat menulis dan saling mengirimkan pesan, namun kejadian menakjubkan ini terjadi ketika sejumlah molekul saling berinteraksi. Molekul-molekul itu segera mengetahui apa yang harus dilakukan dan lalu melakukannya. Contohnya, saat berinteraksi dengan hormon pertumbuhan, sejumlah molekul segera mulai membelah. Yang lain memutuskan untuk menyerap lebih banyak asam amino. Dan untuk itu, hanya perlu menanggapi hormon pertumbuhan. Bagaimanakah mungkin kegiatan yang terjadi secara sadar dan teratur seperti ini berjalan tanpa henti dalam tubuh?

Pernyataan bahwa seluruh keseimbangan yang mengagumkan ini terbentuk seiring dengan waktu oleh kerja ketaksengajaan menguap di hadapan kenyataan dan logika ilmiah. Sebab, satu kekurangan dapat menghancurkan seluruh sistem. Agar dapat bertahan hidup, seluruh sistem dan seluruh organ suatu makhluk harus terbentuk sekaligus. Setiap hal mengenai hormon pertumbuhan dan keseimbangan teliti yang terkait, yang sejauh ini telah kita tinjau, menunjukkan kenyataan bahwa manusia diciptakan dengan sempurna sebagai makhluk hidup yang lengkap. Tentang kehebatan penciptaan, Allah menyatakan di dalam Al Qur’an:

“Dialah Allah Yang menciptakan, Yang mengadakan, Yang membentuk rupa, Yang mempunyai nama-nama yang paling baik. Bertasbih kepadaNya apa yang di langit dan bumi. Dan Dialah Yang Maha Perkasa lagi Maha Bijaksana.” (QS Al-Hasyr, 59: 24)

Hormon Prolaktin

Hormon ini dilepaskan oleh kelenjar pituitari yang merangsang kelenjar susu dalam payudara perempuan sehingga menghasilkan susu. Produksi susu ini dikendalikan oleh hipotalamus. Bagaimanakah prolaktin menjalankan fungsi itu akan dijelaskan secara rinci dalam ruas “Keajaiban ASI.”

Hormon Oksitosin

Hormon ini dihasilkan oleh hipotalamus dan disimpan dalam kelenjar pituitari belakang. Saat diperlukan, oksitosin dilepaskan oleh kelenjar pituitari ketika menerima rangsangan syaraf dari hipotalamus. Fungsinya termasuk mengerutkan saluran susu. Fungsi-fungsi lain oksitosin dalam pembentukan susu dijelaskan secara rinci dalam “Keajaiban ASI.”

Hormon oksitosin dihasilkan oleh hipotalamus dan disimpan di kelenjar pituitari. Pada saat yang tepat, sebuah isyarat syaraf dikirimkan oleh hipotalamus ke kelenjar pituitari agar melepaskan hormon ini. Tujuannya adalah memastikan terjadinya pengerutan saluran-saluran susu dan otot-otot rahim ketika waktu kelahiran tiba. Dengan cara ini, hormon memudahkan proses persalinan.

Selain perannya dalam pembentukan susu, hormon oksitosin memiliki tugas lain. Hormon ini memastikan terjadinya kerutan otot rahim saat persalinan sehingga memperlancar proses persalinan. Saat persalinan, produksi oksitosin meningkat cepat. Pada saat yang sama, otot rahim mengembangkan kepekaan terhadap hormon oksitosin.6 Di waktu proses persalinan, sebagian perempuan diberi suntikan oksitosin untuk membantu mengatasi rasa sakit dan mempercepat proses itu.

Agar produksi oksitosin wajar, sel-sel yang membentuk hipotalamus harus mengetahui semua unsur yang terlibat dalam proses persalinan yang terjadi di tempat yang jauh darinya. Sel-sel ini harus mengetahui bahwa persalinan adalah proses sulit dan bahwa otot rahim harus dikerutkan agar menekan si bayi keluar. Selain itu, sel-sel harus mengetahui bahwa diperlukan produksi kimiawi untuk mendorong kerutan ketegangan otot rahim, dan harus mengetahui rumus kimia yang benar.

Dia Yang membuat rencana produksi hormon oksitosin di dalam gen sel-sel hipotalamus, Yang menciptakan bayi yang akan lahir ke dunia, ibunya, rahim sang ibu, dan sel-sel hipotalamus, adalah Allah.

Kenyataan bahwa Allah adalah penguasa segala sesuatu yang terjadi di langit dan bumi, dan bahwa segala sesuatu terjadi dengan sepengetahuanNya diungkapkan di dalam Al Qur’an:

“Dan kepunyaanNyalah siapa saja yang ada di langit dan di bumi; semuanya hanya kepadaNya tunduk. Dan Dialah yang menciptakan (manusia) dari permulaan, kemudian mengembalikan (menghidupkannya kembali) itu adalah lebih mudah bagiNya. Dan bagiNyalah sifat yang Maha Tinggi di langit dan di bumi, dan Dialah Yang Maha Perkasa lagi Maha Bijaksana.”
(QS Ar-Rum, 30: 26-27)

Keajaiban ASI: Kerja Hormon Prolaktin dan Oksitosin

Kebutuhan gizi bayi yang baru lahir sangat berbeda dengan orang dewasa. Karena sistem kekebalan bayi lemah daripada orang dewasa, diperlukan dukungan dari luar. Gizi ideal untuk memenuhi semua kebutuhan bayi yang baru lahir adalah ASI. Penelitian menunjukkan bahwa anak-anak yang mendapatkan ASI jauh lebih sehat dan tubuh mereka terbentuk lebih sempurna.7

Keajaiban lain ASI adalah bahwa susu ini mengubah susunannya sesuai dengan perubahan kebutuhan bayi di setiap tahap perkembangannya. Produsen raksasa makanan bayi telah membelanjakan jutaan dolar bagi penelitian yang mencoba menentukan campuran ideal bahan-bahan untuk pertumbuhan sehat bayi. Sejauh ini, mereka belum berhasil menemukan campuran yang sempurna, namun telah mengetahui bahwa khusus diperlukan untuk memenuhi kebutuhan bayi di setiap tahap perkembangannya. Di dalam laboratorium-laboratorium yang dilengkapi dengan teknologi termutakhir, banyak upaya telah dilakukan untuk menghasilkan makanan bayi buatan yang mirip dengan susu ibu, namun belum ada gizi buatan dikembangkan untuk menggantikannya.

Inilah keajaiban yang sesungguhnya. Beberapa sel dalam payudara ibu menghitung semua kebutuhan bayi yang baru lahir dari luar; yaitu, kebutuhan yang belum pernah dilihat atau ditemuinya. Kemudian menghasilkan apa yang belum pernah berhasil dibuat oleh para ilmuwan di laboratorium — ASI dengan campuran gizi yang sempurna. Namun, sel-sel yang membentuk kelenjar susu dalam payudara ibu, sebagaimana sel-sel lainnya, tidak sadar, tanpa kecerdasan; tetapi mampu memperkirakan rumus yang dibutuhkan untuk menghasilkannya.

Bagaimanakah produksi ASI dimulai dan dikendalikan? Sejumlah keajaiban penciptaan tersembunyi dalam jawaban atas pertanyaan ini. Dalam produksi susu, sistem hormonal dan sistem syaraf bekerja bersama dan produksi terjadi setelah perencanaan yang berdasarkan pertukaran informasi

Hormon yang mengaktifkan kelenjar susu dalam payudara ibu, sebagaimana dikemukakan, adalah hormon prolaktin yang dilepaskan oleh kelenjar pituitari. Pada masa-masa awal kehamilan, faktor-faktor tertentu menekan pelepasan prolaktin. Faktor-faktor itu seperti kaki yang menekan rem sebuah mobil yang menuruni bukit. Mobil cenderung menuruni bukit, namun saat remnya diinjak, mobil tak dapat bergerak. Produksi susu dalam tubuh ibu terhenti.

Menghentikan produksi prolaktin sangat penting, sebab saat bayi belum lahir, produksi susu ibu tak dibutuhkan. Bagaimanakah rem ini bekerja, dan bagaimana pelepasan dicegah di awal? Inilah keajaiban rancangan yang sesungguhnya. Hipotalamus dalam otak melepaskan sebuah hormon yang mencegah produksi prolaktin. Hormon ini, dikenal sebagai PIH (Prolactin Inhibiting Hormon — hormon penekan prolaktin), memperlambat produksi prolaktin atau, dengan kata lain, menjadi rem.

Siapakah yang memutuskan untuk menggunakan rem? Estrogen, sebuah hormon yang dihasilkan semasa kehamilan, memastikan bahwa rem digunakan dengan memproduksi PIH. Saat bayi dilahirkan, jumlah estrogen yang dilepaskan berkurang, yang berarti juga mengurangi jumlah PIH. Ini bagaikan kaki yang perlahan-lahan melepaskan rem dan lalu mobil bergerak menuruni bukit. Dengan cara ini, produksi prolaktin perlahan-lahan dimulai dan mengaktifkan kelenjar susu untuk menghasilkan susu.

Di sinilah kita melihat keajaiban penciptaan yang sesungguhnya. Karena rancangan seperti inilah, produksi susu dicegah di bulan-bulan pertama kehamilan. Pikirkan secara seksama keseluruhan sistem ini:

1. Dari mana sel-sel kelenjar pituitari yang menghasilkan prolaktin mengetahui tentang kelenjar susu? Dengan kecerdasan sadar apa sel-sel dapat memberikan perintah kepada sel-sel penghasil susu agar membuat susu?

2. Bagaimanakah hormon-hormon yang mencegah produksi prolaktin sebelum persalinan mengetahui bahwa saatnya belum tiba untuk menghasilkan susu?

3. Bagaimanakah hormon-hormon ini mengetahui bahwa prolaktin menyebabkan produksi susu dan bahwa, untuk mencegah produksi susu, produksi prolaktin harus ditekan?

Masih juga, sebuah sistem lain merangsang produksi ASI pada saat yang tepat; sistem ini menjadi bukti yang memperlihatkan bagaimana tubuh manusia diciptakan dengan sengaja.

Saat bayi mengisap susu, sel-sel syaraf di payudara ibu mengirim rangsangan syaraf ke hipotalamus. Rangsangan ini mempengaruhi dan memastikan hipotalamus agar membuang rem bagi prolaktin. Lewat cara ini, produksi prolaktin meningkat dan kelenjar susu dirangsang agar menghasilkan susu

Sejak persalinan, reseptor tertentu dirancang di payudara ibu untuk mengenali refleks isapan bayi. Indra reseptor ini terhubung lewat jalur-jalur neuron — mirip kabel-kabel listrik di sebuah bangunan — ke organ lain yang jauh, yaitu, daerah hipotalamus di dalam otak. Jadi, sebuah sistem khusus telah diciptakan untuk mengabari hipotalamus bahwa refleks isapan bayi telah bekerja. Namun, dari tak terhitung kemungkinan di dalam tubuh manusia yang terdiri dari daging dan tulang, isyarat-isyarat syaraf ini bergerak ke arah yang tepat. Isyarat-isyarat tak terhubung secara kebetulan ke pusat penglihatan di otak, lambung, atau usus; isyarat-isyarat ini terhubung ke tempat yang benar-benar tepat: hipotalamus.

1) Saat bayi mengisap, sejumlah sel syaraf di payudara ibu mengirimkan pesan ke hipotalamus.
2) Ketika menerima pesan itu, hipotalamus melepas ‘rem’ penahan prolaktin
3-4) Untuk mulai menghasilkan ASI, prolaktin yang dihasilkan kelenjar pituitari merangsang kelenjar-kelenjar susu di payudara ibu.

Saat menerima isyarat-isyarat listrik itu, sel-sel hipotalamus memulai pekerjaan yang dibutuhkan demi menghasilkan ASI. Namun, sel-sel ini tak berkecerdasan atau kesadaran sendiri. Sel-sel ini tak mungkin mengetahui bahwa isyarat-isyarat itu datang dari payudara ibu atau bahwa sel-sel ini telah dikabari tentang refleks isapan bayi dan, oleh karena itu, bahwa ASI harus dilepaskan; sel-sel ini tak mungkin mengetahui bahwa sebuah fungsi penting dalam produksi ASI telah diserahkan kepada sel-sel ini, atau bahwa sel-sel ini harus meningkatkan produksi prolaktin untuk mengaktifkan kelenjar susu. Jadi, apakah yang menyebabkan sel-sel tak sadar ini terlibat kegiatan tak sadar ini?

Siapakah yang meletakkan reseptor dalam payudara ibu?

Siapakah yang menyediakan kabel untuk membawa isyarat-isyarat yang dikirim oleh reseptor-reseptor itu?

Siapakah yang melekatkan ujung-ujung kabel itu ke hipotalamus?

Siapakah yang mengajari sel-sel hipotalamus agar merangsang kelenjar pituitari saat isyarat-isyarat tersebut datang?

Siapakah yang menuliskan rumus untuk mengaktifkan kelenjar susu di dalam sel-sel penyusun kelenjar pituitari?

Siapakah yang menciptakan sistem peredaran untuk memastikan bahwa hormon ini mencapai payudara ibu dari kelenjar pituitari di dalam otak?

Siapakah yang menciptakan sel-sel payudara sedemikian sehingga bekerja saat hormon tiba?

Siapakah yang mengajarkan sel-sel payudara rumus unik ASI, sebuah rumus yang bahkan para ilmuwan belum dapat menirunya?

Hanya ada satu jawaban untuk semua pertanyaan ini: Allah Yang Maha Besar, Tuhan semesta alam.

Seiring dengan perkembangan ilmu pengetahuan dan teknologi, orang mampu mempelajari tubuh manusia dengan lebih teliti. Kemampuan ini mengungkapkan derajat kecerdasan dan perencanaan yang digunakan dalam penciptaan tubuh manusia dan mengungkapkan kehebatan penciptaan Allah.

Bagi yang menolak keberadaan Allah, sebagaimana biasa, ada sebuah khayalan yang mereka gunakan sebagai naungan — waktu dan kebetulan.

Mereka ini hanya menerima kebetulan dan hasil kerja hukum alam sebagai asal-muasal rencana dan keindahan yang ditampilkan oleh makhluk hidup dan alam semesta secara keseluruhan. Namun, apa yang telah kita jelaskan di atas secara sepintas tentang ASI cukup untuk memperlihatkan betapa tanpa maknanya pernyataan tersebut.

Secara ilmiah, tak mungkin satu saja dari ribuan unsur berbeda dalam sistem ini, misalnya, payudara, kelenjar pituitari, seutas syaraf, atau sebuah sel di hipotalamus, atau bahkan sebuah hormon, dapat terbentuk lewat evolusi. Sangat penting bahwa setiap unsur dalam sistem ini, bersama dengan sistem-sistem pendukung yang dibutuhkan demi memastikan manusia bertahan hidup (misalnya, sistem peredaran dan pernapasan), terbentuk sekaligus dan di tempat unsur itu dibutuhkan untuk menjalankan fungsinya yang khusus. Hanya satu penjelasan yang mungkin: sistem ini diciptakan oleh Allah.

Bukti lain penciptaan dalam keajaiban ASI adalah hormon oksitosin.

Sebelumnya, kami telah menjelaskan rancangan sempurna dalam produksi susu ibu. Tetapi, ada satu masalah: produksi susu oleh kelenjar susu saja belum cukup. Dengan kekuatannya sendiri, bayi tak dapat mengisap susu dari puting semudah minum dari botol; susu harus bergerak dari kelenjar susu ke puting. Jika tidak, sistem yang telah kami jelaskan sejauh ini tak akan berguna; susu ibu dari kelenjar susu tidak akan mencapai puting dan bayi yang baru lahir tak akan mendapatkan makanan apapun. Maka, bagaimana mungkin susu dapat mencapai puting dan bayi?

Manusia, yang tak terhitung jumlahnya sepanjang sejarah, yang telah disusui dengan ASI — termasuk diri kita —berutang budi pada hormon oksitosin.

Hormon ini memastikan terjadinya kerutan otot di sekitar saluran susu, menggerakkan susu dari kelenjar susu ke puting yang mudah dicapai oleh bayi saat disusui.

Baiklah. Bagaimanakah sel-sel yang menghasilkan hormon oksitosin mengetahui bahwa susu harus mencapai puting ibu sebelum dapat diisap, dan bahwa jika tidak demikian, bayi tak akan mendapat makanan? Bahkan seandainya mengetahui hal ini, bagaimana sel-sel itu mengetahui cara tepat untuk membuat sel-sel dalam saluran susu mengerut?

Inilah pertanyaan-pertanyaan yang harus diajukan oleh siapa pun yang ingin mengetahui lebih banyak kehebatan sistem ini. Kecerdasan sadar yang ditunjukkan oleh setiap sel di dalam tubuh manusia menjadi saksi ilmu abadi Allah Yang menciptakan segenap sel dari ketiadaan. Di dalam Al Qur’an, Allah mengungkapkan bahwa Dia Sendirilah yang memerintah segala sesuatu yang ada di langit dan di bumi.

Dia mengatur urusan dari langit ke bumi… (QS As-Sajdah, 32: 5)

Sistem yang Mengatur Jumlah Cairan di dalam Darah:
Hormon Antidiuretik

Tahukah Anda, berapa banyak cairan yang harus ada di dalam tubuh Anda agar Anda sehat? Dapatkah Anda menghitung berapa gram cairan yang Anda dapat dari makanan yang Anda makan dan cairan yang Anda minum setiap harinya? Atau, dapatkah Anda menentukan berapa banyak dari cairan ini yang harus dikeluarkan dari dalam tubuh dalam jangka waktu yang sama? Dapatkah Anda menentukan berapa gram cairan yang ada dalam darah Anda setiap detiknya dalam sehari, atau kadar air dalam jaringan tubuh Anda, atau tekanan darah Anda?

Air adalah senyawa yang paling dibutuhkan tubuh manusia. Jika kehilangan 10% saja dari cairannya, tubuh tak akan bertahan hidup. Namun, seseorang tak akan mampu mengukur jumlah air di dalam tubuhnya atau melakukan sesuatu pun untuk mempengaruhinya, melainkan tubuhnya telah memiliki sistem sempurna untuk melakukan tugas itu.

Jika tugas menghitung angka-angka itu diberikan kepada setiap manusia, kita semua akan harus mencurahkan seluruh waktu untuk pekerjaan ini. Perhitungan-perhitungan ni sangat penting karena tubuh manusia harus dihindarkan dari terlalu banyak kehilangan cairan. Jika cairan tubuh yang hilang mencapai sekitar 10 persen kadarnya yang normal, maka akan berakibat kematian.

Tetapi, seseorang tak perlu mengukur jumlah cairan tubuhnya sendiri karena tubuhnya telah memiliki suatu sistem yang mengatur dan menentukan kadar cairan. Jika mengamati sistem ini secara rinci, Anda akan menemukan keajaiban teknik dan perencanaan yang menakjubkan.

Kehilangan cairan tubuh disebabkan berkeringat atau tak meminum cukup air. Jika tidak ada sistem khusus di dalam tubuh kita, tak peduli betapa rendahnya kekentalan cairan tubuh menurun, Anda tak akan menyadarinya dan akhirnya mati. Bagaimanakah penurunan jumlah cairan darah ini diketahui dan dengan cara-cara apa keadaan itu dipulihkan?

Ada indra-indra khusus di daerah hipotalamus di otak yang disebut osmoreseptor. Indra ini mengukur jumlah cairan di dalam darah Anda setiap saat sepanjang hidup. Jika menganggap bahwa jumlah cairan di dalam darah turun, osmoreseptor segera bertindak.

Air dan zat-zat ampas dikeluarkan dari tubuh melalui ginjal, usus, paru-paru, hati dan kulit.

Jika kita mengganti salah satu reseptor di hipotalamus ini dengan seorang manusia, orang ini harus mengukur jumlah cairan di dalam darah selama 24 jam tanpa lelah dan tidur seumur hidupnya. Tentunya, tak mungkin seorang manusia mengemban tugas seperti itu, namun sekelompok sel mengabdikan seluruh hidupnya untuk menghitung jumlah cairan di dalam darah. Hal ini menunjukkan bahwa kelompok sel ini menjalankan fungsi yang telah diserahkan kepadanya. Hipotalamus melakukan pekerjaannya dalam pengawasan Allah.

Mari kita andaikan bahwa jumlah cairan di dalam darah turun. Dalam keadaan seperti ini, apa yang harus dilakukan orang yang menggantikan salah satu sel reseptor ini? Jika tak meminum cairan, bagaimana Anda dapat menaikkan jumlah cairan di dalam darah?

Jika belum pernah belajar biologi, mungkin tak terpikir oleh Anda untuk memurnikan molekul-molekul air dalam air seni dan mengirimnya kembali ke dalam darah. Bahkan, sekalipun gagasan itu muncul di benak Anda, Anda tak akan mengetahui bagaimana melakukannya.

Pada saat sel-sel sensor hipotalamus mendeteksi turunnya kadar cairan darah, reaksinya sangat cerdas. Ia menggunakan sebuah hormon kurir (penyampai pesan) yang sangat khusus (hormon antidiuretik, ADH) yang tersimpan dalam kelenjar pituitari. Pesan ini tertulis dalam sel-sel yang mengelilingi jutaan tabung renik dalam ginjal. Pesan dikirimkan kepada sel-sel ini, memerintahkan sel-sel agar menyimpan molekul-molekul air dalam air seni.

Jika diharuskan mengukur jumlah cairan di dalam tubuhnya dan bertindak menurut hasil pengukuran itu, manusia akan membutuhkan laboratorium tercanggih. Dan ia harus mengamati apa yang terjadi dalam darah siang-malam tanpa istirahat. Ia akan mengalami amat banyak kesulitan memenuhi tugas ini (kalau saja mampu melakukannya), namun sel-sel kecil sangat ahli melaksanakannya.

Pada saat ini, sejumlah pertanyaan bermunculan: bagaimana sel-sel yang terletak di dalam kelenjar pituitari ini berkecerdasan untuk mengirimkan perintah kepada sel-sel ginjal yang jauh letaknya dan belum pernah dikunjungi? Bagaimanakah sel-sel dapat menulis pesan yang akan dipahami dan dipatuhi sel-sel ginjal?

Berkat sistem komunikasi ini, sel-sel ginjal menyaring sejumlah besar molekul air di dalam air seni dan mencampurnya lagi dengan darah. Akibatnya, jumlah air seni berkurang dan cairan dalam tubuh kembali ke kadar tertentu.

Dalam hal kita meminum terlalu banyak air, prosedur kebalikannya terjadi. Saat kadar cairan di dalam darah meningkat, indra-indra di hipotalamus memperlambat pelepasan hormon ADH. Saat itulah penyerapan cairan di ginjal menurun. Jumlah air seni meningkat dan jumlah cairan di dalam darah tetap seimbang.

Salah satu sifat hormon ADH adalah kemampuannya mengerutkan pembuluh darah sehingga menyebabkan kenaikan tekanan darah. Inilah sistem jaminan keamanan yang dirancang sangat baik dan satu lagi bukti nyata bahwa manusia diciptakan secara khusus. Agar sistem pengamanan ini berfungsi, sebuah rencana yang menyeluruh telah dijalankan. Di serambi atas jantung dan dalam pembuluh vena yang menuju jantung, peranti-peranti khusus telah diletakkan untuk mengukur tekanan darah. Kabel-kabel (syaraf) peranti-peranti ini terhubung ke kelenjar pituitari. Saat tekanan darah normal, peranti ini terangsang dan terus-menerus mengirimkan isyarat-isyarat listrik ke kelenjar pituitari untuk mencegah pelepasan hormon ADH.8

Sistem ini mirip sistem alarm yang bersinar inframerah. Jika seorang pencuri tanpa sadar menghalangi salah satu bilah sinar ini, hubungan antara sumber dan penerima cahaya terputus dan alarm pun berbunyi.

Sebagaimana dalam contoh ini, saat pituitari menerima isyarat dari reseptor-reseptor di jantung dan pembuluh vena, artinya semuanya baik-baik saja.

Saat kadar cairan di dalam darah turun, sebuah pesan disampaikan ke hipotalamus. Akibatnya, sel-sel syaraf hipotalamus mengirimkan pesan agar ADH dilepaskan. Hormon ADH memastikan lebih banyak cairan akan diserap kembali dari ginjal. Setelah darah terencerkan, pelepasan ADH berhenti.

Pada kasus perdarahan hebat, seseorang kehilangan banyak darah, dan jumlah darah dalam vena menurun. Sebagai akibatnya, tekanan darah menurun, satu keadaan yang berbahaya.

Saat tekanan darah turun, isyarat yang dikirimkan ke kelenjar pituitari dari reseptor di jantung dan pembuluh vena terputus, menyebabkan kelenjar pituitari dalam keadaan siaga dan melepaskan hormon ADH. Hormon ADH segera membuat otot di sekitar pembuluh vena mengerut sehingga menaikkan tekanan darah. Untuk memahami sistem yang sangat rumit, saling berhubungan, dan bersegi banyak ini, diperlukan sejumlah rincian.

Selama isyarat dapat mencapai kelenjar pituitari dari reseptor-reseptor di jantung dan pembuluh darah, segalanya berlangsung lancar. Namun, saat tekanan darah menurun, isyarat berhenti. Ini menyebabkan kelenjar pituitari mengambil tindakan yang diperlukan. Sistem ini menyerupai sistem alarm inframerah. Selama isyarat inframerah berlanjut, tiada masalah. Namun, saat isyarat itu terpotong karena alasan apa pun (sebagaimana pada foto), alarm berbunyi.

1. Bagaimanakah sel-sel hipotalamus, yang menghasilkan hormon ADH, mengetahui susunan sel-sel yang mengelilingi pembuluh vena, sel-sel yang terletak jauh darinya?

2. Bagaimanakah sel-sel itu mengetahui bahwa otot-otot ini harus mengerut agar tekanan darah meningkat?

3. Bagaimanakah sel-sel ini dapat menghasilkan zat-zat kimia agar pengerutan itu terjadi?

Dari manakah asalnya “kabel penyalur” syaraf di dalam jaringan komunikasi antara jantung dan kelenjar pituitari yang menghasilkan sistem alarm sempurna ini?

Tentunya, di sini kita memiliki rancangan yang sesungguhnya, yang menunjukkan manusia tak muncul dari kegiatan tak sadar yang melibatkan kebetulan, namun hasil sebuah tindakan penciptaan yang sempurna. Pernyataan para evolusionis bahwa sistem komunikasi dan alarm tubuh adalah hasil kebetulan dan kebutuhan, bahwa sel-sel itu membuat, merancang dan merakit sendiri sistem ini, bertentangan dengan akal sehat. Pernyataan seperti itu bagai mengatakan bahwa setumpuk semen, batu bata, dan kabel listrik diletakkan di sebidang tanah dan tiga kali badai terjadi: setelah badai pertama, bahan-bahan bangunan ini membentuk gedung pencakar langit; setelah yang kedua, bahan-bahan itu melengkapi pencakar langitnya dengan sistem listrik; dan setelah yang ketiga, memasang sistem keamanan di dalam bangunan itu. Tak seorang pun dengan pikiran sehat akan menerima pernyataan yang begitu tak masuk akal. Tetapi, kaum evolusionis membuat pernyatan-pernyataan yang bahkan lebih tidak masuk akal. Kaum evolusionis, yang secara taklid bertahan untuk tidak menerima keberadaan Allah, membela teori evolusi tanpa memikirkan betapa penolakan mereka bertentangan dengan akal sehat.

Peristiwa alam yang tak sengaja terjadi tak dapat mengubah setumpuk semen, bata, dan kabel listrik menjadi kota yang maju dengan gedung-gedung pencakar langit (atau bahkan sebuah jaringan komputer sangat canggih).

Bersikeras bahwa susunan-susunan di dalam tubuh yang lebih rumit adalah hasil waktu, hukum alam, dan kebetulan, sama tak masuk akalnya dengan menyatakan bahwa kota pencakar langit terbentuk oleh kekuatan-kekuatan tersebut.

Tetapi, sangat terbukti bahwa Allah itu ada dan bahwa Ia telah menciptakan segala sesuatu di langit dan bumi menurut sebuah rancangan yang sempurna:

… bahkan apa yang ada di langit dan di bumi adalah kepunyaan Allah; semua tunduk kepadaNya. Allah Pencipta langit dan bumi, dan bila Dia berkehendak (untuk menciptakan) sesuatu, maka (cukuplah) Dia hanya mengatakan kepadanya: "Jadilah!" Lalu jadilah ia. (QS Al-Baqarah, 2: 116-117)

Hormon-Hormon yang dapat Mengatur Waktu dan Menghasilkan
Perbedaan di antara Kedua Jenis Kelamin

Kita semua memiliki jam biologis dalam diri kita—ini menyatakan bahwa terdapat sejumlah jam renik (mikroskopik) di berbagai bagian tubuh kita yang disetel untuk mengatur waktu. Salah satu jam renik ini ada di daerah hipotalamus di dalam otak.9

Antara masa anak-anak dan dewasa, manusia melalui masa remaja, saat tubuh mengalami berbagai perubahan tertentu. Para gadis memasuki kedewasaan antara umur 8 dan 14 tahun; para pemuda antara 10 dan 16 tahun.

Jam yang tak pernah salah ini telah diletakkan dalam tubuh tak terhitung manusia yang telah diciptakan hingga hari ini. Bagaimanakah jam ini dapat memahami tanpa salah bahwa seseorang telah mencapai usia remaja?

Salah satu daerah hipotalamus di otak telah menunggu selama bertahun-tahun sejak saat hari kelahiran untuk menjalankan fungsi yang sangat khusus ini. Pada waktu yang tepat, yakni, saat tibanya perubahan dari anak-anak ke dewasa, sebuah jam weker berbunyi di hipotalamus. Ini menandakan bahwa hipotalamus harus memulai sebuah tugas baru.

Sebenarnya, para ilmuwan menggunakan perbandingan dengan jam untuk menggambarkan proses ini dengan cara yang lebih mudah dimengerti. Tentunya, tiada jam di hipotalamus, namun membandingkannya dengan jam adalah cara terbaik untuk menggambarkan bagaimana sel-sel telah menunggu bertahun-tahun agar dapat bertindak di saat yang tepat.

Bagaimanakah sel-sel yang membentuk hipotalamus mengetahui bahwa waktu yang tepat telah tiba? Dunia ilmu pengetahuan belum dapat menjelaskan bagaimana sepotong kecil daging dapat bertindak begitu penuh kesadaran dan terprogram.10 Sangat mungkin bahwa rincian sistem ini akan dapat dipahami seiring dengan waktu, dan pada saat telah dimengerti, sistem ini akan memberikan lagi bukti akan kesempurnaan ciptaan Allah.

Dengan membunyikan alarm, hipotalamus melepaskan hormon GnRH khusus. Hormon ini mengirimkan perintah ke kelenjar pituitari untuk menghasilkan dua hormon: hormon perangsang folikel (FSH) dan hormon Luteinizing (LH).

Kedua hormon ini berfungsi sangat khusus dan berkemampuan menakjubkan. Keduanya memulai proses pembedaan dan perkembangan fisik tubuh laki-laki dan perempuan. Hormon FSH dan LH telah dirancang untuk bertugas di daerah tempat perubahan akan terjadi dan bekerja seolah-olah mengetahui dengan baik apa yang harus dilakukan.

Karena jam “rahasia”nya, daerah hipotalamus di otak “memahami” kapan masa remaja seseorang dimulai. Dan jam ini bekerja di setiap tubuh manusia tanpa pernah rusak atau berhenti.

Di dalam tubuh perempuan, homon FSH menyebabkan pematangan dan perkembangan telur di indung telur dan memastikan pelepasan hormon estrogen yang sangat penting di daerah ini.

Hormon FSH dilepaskan di dalam tubuh laki-laki berdasarkan rumus yang sama, namun akibat yang dihasilkannya benar-benar berbeda; hormon ini merangsang sel-sel di dalam zakar dan mengawali produksi sperma.

Di dalam tubuh perempuan, hormon LH memastikan bahwa telur yang mulai dewasa dilepaskan dan bahwa sebuah hormon lain yang disebut progesteron dilepaskan.

LH melakukan berbagai fungsi di dalam tubuh laki-laki. Hormon ini merangsang sekelompok sel tertentu di dalam zakar yang disebut sel-sel leydig dan memastikan terjadinya pelepasan testosteron.

Menarik sekali membayangkan semua hormon ini dihasilkan dengan rumus yang sama di dalam tubuh kedua jenis kelamin, namun memberikan akibat yang benar-benar berbeda. Bagaimanakah hormon-hormon ini mengetahui perbedaan tubuh laki-laki dan perempuan? Bagaimanakah mungkin suatu hormon yang yang terbentuk dari rumus yang sama menyebabkan pembentukan testosteron pada laki-laki dan progesteron pada perempuan? Bagaimanakah mungkin hormon dengan rumus yang sama, di satu sisi mengenali tubuh laki-laki dan memastikan pembentukan suara dan susunan otot laki-laki, dan di sisi lain, mengetahui susunan kimiawi dan ciri-ciri khusus tubuh perempuan dan membuat perubahan yang sesuai? Siapakah yang meletakkan program genetis yang hebat ini di dalam sel sehingga suatu hormon berakibat berbeda dan menyebabkan pembentukan jenis kelamin yang berlainan?

Pengendalian hormon pada perempuan: LH yang dilepaskan kelenjar pituitari memastikan bahwa telur dikeluarkan dan progesteron dilepaskan. FSH memastikan pembentukan dan perkembangan sel telur di indung telur.

Pengendalian hormon pada laki-laki: LH yang dilepaskan dari kelenjar pituitari merangsang sekelompok sel khusus pada zakar (sel leydig) dan memastikan pelepasan testosteron. Pada laki-laki, FSH merangsang sel-sel zakar dan memulai pembuatan sperma.

Siapakah yang berkecerdasan sampai merumuskan rencana seperti ini? Apakah peristiwa kebetulan berkecerdasan seperti ini? Apakah sel-sel yang tak sadar memilikinya? Atau, apakah atom-atom pembentuk sel-sel ini memilikinya?

Buktinya nyata bahwa kecerdasan ini tak terjadi karena kebetulan, sel-sel, atau atom-atom yang membentuk sel. Perkembangan ini diatur sesuai dengan kekhususan laki-laki dan perempuan dan menunjukkan kepada kita adanya rancangan dan rencana yang disengaja.

<< kembali
lanjut >>

1.The Illustrated Encyclopedia of The Human Body, Marshall Cavendish Books, London, 1974, h. 81
2. Arthur C. Guyton, John E. Hall, Textbook of Medical Physiology, 10. Edition, W.B. Saunders, h. 581
3. Biological Science: A Molecular Approach, BSCS Blue Version, 6. Edition, Colorado 1990, h. 521
4. The Incredible Machine, Washington D. C. National Geographic Society, 1986, h. 226
5. The Incredible Machine, hh. 222, 225
6. The Illustrated Encyclopedia of The Human Body, h. 81
7. Biological Science: A Moleculer Approach, h. 523
8. Terzioglu Meliha, Oruc Tulin, Yigit Gunnur, Fizyoloji Ders Kitabi (Textbook of Physiology), Istanbul, I. U. Basimevi ve Film Merkezi, 1997 h. 399
9. Body Atlas, Ambrose Video Publishing, Inc. New York, Discovery Communications, 1994
10. Kemalettin Buyukozturk, Ic Hastaliklari (Internal Diseases), Istanbul, Nobel Tip Kitapevi, 1992, h. 392


IRAMA KEHIDUPAN: KELENJAR TIROID

Saat ini, agenda terpenting di pabrik-pabrik dan industri-industri modern adalah "daya produksi". Setiap bagian di pabrik harus bekerja dengan kecepatan ideal, namun tidak cukup bahwa setiap bagian bekerja hingga kecepatan ideal masing-masing. Setiap bagian harus bekerja selaras dengan lainnya. Jika satu bagian mengira bahwa akan bermanfaat jika bekerja lebih cepat dari yang lain, pemikiran ini dapat menyebabkan kesulitan, bukannya keuntungan. Karena itu, para insinyur industri dan perencana strategis yang bekerja di pabrik-pabrik dan industri-industri membuat rencana untuk menjalankan dan memastikan daya produksinya.

Bayangkan sebuah pabrik yang menghasilkan jutaan produk yang berbeda, bekerja 24 jam sehari tanpa henti, dan memiliki 100 trilyun pekerja. Tidak diragukan lagi, sebarisan besar insinyur dan perencana bisnis dibutuhkan di pabrik ini untuk merumuskan sebuah rencana produksi dan menentukan seberapa cepat setiap kelompok pekerja harus bekerja.

Di dalam kehidupan nyata, ada pabrik seperti itu, namun para insinyur dan administrator bisnis tidak bekerja di situ. Perencanaan itu dilakukan oleh sekelompok sel kecil dan hormon-hormon yang dilepaskannya.

Pabrik ini, tentunya, adalah tubuh manusia, dan yang bertanggungjawab atas daya produksinya adalah kelenjar tiroid. Dengan bantuan hormon tiroksin yang dilepaskan oleh kelenjar tiroid, 100 trilyun sel yang masing-masing diatur untuk berfungsi dengan irama dan kecepatan tertentu. Hormon ini menentukan seberapa cepat gizi boleh diubah menjadi tenaga dan seberapa efisien makanan dibakar dalam tubuh.

Anak-anak khususnya memiliki kecepatan metabolisme yang tinggi. Ini karena mereka menghasilkan lebih banyak tenaga dari zat-zat gizi di dalam selnya. Hormon tiroksinlah yang menentukan dan mengawasi kecepatan kerja sel-sel tubuh.

Contohnya, sebagian besar kaum muda, terutama yang masih dalam proses pertumbuhan, memiliki metabolisme yang sangat tinggi, dan makanan yang dimakannya cepat diubah menjadi tenaga. Dengan kata lain, gizi yang dimakannya cepat dibakar sehingga mereka tak cepat menjadi gemuk. Secara umum, ketika orang bertambah tua, tiada perbedaan selera makan, namun jika orang makan dalam jumlah yang sama dengan masa mudanya, ia bertambah gemuk. Sebabnya adalah, saat seseorang lebih muda, sel-sel tubuh menghasilkan tenaga dari makanan dengan kecepatan yang lebih tinggi. Saat menjadi tua, tenaga yang dihasilkan oleh sel dari pembakaran makanan lebih rendah dan makanan yang tak terbakar disimpan di dalam tubuh sebagai lemak.

Jika Anda pemilik pabrik, Anda akan bekerja untuk memastikan bahwa para karyawan Anda bekerja dengan cara yang paling tinggi hasilnya dan, pada saat yang sama, memastikan bahwa mereka memerhatikan kesehatan dan keamanannya. Jika para karyawan di pabrik Anda bekerja lebih lambat dari yang seharusnya, tidak akan baik bagi produksi pabrik secara umum. Jika tiada mandor yang mengingatkan para pekerja apa yang harus mereka kerjakan dan seberapa cepat melakukannya, produksinya akan memburuk.

Hal yang sama terjadi di dalam tubuh kita. Jika tiada mandor yang memerintahkan sel-sel Anda seberapa cepat harus bekerja, hasilnya adalah kegiatan sel akan menurun, makanan yang Anda makan akan menjadi lemak, Anda tak akan cukup bertenaga untuk mengangkat tangan, dan seluruh tubuh akan kehabisan tenaga. Saat terlalu sedikit hormon tiroksin dilepaskan, suatu keadaan yang disebut hipertiroidisme terjadi, dan disifatkan oleh gejala-gejala itu.11

Agar pabrik mencapai tingkat produktivitas tertinggi, kecepatan para pekerja melakukan tugas-tugasnya harus diatur dan dikendalikan.

Namun, bahkan jika Anda tak menyadarinya, kelenjar tiroid Anda bekerja untuk Anda, melepaskan hormon tiroksin yang mengendalikan masing-masing dari 100 trilyun sel dan mencegah agar sel-sel tak melambatkan kerjanya. Akibatnya, Anda dapat menjalani hidup secara normal.

Tiroksin bukan hanya mencegah agar sel-sel bekerja tak terlalu lambat, tetapi juga mencegah sel-sel bekerja terlalu cepat. Karena hormon ini dilepaskan dalam jumlah tertentu, kecepatan kerja sel tetap seimbang. Jika sel-sel di dalam tubuh bekerja lebih cepat daripada seharusnya, "gondok beracun" akan terbentuk, menyebabkan pelepasan tiroksin berlebihan.12 Gejala-gejala penyakit ini meliputi peningkatan kecepatan metabolisme, peningkatan suhu tubuh dan tekanan darah, penurunan berat badan, keringat berlebihan, dan secara umum kegelisahan. Mata membengkak di dalam rongganya dan, pada tingkat parah penyakit ini, kebutaan dan bahkan kematian (karena kurangnya daya dukung jantung) dapat terjadi.

Jaringan yang membentuk tubuh manusia terus-menerus diperbaharui. Setiap hari sekitar 200 gram sel-sel otot dan jaringan diperbaharui.13 Setiap menit 200 juta sel di dalam tubuh kita diproduksi untuk menggantikan sel-sel mati,14 dan hormon tiroksinlah yang menentukan kecepatan pembaharuan ini.

Salah satu keadaan yang diakibatkan kerusakan kelenjar tiroid adalah penyakit Grave. Keadaan ini menyebabkan mata membengkak (kiri). Gondok adalah suatu keadaan yang diakibatkan oleh pembesaran kelenjar tiroid (kanan).

Bagaimanakah kelenjar tiroid yang menghasilkan hormon ini mengetahui seberapa cepat sel-sel di dalam tubuh kita harus berfungsi? Bagaimanakah kelenjar tiroid menentukan kecepatan pergantian sel-sel tubuh? Manusia sendiri bahkan tidak mengetahui seberapa cepat sel-sel tubuhnya harus berfungsi, dan kebanyakan manusia bahkan tak sadar bahwa sel-sel tubuhnya berfungsi dengan kecepatan tertentu. Jika ingin mengubah kecepatan kerja sel-sel di dalam tubuhnya, orang tentunya tak dapat mempengaruhi sel-sel itu dengan kemauannya sendiri. Untuk itu, ia harus mendapatkan bantuan tenaga medis atau memakan obat-obatan. Manusia tidak menentukan kecepatan kerja sel-selnya sendiri; yang ada di bawah kendali sekerat daging bernama kelenjar tiroid.

Bagaimanakah kelenjar tiroid menentukan kecepatan kerja yang ideal bagi sel? Bagaimanakah kelenjar ini mengetahui kecepatan kerja ratusan sistem yang berbeda yang terdapat dalam sel - sistem-sistem yang masih diselidiki oleh para ilmuwan? Biarkanlah para ilmuwan terus berusaha memahami sistem-sistem ini; hormon tiroid mengetahui rincian semua sistem ini, termasuk campur tangan macam apa yang dibutuhkan untuk meningkatkan kecepatan kerjanya. Untuk itu, kelenjar tiroid menghasilkan sejenis molekul dan mengirimkannya ke masing-masing sel. Dengan demikian, dalam hal ini, kita harus mengakui bahwa sel-sel yang membentuk kelenjar tiroid dan menghasilkan tiroksin berkecerdasan lebih daripada manusia.

Ingatlah, sebagaimana sel-sel lainnya dalam tubuh, sel-sel yang membentuk kelenjar tiroid tidak berkecerdasan sadar.

Hormon tiroid bertanggungjawab atas pertumbuhan, metabolisme, perkembangan dan penataan aktifitas sistem syaraf.

Sebagaimana dapat dilihat di dalam gambar di kiri, sebuah molekul tiroid terdiri dari atom-atom tak bernyawa yang tak sadar. Sel-sel menjalankan fungsinya menurut program genetis yang tak terbayangkan oleh manusia yang tertulis dalam inti selnya. Kenyataan ini membawa lebih banyak pencerahan tentang kehebatan keajaiban penciptaan.

Susunan hormon tiroid yang menentukan kecepatan kerja sel tubuh.

Dialah Allah, Pemilik kecerdasan dan pengetahuan yang abadi, Yang dengan begitu mengagumkan menciptakan sel-sel di dalam tubuh, program genetis yang menentukan berfungsinya sistem ini, dan sistem dalam sel yang menerjemahkan dan menafsirkan program genetis ini.

Selain itu, di dalam program genetis sel-sel yang membentuk kelenjar tiroid, Dia menuliskan rumus molekuler hormon yang mempercepat kegiatan sel-sel lainnya. Jadi, terbuktilah bahwa sebuah sistem yang amat selaras telah terbentuk yang membuktikan sekali lagi kesempurnaan ciptaan Allah. Di dalam Al Quran, Allah mengungkapkan keselarasan dan kesempurnaan yang nampak di seluruh penjuru dunia:

Yang telah menciptakan tujuh langit berlapis-lapis. Kamu sekali-kali tidak melihat pada ciptaan Tuhan Yang Maha Pemurah sesuatu yang tidak seimbang. Maka lihatlah berulang-ulang, adakah kamu lihat sesuatu yang tidak seimbang? Kemudian pandanglah sekali lagi, niscaya penglihatanmu akan kembali kepadamu dengan tidak menemukan sesuatu cacat dan penglihatanmu itupun dalam keadaan payah. (QS Al Mulk, 67: 3-4)

Proporsi Tubuh Kita

Tiroksin memiliki sebuah sifat lagi, yakni, bekerja bahu-membahu dengan hormon pertumbuhan. Kedua molekul ini bekerjasama dengan selaras untuk mencapai tujuan bersama. Hanya ada satu penjelasan atas hal ini: keduanya diciptakan untuk tugas bersama ini.

Jika Anda mengingat dari halaman-halaman sebelumnya bahwa hormon pertumbuhanlah molekul yang memerintahkan sel-sel pada seorang anak dalam masa pertumbuhan untuk tumbuh dan menggandakan diri. Hormon ini merangsang sel-sel agar berkembang baik ukuran maupun jumlah. Namun, ada rincian lain yang sangat penting yang harus direncanakan - kecepatan pembelahan sel. Tiroksin mempengaruhi kecepatan pembelahan sel selama masa pertumbuhan, memastikan tubuh berkembang penuh.

Untuk memahami pentingnya tiroksin, kita hanya harus melihat ke cermin. Selama tidak bercacat bawaan, setiap manusia memiliki mulut, hidung, mata, wajah - pendeknya, seluruh tubuh manusia - berproporsi yang menyerupai orang lain. Tubuh berproporsi demikian karena fungsi sempurna hormon tiroksin yang Allah ciptakan. Jika Anda membaca kalimat-kalimat ini bertahun-tahun yang lalu sebagai anak muda dalam masa pertumbuhan, dan molekul tiroksin tidak masuk ke dalam setiap sel tubuh Anda dan menyampaikan berapa seharusnya kecepatan pembelahan, organ tubuh Anda akan berkembang tidak sesuai dengan ukurannya. Bahkan, boleh jadi kejiwaan Anda terganggu, sebagaimana dalam hal kretinisme sebagai akibat tidak mencukupinya pelepasan tiroksin tak lama setelah kelahiran. Tubuh manusia yang menderita keadaan seperti itu tak berproporsi tepat saat dewasa; secara umum mereka bertungkai sangat pendek dan bertengkorak besar. Selain itu, kekurangan tiroksin juga menyebabkan kekerdilan.15

Sebagian besar orang yang Anda temui dalam hidup sehari-hari (teman-teman sekolah, rekan sekerja, orang-orang di jalan, dan keluarga Anda) bertubuh yang dibentuk sempurna oleh Allah melalui dua molekul kecil - hormon pertumbuhan dan tiroksin. Hormon-hormon ini dilepaskan pada saat yang tepat dan dalam jumlah yang sesuai, memimpin trilyunan sel dengan aba-aba seperti berapa banyak dan cepat harus menggandakan diri. Jadi, tubuh sempurna manusia pun terbentuklah.

Susunan tiga dimensi hormon tiroksin.

Pada kebanyakan orang, jumlah molekul ini secara khusus diatur sehingga dihasilkan tidak dalam jumlah yang terlalu banyak maupun terlalu sedikit. Jika jumlah hormon yang dihasilkan terlalu berbeda dari satu orang ke orang lain, akan terjadi perbedaan fisik yang besar satu sama lain; jutaan manusia akan bertinggi badan sekitar 2,5 - 3 meter; jutaan lainnya tingginya satu meter atau kurang, setiap orang bertubuh dan susunan wajah yang tak serasi, dan hampir semuanya berjiwa terbelakang. Jutaan manusia akan mati di masa remaja.

Sekali lagi: penampakan luar dan sifat fisik manusia bergantung pada dua molekul kecil yang telah diciptakan Allah dengan sangat hebatnya - yaitu, hormon pertumbuhan dan tiroksin. Inilah salah satu bukti bagaimana Allah telah membentuk manusia berdasarkan keseimbangan yang teliti:

Dia menciptakan langit dan bumi dengan (tujuan yang) benar. Dia membentuk rupamu dan dibaguskanNya rupamu itu, dan hanya kepada Allah-lah kembali(mu). (QS At-Taghabun, 64: 3)

100 Trilyun Pemanas Renik

Sel-sel yang bekerja sebagai pemanas renik, memasok panas yang dibutuhkan tubuh kita.

Agar dapat membaca halaman ini, tubuh Anda harus bersuhu tertentu. Jika suhunya turun atau naik terlalu banyak, Anda akan mati. Karena itu, sejumlah sistem yang menjaga tubuh pada suhu tertentu diciptakan dan diletakkan dalam tubuh manusia. Salah satu sistem yang menakjubkan adalah hormon tiroksin. Tubuh mencapai suhu tertentu sebagai akibat kegiatan 100 trilyun selnya. Kita dapat menyetarakan sel-sel ini dengan pemanas renik (mikro), dan molekul menakjubkan yang mengendalikan berapa panas yang harus dihasilkan pemanas-pemanas itu adalah hormon tiroksin.

Sungguh menakjubkan betapa sel-sel menghasilkan panas dalam jumlah tertentu sambil melakukan tugasnya dan bahwa jumlah panas yang dihasilkan oleh 100 trilyun sel merupakan jumlah tepat yang dibutuhkan manusia agar bertahan hidup. Selain itu, molekul tiroksin mengetahui berapa panas yang dihasilkan oleh sel. Bersama semua ini, kenyataan bahwa sel-sel ini mengetahui bagaimana bekerja pada metabolisme dan meningkatkan suhu tubuh adalah satu lagi keajaiban penciptaan.

Mekanisme Kendali yang Teliti

Sebuah sistem yang sangat maju dan teratur telah diciptakan untuk mengatur jumlah tiroksin yang dilepaskan. Pelepasan tiroksin terjadi lagi sebagai hasil rantai perintah sekumpulan sel tak sadar yang disusun dalam hirarki yang amat tertib.

Saat cukup hormon tiroid telah dihasilkam, hipotalamus menghentikan pembentukan hormon pelepas tiroid.

Saat tiroksin dilepaskan, otak sistem hormonal - hipotalamus - mengirimkan sebuah perintah (TRH, hormon pelepas tiroid) ke kelenjar tiroid. Kelenjar tiroid, sebagai titik akhir rantai perintah ini, segera menanggapi dengan melepaskan tiroksin dan menyebarkannya ke seluruh tubuh melalui darah.

Saat tiroksin dibutuhkan, hipotalamus mengirimkan perintah ke kelenjar pituitari (TRH). Kelenjar pituitari yang menerima perintah ini memahami bahwa kelenjar tiroid harus diaktifkan. Kelenjar pituitari segera mengirimkan perintah ke kelenjar tiroid (TSH). Sesuai dengan perintah yang diterima, kelenjar tiroid segera menghasilkan tiroksin, dan menyebarkannya ke seluruh tubuh lewat aliran darah.

Bagaimanakah jumlah hormon yang harus dilepaskan itu ditentukan? Bagaimanakah mungkin hormon dilepaskan dalam jumlah yang dibutuhkan tak lebih dan tak kurang, kecuali saat sakit?

Jumlah tiroksin yang dilepaskan ditentukan oleh sebuah sistem khusus yang diciptakan oleh kepiawaian Allah mencipta. Sistem ini didasarkan pada dua mekanisme arus balik negatif dan contoh keajaiban suatu rancangan teknik yang tak terbandingkan.

Saat jumlah tiroksin dalam darah naik di atas normal, hormon tiroksin mempengaruhi kelenjar pituitari dan terkadang langsung ke hipotalamus: kelenjar ini mengurangi kepekaan kelenjar pituitari terhadap hormon TRH.

Fungsi hormon TRH adalah mengaktifkan kelenjar pituitari agar mengirimkan perintah (berbentuk hormon TSH) ke kelenjar tiroid. Perintah ini adalah titik kedua dalam rantai perintah produksi hormon tiroksin.

Sistem ini dirancang begitu rumit sehingga kelebihan tiroksin mengambil tindakan amat cerdas agar sumber-sumber yang menghasilkan hormon ini tak membuat terlalu banyak, serta campur tangan dan menghambat rantai perintah yang dibangun untuk menghasilkan dirinya. Dengan cara ini, saat tiroksin di dalam darah meningkat di atas normal, produksinya otomatis dihentikan.

Kita akan lebih mudah memahami hal ini lewat sebuah contoh: bayangkanlah bahwa mesin kecil yang cerdas dibuat di sebuah pabrik. Mesin ini dibuat dalam tiga tahap:

1. Tahap pertama: komputer A mengirimkan perintah produksi ke komputer B,

2. Tahap kedua: komputer B menerjemahkan perintah ini ke bahasa lain dan meneruskannya ke komputer C.

3. Tahap ketiga: komputer C mulai menghasilkan mesin yang dibutuhkan dengan bantuan robot.

Tiba-tiba, produksi mesin melebihi kebutuhan dan tersedia mesin jauh lebih banyak daripada yang dibutuhkan. Di tahap ini, sebagian mesin yang tersedia masuk ke komputer B dan memutuskan kabel yang menghubungkan komputer itu dengan komputer A. Kini, komputer B tak lagi menerima perintah dari komputer A. Karena perintahnya tak dapat menjangkau komputer C, produksi berhenti dan mesin-mesin disimpan sampai persediaan habis. Saat persediaan menurun, kabel yang menghubungkan komputer A dan komputer B disambungkan lagi oleh mesin dan produksi dimulai lagi.

Jika mesin-mesin sejenis ini dibuat yang dengan sangat cerdas mampu mengendalikan produksi dirinya dan mesin-mesin yang menghasilkannya, revolusi di bidang industri dan teknologi akan terjadi. Di dalam tubuh setiap orang, ada sistem produksi yang begitu mengagumkan berjalan setiap menitnya.

Sebuah sistem kedua juga menentukan jumlah tiroksin yang dihasilkan. Peningkatan jumlah tiroksin mempengaruhi sel-sel dalam hipotalamus. Sel-sel ini mengurangi produksi TRH sehingga jumlah TSH yang dilepaskan ke dalam kelenjar pituitari berkurang. Dengan cara ini, produksi tiroksin melambat.

1. Komputer A mengirimkan perintah produksi ke komputer B.
2. Komputer B memahami perintah, menerjemahkannya, dan mengirimkannya ke komputer C.
3. Komputer C memulai memproduksi mesin yang diinginkan dengan bantuan sebuah robot yang terpasang padanya.

Contoh pabrik di atas berguna untuk mengamati sistem yang kedua. Pengaruh tiroksin terhadap hipotalamus dan pembatasan produksi TSH dapat disetarakan dengan mesin yang dibuat di pabrik khayal kita yang memperlambat arus informasi dari komputer itu. Bukan saja komunikasi antara komputer A dan B terputus, tetapi komputer A juga melambat, sehingga mencegahnya mengirimkan perintah ke k\omputer B.

Saat jumlah tiroksin dalam darah berkurang, sistem bekerja di arah kebalikannya. Lebih banyak lagi perintah yang dikirim dari komputer A dan daya tampung komputer B untuk menerima perintah ditingkatkan. Akibatnya, hipotalamus mengeluarkan lebih banyak hormon TRH, kelenjar pituitari lebih peka terhadap TRH, dan meningkatkan produksi hormon TSH. Dengan demikian, lebih banyak tiroksin dihasilkan dan dilepaskan.16

Bagaimanakah hormon tiroksin mengetahui bahwa rantai perintah harus diputuskan untuk menghentikan produksinya? Bagaimanakah sel-sel dalam hipotalamus mengetahui bahwa saat kadar tiroksin meningkat lepasnya harus dihentikan dan saat rendah, lepasnya harus ditingkatkan? Bagaimanakah sistem sempurna ini dapat terbentuk?

Anggapan bahwa sistem yang dirancang rumit ini terbentuk seiring dengan waktu, kebetulan, dan hukum alam benar-benar jauh di luar jangkauan akal sehat daripada menganggap komputer atau televisi dapat terbentuk lewat proses serupa. Agar sistem ini berfungsi, dibutuhkan ratusan susunan berukuran molekuler yang dirancang khusus (yang belum rinci kami gambarkan). Jelaslah, sistem ini diciptakan oleh Sesuatu Yang Maha Cerdas, yaitu oleh Allah.

Saat terlalu banyak persediaan menumpuk, salah satu mesin ini harus mendatangi komputer B dan memutuskan hubungannya dengan komputer A. Akibatnya, komputer A tak dapat mengirimkan perintah produksi. Keadaan ini berlanjut hingga persediaan menipis.

Empat dari Sepuluh Ribu Molekul

Jumlah tiroksin yang dilepaskan ditentukan oleh sistem menakjubkan yang telah kami gambarkan di atas. Namun, di samping semua ini, ada sistem menakjubkan lainnya yang menjaga agar jumlah tiroksin dalam darah mantap di masa genting.

Molekul tiroksin dilepaskan oleh kelenjar tiroid ke dalam darah dan harus segera menempel ke molekul yang dirancang khusus untuk mengangkutnya dalam darah. Saat menempel pada molekul ini, molekul tiroksin tak dapat menjalankan fungsinya. Dari ribuan molekul tiroksin, hanya sedikit yang beredar bebas dalam darah. Hanya sekitar empat dari sepuluh ribu molekul tiroksin yang mempengaruhi keepatan metabolisme dalam sel.17

Setelah molekul tiroksin bebas memasuki sel-sel yang dituju, molekul tiroksin lainnya yang melepaskan diri dari molekul pembawanya menggantikan. Molekul-molekul pembawa bekerja sebagai tangki penyimpanan untuk memastikan bahwa tersedia cukup tiroksin bila dibutuhkan.

Kita telah melihat betapa cermat pengelolaan keseimbangan jumlah tiroksin yang dibutuhkan untuk mempengaruhi sel-sel ini dan masalah-masalah kesehatan yang timbul jika jumlah itu naik atau turun. Keseimbangan yang teliti ini melibatkan kadar empat molekul bebas dari sepuluh ribu molekul tiroksin terikat. Berdasarkan hal ini, pertanyaan-pertanyaan berikut harus diajukan:

Siapakah yang yang menghitung trilyunan molekul ini dan memutuskan bahwa hanya sekitar empat dari sepuluh ribu dibutuhkan untuk kesehatan manusia? Siapakah yang menghitung bahwa sembilan ribu sembilan ratus sembilan puluh enam molekul dari setiap sepuluh ribu molekul harus tidak berfungsi. Siapakah yang meramalkan bahwa akan berkurang empat molekul dari setiap sepuluh ribu yang mengambang dalam vena, dan kemudian melepaskan molekul lagi? Siapakah yang membuat perhitungan matemati yang menakjubkan dan menciptakan sistem yang telah ada sejak setiap manusia dilahirkan ini?

Tentunya contoh ini merupakan bukti bahwa Allah Maha Kuasa atas segala sesuatu baik yang terlihat maupun yang tidak, bahwa Dia meliputi dan menentukan setepat-tepatnya kadar segala yang ada di muka bumi.

"Supaya Dia mengetahui, bahwa sesungguhnya rasul-rasul itu telah menyampaikan risalah-risalah Tuhannya, sedang (sebenarnya) ilmuNya meliputi apa yang ada pada mereka, dan Dia menghitung segala sesuatu satu-persatu." (QS Al-Jin, 72: 28)

<< kembali
lanjut >>

1.The Illustrated Encyclopedia of The Human Body, Marshall Cavendish Books, London, 1974, h. 81
2. Arthur C. Guyton, John E. Hall, Textbook of Medical Physiology, 10. Edition, W.B. Saunders, h. 581
3. Biological Science: A Molecular Approach, BSCS Blue Version, 6. Edition, Colorado 1990, h. 521
4. The Incredible Machine, Washington D. C. National Geographic Society, 1986, h. 226
5. The Incredible Machine, hh. 222, 225
6. The Illustrated Encyclopedia of The Human Body, h. 81
7. Biological Science: A Moleculer Approach, h. 523
8. Terzioglu Meliha, Oruc Tulin, Yigit Gunnur, Fizyoloji Ders Kitabi (Textbook of Physiology), Istanbul, I. U. Basimevi ve Film Merkezi, 1997 h. 399
9. Body Atlas, Ambrose Video Publishing, Inc. New York, Discovery Communications, 1994
10. Kemalettin Buyukozturk, Ic Hastaliklari (Internal Diseases), Istanbul, Nobel Tip Kitapevi, 1992, h. 392


METERAN KALSIUM YANG PEKA

Kadar kalsium di dalam darah merupakan faktor amat penting dalam kemampuan manusia bertahan hidup. Agar dapat bertahan hidup, orang bukan hanya harus bernapas dan meminum air, tetapi juga harus memiliki kalsium dalam kadar yang mencukupi di dalam darah. Jika jumlah kalsium di dalam darah menurun di bawah kebutuhan, akan berakibat kematian. Kini, bayangkanlah sebuah contoh khayal ini: sebuah wadah di hadapan Anda berisi seliter darah. Darah ini akan ditransfusikan ke pasien yang menunggu untuk dibedah. Telah ditemukan bahwa ada kekurangan kalsium di dalam darah ini, tetapi seberapa besar kekurangan itu belum diketahui. Anda diminta menduga dan menutupi kekurangan itu. Anda juga diberi satu wadah besar bubuk kalsium untuk digunakan.

Bagaimanakah Anda akan mengambil keputusan ini?

Pertama, Anda harus mengukur jumlah kalsium di dalam darah di hadapan Anda. Namun, Anda akan memerlukan peranti berteknologi canggih dan Anda tak memiliki waktu dan kesempatan melakukannya. Di dalam keadaan seperti ini, Anda benar-benar tak berdaya. Kenyataan bahwa Anda tak dapat mengukur jumlah kalsium di dalam darah di hadapan Anda dapat menyebabkan kematian si pasien.

Mari kita ubah sedikit contoh kita: kini Anda diberi seliter darah yang tak mengandung kalsium, dan Anda harus menambahkan jumlah yang tepat ke dalamnya. Berapakah sendok kalsium yang harus Anda ambil dari wadah dan Anda tambahkan ke dalam darah? Berapakah jumlah zat penting ini yang harus ditambahkan ke dalam seliter darah?

Anda tak akan pernah menghadapi keadaan seperti itu; contoh yang diberikan hanya untuk menekankan pentingnya jumlah kalsium di dalam darah. Jika seliter darah yang ditaruh di hadapan Anda tak mengandung kalsium, jumlah kalsium yang harus Anda campurkan ke dalamnya adalah sepersepuluh gram. Di dalam lima liter darah tubuh Anda, harus ada sebanyak setengah gram kalsium. Jika lebih atau kurang dari itu, penyakit yang parah dan bahkan kematian dapat terjadi. Jelaslah, tubuh manusia telah diciptakan dengan keseimbangan teliti yang mengagumkan. Orang yang berbobot 80 kilogram hanya membutuhkan setengah gram kalsium di dalam peredaran darahnya - jika terlalu banyak atau terlalu sedikit, ia akan mati.

Kalsium menjamin berjalannya berbagai fungsi penting dalam tubuh kita. Tanpa kalsium, darah tak akan membeku dan manusia bisa mati karena kehilangan darah dari suatu luka atau bahkan segores lecet. Kalsium juga berperan penting dalam penyampaian rangsangan syaraf. Jika penyampaian rangsangan syaraf terhenti, kematian dapat terjadi. Kalsium juga menjamin bahwa otot berfungsi dan tulang-tulang sehat. Tubuh orang dewasa mengandung hingga dua kilogram kalsium, dan dari jumlah itu, 99 persen tersimpan di dalam tulang. Sisanya digunakan untuk fungsi-fungsi yang terkait dengan metabolisme tubuh. Sekitar 0.5 gram kalsium di dalam darah cukup agar tubuh dapat berfungsi.18

Pada gambar, tampak kelenjar paratiroid. Saat jumlah kalsium di dalam darah menurun, paratiroid melepaskan hormon yang dirancang dengan ajaib yang disebut parathormon. Sungguh menakjubkan bahwa sekerat daging dapat mengenali kalsium, mengukurnya, dan membuat keputusan berdasarkan hasil pengukuran itu.

Sebagaimana telah kami katakan, dalam 100 mililiter (ml) darah terdapat 10 miligram (mg) kalsium - sama dengan 0,1 gram per liter air. Jika kadar ini turun dari 10 ke 6-7 mg (jumlah keseluruhan kalsium di dalam darah turun 0,2 gram), terjadilah kejang-kejang yang ditandai dengan gejala ketegangan otot dan gerak di luar kendali. Ketegangan ini terjadi kali pertama di otot jantung dan otot saluran pernapasan. Ketegangan tak teratur otot-otot ini menyebabkan detak jantung tak teratur dan menghambat pernapasan. Tanpa penanganan, jantung pasien akan berhenti (atau pasien tak dapat bernapas). Kedua keadaan ini menyebabkan kematian. Sebagaimana dapat kita lihat, untuk fungsi-fungsi penting seperti detak jantung dan pernapasan ini, hanya setengah gram kalsium diperlukan.

Jika jumlah kalsium di dalam darah meningkat hingga 12 mg per 100 ml (yaitu, jika jumlah keseluruhan kalsium di dalam darah meningkat sepersepuluh gram), batu ginjal dapat terbentuk, kegiatan refleks sistem syaraf mungkin melambat, serta otot dapat mengecil dan (akibatnya) kehilangan kekuatannya. Saat jumlah kalsium meningkat hingga 17 mg per 100 ml darah, kalsium fosfat menyebar ke seluruh bagian tubuh dan meracuninya.19 Kenyataan bahwa tubuh manusia sangat bergantung kepada zat ini (dan bahwa zat ini digunakan dalam berbagai fungsi tubuh) menunjukkan dua hal penting: kita manusia diciptakan menurut rencana yang menakjubkan dan sangat bergantung kepada Allah Yang Menciptakan kita.

Setelah melihat betapa penting jumlah kalsium di dalam darah, munculnya pertanyaan ini tak terhindarkan: mekanisme apakah yang menentukan jumlah yang begitu penting bagi kehidupan ini? Jawaban pertanyaan ini mengungkapkan satu lagi kehebatan penciptaan. Jauh di dalam kelenjar tiroid terdapat satu lagi kelenjar hormon yang disebut paratiroid. Untuk memastikan keseimbangan kalsium dalam tubuh, kelenjar ini bekerjasama dengan kelenjar-kelenjar lain, menjalankan rencana yang sangat cerdas. Satu-satunya fungsi paratiroid adalah mengukur berapa banyak kalsium di dalam darah; kelenjar ini melakukannya siang-malam sepanjang hidup kita untuk mempertahankan kada kalsium pada tingkat ideal.

Jika Anda meletakkan zat di sebelah kiri di hadapan seseorang dan bertanya kepadanya apakah itu, orang itu tak akan dapat mengenalinya kecuali jika mengikuti pelatihan khusus. Tetapi, sel-sel tubuh kita dapat langsung mengenali atom kalsium dari ratusan zat dalam darah.

Dengan bantuan hormon yang dirancang khusus yang dihasilkannya (yakni, parathormon), paratiroid mengatur kadar kalsium di dalam darah. Saat jumlah kalsium menurun, paratiroid segera melepaskan parathormon.20 Ini memperlihatkan satu hal penting: di awal ruas ini kami menantang apakan Anda dapat menentukan jumlah kalsium dalam seember darah yang diletakkan di hadapan Anda. Kami yakin bahwa tanpa peranti laboratorium yang dirancang khusus untuk tugas ini, Anda tak akan dapat melakukannya. Namun, paratiroid kecil dapat melakukan perhitungan yang tak dapat dilakukan manusia kecuali di laboratorium. Sel-sel yang membentuk kelenjar paratiroid bukan hanya menghasilkan hormon, tetapi juga melakukan pengukuran atas tempat hormon itu akan digunakan.

Bagaimanakah sebuah sel mengambil atom-atom kalsium dari sungai darah yang mengalir di hadapannya? Bagaimanakah mungkin sel-sel tak bermata, telinga, atau lengan mengenali atom-atom kalsium di antara jutaan jenis zat lainnya di dalam darah seperti garam, glukosa, lemak, asam amino, protein, hormon, enzim, asam laktat, karbon dioksida, zat-zat sisa yang mengandung nitrogen, natrium, kalium, urea, asam urat, besi dan natrium bikarbonat? Bagaimanakah mungkin sel mengenali kalsium? Bagaimanakah sel itu bisa mengetahui berapa banyak kalsium yang seharusnya ada dalam darah? Dengan kesadaran apakah sel itu mengukur kalsium? Dengan kecerdasan apakah sel itu memutuskan bahwa kalsium yang ada terlalu banyak atau terlalu sedikit? Sel itu sangat kecil, ukurannya hanya satu persen dari satu milimeter, tanpa kecerdasan sadar. Kenyataan bahwa sel itu mampu mengukur jumlah kalsium di dalam darah merupakan sebuah keajaiban.

Mengambil Langkah-Langkah yang Diperlukan

Tempatkan diri Anda sejenak menggantikan sel yang mengukur jumlah kalsium. Bayangkan bahwa satu-satunya tugas Anda seumur hidup, siang dan malam, tanpa henti, tidur, atau istirahat, adalah menghitung jumlah kalsium di dalam darah. Ini akan memberi Anda gambaran yang lebih baik betapa pentingnya kerja hebat yang dilakukan sel-sel itu.

Jika menyimpulkan dari hasil pengukurannya bahwa jumlah kalsium telah turun terlalu rendah, sel-sel paratiroid segera melepaskan parathormon. Di tahap ini, sel-sel menunjukkan kegiatan sadar lain: sel-sel "memahami" bahwa kadar kalsium telah turun dan melakukan tindakan yang tepat untuk mengatasi kekurangan ini.

Tempatkan diri Anda sebagai sel-sel paratiroid dan berpikirlah: jika Anda menyadari bahwa kadar kalsium di dalam darah telah menurun, langkah perbaikan apakah yang akan Anda gunakan untuk menaikkan kadar kalsium?

Untuk menjawab pertanyaan ini, Anda harus menjadi ilmuwan dengan semua cara tersedia untuk mengamati tubuh manusia. Jika tidak memiliki pengetahuan tentang kalsium di dalam tubuh, kita akan membutuhkan bertahun-tahun penelitian dan bantuan oleh para ahli biokimia terhebat di dunia. Hanya satu yang ingin dicapai dalam upaya ini -menemukan sumber kalsium yang dapat digunakan dalam tubuh.

Akhirnya, di akhir penelitian, Anda akan mengetahui bahwa ada kalsium dalam jumlah besar tersimpan di tulang dan bahwa sejumlah kalsium meninggalkan tubuh berbentuk air seni. Anda akan mengetahui bahwa kalsium masuk ke dalam tubuh dari makanan melalui usus.

Didasari temuan-temuan ini, tiga cara yang dapat Anda lakukan untuk menaikkan kalsium darah adalah:

1. Meminjam kalsium dari tulang

2. Menemukan cara mengambil kembali kalsium yang dilepaskan melalui air seni

3. Mengatur agar lebih banyak kalsium diperah dari makanan.

Namun, masing-masing fungsi ini membawa kita ke bidang -bidang keahlian yang berbeda.

Jika jumlah kalsium di dalam darah menurun, hanya ada satu molekul yang mampu memulihkannya: parathormon, yang susunan asam aminonya dapat dilihat pada gambar. Molekul yang menakjubkan ini tercipta dengan kemampuan mengendalikan tulang, ginjal, dan usus.

Sebelum memutuskan pilihan pertama, Anda harus mempengaruhi sel-sel tulang supaya mau meminjami Anda sebagian kalsium yang disimpannya. Sel-sel tulang (osteosit) tak mau kehilangan kalsium yang amat penting bagi tulang. Tetapi, Anda harus menemukan rumus kimia yang akan membuat sel-sel tulang melepaskan sebagian kalsium yang disimpannya ke dalam darah. Untuk menemukan rumus ini, Anda harus mengetahui semua rahasia kimia sel-sel tulang sampai yang ke sekecil-kecilnya dan juga proses bagaimana kalsium disimpan. Lalu, Anda harus memikirkan sebuah rumus molekuler untuk membalikkan prosesnya. Selain itu, Anda harus dalam sekejap mendapatkan semua informasi sehubungan dengan susunan dalam sel yang rahasianya telah coba diungkapkan manusia selama ratusan tahun. Pada akhir penelitian yang panjang, Anda akan menemukan rumus ajaib untuk mempengaruhi sel-sel tulang agar melepaskan kalsium - rumus itu adalah parathormon.

Namun, masih ada lagi yang harus Anda lakukan. Anda harus menemukan dua rumus lagi untuk memastikan bahwa fungsi kedua dan ketiga juga dapat dijalankan.

Agar pilihan kedua mungkin dilakukan, Anda harus meyakinkan sel-sel di ginjal agar menyisihkan kalsium di dalam air seni dan mencampurnya kembali dengan darah. Biasanya, sel-sel ini tak perlu mencari kalsium dalam air seni. Kini, Anda harus memecahkan semua teka-teki dalam cara kerja sel-sel ginjal yang cukup berbeda dengan sel-sel tulang. Lalu, Anda harus menemukan sebuah molekul dalam tak terhitung campuran molekul yang dapat mengaktifkan sel-sel ginjal agar mencari kalsium di dalam air seni. Akhirnya, saat dapat menghasilkan rumus khusus ini, Anda akan menyaksikan salah satu keajaiban terbesar di dunia, dan rumus yang Anda temukan persis sama dengan yang Anda temukan pertama -parathormon. Molekul-molekul berumus sama dapat membuat sel-sel melakukan dua fungsi yang benar-benar berbeda, suatu keajaiban yang tak terjelaskan oleh kerja evolusi.

Kini, tinggal hal ketiga yang harus Anda lakukan. Anda harus membuat tubuh mendapatkan kalsium lebih banyak dari makanan yang dimakannya.

Saat kadar kalsium menurun, hormon paratiroid memastikan bahwa kalsium diambil dari tulang-tulang, kalsium di urin diserap kembali, dan kalsium di makanan diserap. Saat kadar kalsium di dalam darah terlalu tinggi, kalsitonin memastikan bahwa kalsium di dalam tulang dipertahankan dan tulang mempercepat penyerapan kalsium.

Pencampuran antara kalsium dari makanan yang Anda makan dan darah terjadi di usus kecil; tetapi, agar kalsium dapat diserap kembali, sel-sel usus membutuhkan "vitamin D yang diaktifkan".21 Di sini, sebuah masalah besar muncul, karena vitamin D yang Anda dapatkan melalui makanan tak aktif. Agar usus Anda dapat menyerap lebih banyak kalsium (sehingga meningkatkan jumlahnya dalam darah), masalah ini harus dipecahkan. Sebuah molekul khusus harus ada yang dapat mengubah susunan kimia dari vitamin D tak-aktif dan mengaktifkannya. Lagi-lagi, Anda harus melakukan banyak penelitian dan percobaan untuk merancang molekul khusus yang akan mengaktifkan vitamin D ini. Pada akhir penelitian, Anda akan menemukan bahwa rumus molekul yang dibutuhkan untuk mengaktifkan vitamin D (dan memastikan penyerapan kalsium oleh sel-sel usus) sama dengan rumus parathormon.

Bayangkan hal ini: tiga cara yang berbeda telah ditemukan untuk meningkatkan jumlah kalsium di dalam darah, namun kunci berfungsinya ketiga sistem ini sama - kunci ini mengubah pelaksanaan ketiga sistem. Yang lebih mengejutkan adalah, saat kerja ketiga sistem ini (dengan susunan dan cara masing-masing) diubah, hasilnya tetap sama - jumlah kalsium di dalam darah meningkat.

Kenyataan bahwa ketiga sistem ini mulai bekerja dengan kunci yang sama menuju tujuan yang sama adalah bukti bahwa sempurnanya dan tak terbandingkannya keserasian dalam penciptaan Allah.

Saat jumlah kalsium di dalam darah turun, sel-sel paratiroid menunjukkan kesadaran yang menakjubkan. Dengan menggunakan kunci yang tepat untuk mengubah kerja masing-masing dari ketiga sistem ini, sel-sel paratiroid dengan cerdasnya membentuk sebuah molekul - parathormon.

Dengan cara ini, sel-sel paratiroid menaikkan kadar kalsium di dalam darah dengan memastikan bahwa sel-sel tulang melepaskan kalsium, bahwa sel-sel ginjal menyaring lebih banyak kalsium dari air seni, dan bahwa vitamin D diaktifkan sehingga sistem pencernaan dapat mengambil kalsium lebih banyak.

Ada tiga cara untuk meningkatkan kadar kalsium dalam darah, dan hanya satu hormon yang dapat cocok dengan ketiganya. Ini seperti mengatakan bahwa satu anak kunci dapat membuka tiga gembok berbeda.

Bagaimanakah sel-sel paratiroid menemukan rumus yang begitu cerdas ini? Bagaimanakah sel-sel ini mengetahui bahwa parathormon akan mempengaruhi tulang dan ginjal serta mengaktifkan vitamin D? Bagaimanakah mungkin sel-sel paratiroid berhasil (kecuali dalam keadaan sakit) menghasilkan rumus yang tepat di dalam tak terhitung tubuh manusia yang hidup sepanjang sejarah? Bagaimanakah sel-sel paratiroid mengetahui bahwa tulang menyimpan kalsium, bahwa ada kalsium di dalam air seni yang akan terbuang, dan bahwa sel-sel usus kecil membutuhkan vitamin D aktif untuk menyerap kalsium? Bagaimanakah sel-sel ini menemukan rumus untuk berfungsinya ketiga sistem ini? Bagaimanakah sel-sel tak sadar melakukan pencapaian cerdas seperti ini, yang bahkan manusia tak pernah dapat melakukannya?

Tentunya, satu-satunya Yang menganugerahkan rancangan cerdas yang ditunjukkan sel-sel ini, Yang menciptakan sel-sel, molekul kalsium, dan manusia dari ketiadaan, Yang menciptakan manusia sedemikian sehingga memerlukan kalsium, dan Yang memenuhi kebutuhan ini dengan sebuah sistem sempurna adalah Allah, Tuhan langit dan bumi dan segala yang ada di antara keduanya. KeMahaKuasaan Allah terpuji:

"Allah, tidak ada Tuhan melainkan Dia Yang Hidup kekal lagi terus-menerus mengurus (makhlukNya); tidak mengantuk dan tidak tidur. KepunyaanNya apa yang di langit dan di bumi. Siapakah yang patut memberi syafa'at di sisi Allah tanpa izinNya? Allah mengetahui apa-apa yang di hadapan mereka dan di belakang mereka, dan mereka tidak mengetahui apa-apa dari ilmu Allah melainkan apa yang dikehendakiNya. Kursi Allah meliputi langit dan bumi. Dan Allah tidak merasa berat memelihara keduanya, dan Allah Maha Tinggi lagi Maha Besar." (QS Al-Baqarah, 2: 255)

“Sesungguhnya Tuhanmu hanyalah Allah, yang tiada Tuhan selain Dia. PengetahuanNya meliputi segala sesuatu.” (QS Tha-Ha, 20: 98)

Mekanisme Kendali

Di halaman-halaman sebelumnya, kita telah melihat bahwa sebagian besar fungsi sistem hormon berada di bawah kendali kelenjar pituitari, tetapi terlihat bahwa sistem yang ada yang mengatur mengatur jumlah kalsium berada di bawah sebuah mekanisme kendali yang berbeda. Kelenjar-kelenjar paratiroid mengukur jumlah kalsium di dalam darah dan memutuskan tindakan yang perlu diambil. Jika jumlah kalsium terlalu rendah, paratiroid melepaskan parathormon.

Jika jumlah kalsium di dalam darah lebih dari kebutuhan, pelepasan parathormon dikurangi. Saat itu, suatu hormon lain berperan: kelenjar tiroid melepaskan sebuah hormon yang disebut "kalsitonin", yang pengaruhnya berlawanan dengan parathormon. Yakni, mencegah sel-sel tulang agar tak melepaskan kalsium dan menyimpannya.

Sel-sel yang membentuk kelenjar paratiroid menyadari harus bertindak saat jumlah kalsium menurun, sementara sel-sel yang membentuk kelenjar tiroid menyadari harus bekerja saat kadar kalsium naik.

Jika paratiroid bertindak pada saat yang salah, yaitu, ketika jumlah kalsium sudah terlalu tinggi, dan parathormon mulai dilepaskan, bahaya besar bagi kesehatan manusia muncul. Atau, jika parathormon dan kalsitonin dilepaskan pada saat yang sama, sel-sel tubuh tak akan mengetahui apa yang harus dilakukan. Jika sel-sel yang membentuk kelenjar-kelenjar ini bekerja lambat padahal kebutuhan meningkat (atau jika sel-sel tak menyadari bahwa dirinya dibutuhkan) lagi-lagi akan sangat berbahaya bagi tubuh. Fungsi kelenjar tiroid dan paratiroid yang selaras dan kecerdasan yang menuntun kegiatan sel yang membentuk kelenjar-kelenjar ini, semuanya bukti bahwa tubuh manusia diciptakan.

<< kembali
lanjut >>

18. Biyoloji 2 (Biology 2), h. 127
19. Biyoloji 2 (Biology 2), h. 129.
20. Helena Curtis, Sue Barnes, Invitation To Biology, 4. Edition, New York, Worth Publisher, INC, August 1985, h. 472
21. Biological Science: A Moleculer Approach, h. 517


PABRIK GULA DALAM TUBUH KITA

Jika Anda memakan makanan yang mengandung sedikit lebih banyak gula daripada yang Anda butuhkan, suatu sistem dalam tubuh Anda akan bekerja mencegah kenaikan jumlah gula di dalam darah.

1. Pertama, sel-sel pankreas akan menemukan dan menyisihkan molekul-molekul gula dari jutaan molekul lain di dalam darah Anda. Selain itu, sel-sel ini akan menghitung molekul gula untuk memutuskan apakah jumlahnya terlalu tinggi atau terlalu rendah. Yang mengagumkan, sel-sel yang terlalu kecil untuk dilihat mata, tanpa mata, tangan, atau pun otak ini, mengetahui kadar tepat molekul gula di dalam cairan.

2. Jika menyimpulkan bahwa gula di dalam darah lebih banyak daripada yang dibutuhkan, sel-sel pankreas memutuskan untuk menyimpan kelebihannya. Tetapi, sel-sel ini tidak menyimpan; ada sel-sel lain, yang jauh letaknya, yang bertugas melakukan hal ini.

3. Selama tiada perintah sebaliknya, sel-sel yang jauh ini tak akan menyimpan gula. Tetapi, sel-sel pankreas mengirimkan hormon ke sel-sel ini yang memerintahkan agar menyimpan gula. Rumus hormon yang disebut insulin ini telah dikodekan di dalam DNA sel-sel pankreas sejak saat terbentuknya.

4. Enzim-enzim khusus di dalam sel-sel pankreas (protein-protein pekerja) membaca rumus ini dan membuat insulin berdasarkan rumus itu. Di dalam pembuatan ini, ratusan enzim melakukan beraneka fungsi.

5. Insulin yang dihasilkan mencapai sel-sel tujuan lewat jaringan komunikasi yang terpercaya dan tercepat – aliran darah.

6. Beraneka sel yang membaca perintah menyimpan gula yang tertulis di hormon insulin menaatinya tanpa syarat. Akibatnya, pintu-pintu yang membolehkan gula masuk ke dalam sel terbuka.

7. Tetapi, pintu-pintu ini tak dibuka secara acak. Molekul-molekul tangki memisahkan molekul gula dari ratusan jenis molekul di dalam darah; molekul-molekul ini menangkap gulan dan menguncinya di dalam diri.

8. Sel-sel selalu menaati perintah yang sampai padanya. Sel-sel tak salah mengerti perintah ini dan mencoba menangkap zat yang salah, atau menyimpan gula lebih banyak daripada yang diperlukan. Sel-sel bekerja dengan disiplin tinggi dan usaha keras.

Saat Anda meminum teh yang bergula terlalu banyak, sistem yang menakjubkan ini mulai bekerja dan menyimpan kelebihan gula di dalam tubuh Anda. Jika sistem ini tidak berfungsi, kadar gula di dalam darah Anda akan meningkat cepat dan Anda akan koma. Sistem yang hebat ini bahkan dapat bekerja dengan cara sebaliknya jika dibutuhkan. Jika kadar gula di dalam darah turun di bawah kadar wajar, sel-sel pankreas bekerja menghasilkan suatu hormon lain yang disebut glukagon. Glukagon mengirimkan perintah ke sel-sel yang menyimpan gula dan menyebabkan sel-sel ini melepaskan gula untuk dicampur dengan darah. Sel-sel yang menaati perintah ini melepaskan gula yang telah disimpannya.

Di dalam usus, karbohidrat menjadi glukosa dan dicampurkan ke dalam darah. Jika kadar glukosa naik terlalu tinggi, pankreas melepaskan suatu hormon bernama insulin yang membantu sel menyerap glukosa.

Hormon ini menyatu dengan reseptor yang mengaktifkan pengangkut glukosa. Glukosa masuk ke sel dan diubah menjadi tenaga. Kadar glukosa dalam darah tetap mantap. Pada kasus penyakit diabetes, insulin tidak menyatu dengan reseptor sehingga tidak mengaktifkan pengangkut. Glukosa beredar dalam darah dan meningkatkan kadar gulanya.

Bagaimanakah mungkin sel-sel tanpa otak, sistem syaraf, mata, atau telinga dapat melakukan perhitungan rumit dan melakukan fungsinya dengan sempurna? Bagaimanakah sel-sel tak sadar ini yang terbentuk oleh penggabungan protein-protein dan lemak melakukan hal-hal yang terlalu rumit untuk dikerjakan manusia? Apakah sumber kesadaran menakjubkan yang ditunjukkan oleh molekul-molekul tak sadar ini? Tentunya semua kerja yang amat teliti yang berlangsung dalam tubuh kita ini menunjukkan kepada kita keberadaan dan kekuasaan Allah Yang berkuasa atas alam semesta dan segenap makhluk hidup.

<< kembali
lanjut >>


KELENJAR ADRENAL

Hampir semua orang mengetahui bahwa ada dua ginjal dan bahwa keduanya sangat penting, tetapi kebanyakan orang tak mengetahui bahwa ada dua potong jaringan kecil yang beratnya masing-masing 5-6 gram di atas kedua ginjal yang juga amat penting.

Saat kita mengamati kelenjar-kelenjar ini, yang dikenal dengan nama kelenjar adrenal, masing-masing adalah sebuah laboratorium yang terpisah. Yang pertama adalah bagian luar kelenjar adrenal (korteks adarenal), yang menghasilkan tiga hormon; yang kedua adalah bagian dalam kelenjar adrenal (medulla adrenal), yang menghasilkan dua hormon. Hormon-hormon yang dihasilkan oleh kedua kelenjar ini sangat penting sehingga pelepasan terlalu banyak atau terlalu sedikit hormon-hormon itu akan menyebabkan kematian.22

Sistem Pertahanan Diri

Sebagian orang berutang nyawa pada suatu hormon ajaib bernama adrenalin: saat orang-orang ini dalam bahaya, cairan ini membuat mereka lebih kuat, lebih cekatan, lebih cepat, dan lebih siaga. Hormon ini bahkan menggandakan kemampuan fisik seolah-olah orang-orang itu telah meminum ramuan amat mujarab untuk memberi mereka kekuatan. Misalnya, seorang pilot menyadari kerusakan mesin di pesawatnya saat terbang. Setelah kerusakan mesin, yang mengancam akan menjatuhkan pesawatnya, si pilot berjiwa pahlawan ini mendaratkan pesawatnya dengan aman di bandara, menyelamatkan nyawa ratusan penumpang. Tetapi, ada suatu hal yang sangat penting yang biasanya dilupakan wartawan: yang menyelamatkan nyawa pilot dan para penumpang adalah cairan hebat tersebut di atas.

Adrenalin segera dilepaskan di dalam tubuh seorang pilot yang pesawatnya mengalami kerusakan. Cairan ini mengirimkan lebih banyak gula dan darah ke otak, membuat pilot itu lebih siaga. Tekanan darah dan detak jantungnya meningkat, membuatnya lebih waspada. Ini hanyalah beberapa perubahan yang dihasilkan adrenalin pada tubuh pilot.

Cairan ini mengirimkan tanda bahaya ke sel-sel otak si pilot, menyebabkan lebih banyak darah dan gula dikirimkan ke otak dan membuatnya lebih siaga. Pada saat yang sama, cairan ini meningkatkan detak jantung dan tekanan darah, sehingga ia mampu bergerak lebih cepat dan lebih siaga. Daya tampung sistem pernapasannya naik sehingga ia mampu menggunakan lebih banyak oksigen (dan lebih banyak darah yang dapat mengalir ke sel-sel otak dan ototnya). Otot dan anggota badannya menjadi lebih sangat terpusat dan peningkatan kadar gula darahnya memberinya tenaga tambahan yang dibutuhkannya.

Adrenalin (epinefrin) dihasilkan dan disimpan dalam medulla adrenal - bagian dalam kelenjar adrenal. Setiap orang memiliki hormon ini di dalam dirinya sepanjang hidupnya; Anda memilikinya di dalam diri Anda saat ini. Jika dibutuhkan, kelenjar adrenal akan menghasilkannya sehingga Anda dapat menjadi lebih kuat, lebih cepat, dan jauh lebih siaga. Jika dalam bahaya, Anda akan diberikan kekuatan sekitar dua kali lipat biasanya sehingga dapat melawan sumber bahaya (atau melarikan diri darinya) untuk menyelamatkan hidup Anda.

Meskipun merupakan salah satu hormon penting, anehnya kadar adrenalin di dalam aliran darah sangat kecil daripada kerja yang dilakukannya. Telah dihitung bahwa, misalnya, jika jumlah darah dalam tubuh kita setara dengan sebuah danau bergaris tengah 100 meter dan kedalaman dua meter, adrenalin di dalam darah kita akan sama dengan sesendok teh cairan yang dituangkan ke dalam danau.23

Di dalam kelenjar adrenal, ada dua laboratorium terpisah yang menghasilkan hormon-hormon yang amat penting. Yang pertama korteks adrenal; yang lainnya medula adrenal. Hormon-hormon yang dihasilkan di kedua laboratorium ini penting bagi kehidupan manusia.

Pengaruh kuat sedikit saja cairan ini di dalam tubuh manusia adalah hasil rancangan yang menakjubkan. Saat memandang sistem fungsi hormon adrenalin, kita dapat memahami lebih nyata kesempurnaan ciptaan Allah.

Kebutuhan fisik orang biasa tentunya tak akan sama dengan orang yang sedang dalam bahaya. Bayangkan kebutuhan orang yang menghadapi sebuah keadaan berbahaya: ia harus cepat, ototnya harus bekerja lebih cepat, tekanan darahnya harus meningkat, dan jantungnya harus berpacu lebih cepat. Maka, ia akan mampu berlari lebih cepat, melarikan diri lebih cepat, atau berkelahi lebih kuat melawan bahaya. Bagaimanakah ini terjadi?

Saat ada bahaya, tombol peringatan di dalam tubuh ditekan, dan otak mengirimkan perintah secepat kilat ke kelenjar adrenal. Sel-sel di bagian dalam kelenjar adrenal lalu beralih ke keadaan siaga dan melepaskan hormon adrenalin untuk menghadapi keadaan darurat. Molekul-molekul adrenalin bercampur dengan darah dan menyebar ke seluruh bagian tubuh.

Molekul-molekul adrenalin memiliki fungsi khusus dalam pembuluh vena dan arteri yang memastikan bahwa organ-organ penting menerima lebih banyak aliran darah di saat bahaya, dan karena itu, molekul-molekul ini melebarkan pembuluh darah menuju jantung, otak, dan otot. Sel-sel yang mengelilingi pembuluh mematuhi adrenalin dan mengalirkan lebih banyak darah yang dibutuhkan jantung. Dengan cara ini, darah tambahan yang dibutuhkan oleh otak, otot, dan jantung dapat dipasok.24

Korteks adrenal berperan penting mengurangi ketegangan (stres) pada tubuh. Saat tubuh mengalami ketegangan yang parah, hipotalamus mengirimkan perintah ke kelenjar pituitari agar melepaskan ACTH (hormon adrenokortikotropis). Di sisi lain, ACTH merangsang korteks adrenal, mendorong pembuatan kortikosteroid. Kortikosteroid ini memastikan produksi glukosa dari molekul-molekul seperti protein, yang tak mengandung karbohidrat. Akibatnya, tubuh menerima tenaga tambahan dan tekanan pun berkurang.

Sambil melebarkan pembuluh darah ke jantung, otak, dan otot, adrenalin menyempitkan pembuluh yang mengalir ke hati dan kulit untuk memastikan adanya bantuan tambahan yang dibutuhkan tubuh. Ada satu alasan lagi bagi penurunan jumlah darah yang dipompakan ke kulit: dalam hal kemungkinan luka, jumlah darah yang hilang dapat dikurangi. Karena itu, penyebab pucatnya kulit jika kegemparan yang berlebihan adalah karena jumlah darah yang dipompa ke kulit lebih sedikit.25

Kesalahan tak pernah terjadi yang melebarkan pembuluh ke jantung (atau otak) yang menyempitkan pembuluh ke hati (atau kulit); molekul adrenalin mengetahui apa yang harus dilakukan. Hormon kecil renik ini mengatur garis tengah ratusan pembuluh darah di dalam tubuh Anda ke mana darah harus diarahkan.

Dalam keadaan bahaya, tubuh disiagakan karena adanya hubungan antara otak dan kelenjar adrenal.

Bagi setiap organ tubuh, kerja adrenalin berbeda; ketika menuju pembuluh darah, molekul adrenalin menyebabkan pembuluh melebar; ketika menuju jantung, molekul mempercepat penegangan sel-sel jantung. Ini membuat jantung berdetak lebih cepat dan menyalurkan tenaga tambahan yang dibutuhkan otot.

Ketika molekul adrenalin mencapai sel-sel otot, otot dapat menegang jauh lebih kuat. Molekul adrenalin yang masuk ke hati memerintahkan sel-sel yang ada di sana agar mencampur gula dengan darah. Ini menyebabkan jumlah gula darah meningkat dan mengalirkan bahan bakar tambahan yang dibutuhkan otot.

Kegiatan hormon adrenalin di dalam tubuh ini membutuhkan kecerdasan, pengetahuan, dan keahlian tinggi. Molekul kecil ini mengetahui apa yang harus dilakukan dan kapan; ketika tubuh tak memerlukannya, tanda bahaya tak pernah dibunyikan. Selain itu, molekul adrenalin sangat memahami ke sel mana harus menuju, dan perintah seperti apa harus diberikan. Lebih-lebih, hal ini menunjukkan bahwa molekul adrenalin sangat akrab dengan sel-sel, organ-organ beserta fungsi-fungsinya, dan tak pernah membuat kesalahan seperti kapan tubuh harus keluar dari keadaan darurat.

Jika membuat kesalahan seperti itu, tubuh akan rusak dan tak dapat diperbaiki. Tetapi, molekul kecil ini berfungsi dengan kesadaran tajam akan tanggung jawabnya. Bagaimanakah mungkin cairan tak bernyawa dan tak sadar, tanpa otak, mata, atau pengetahuan dan terbentuk dari gabungan atom-atom yang terlalu kecil untuk dilihat mata dapat bertindak dengan cara yang amat cerdas, teratur, dan terjadwal?

Sebagaimana terlihat pada gambar, saat melihat ular, si perempuan ketakutan dan sebuah tombol bahaya di dalam tubuhnya tertekan. Otaknya mengirimkan perintah secepat kilat ke kelenjar adrenal. Sel-sel di bagian dalam kelenjar adrenal disiagakan dan melepaskan adrenalin untuk keadaan darurat. Molekul adrenalin bercampur dengan darah dan disebarkan ke berbagai bagian tubuh. Tubuh kemudian dapat bereaksi dengan tepat terhadap bahaya. Misalnya, jantung si perempuan berdetak lebih cepat, dan gula darahnya meningkat, memberi otot-ototnya kekuatan lebih, dan ia mampu menghindari bahaya.

Ini jelas menunjukkan bahwa setiap molekul dalam tubuh kita diciptakan oleh Allah dan bahwa, sepanjang hidup kita, setiap kegiatan dikendalikan oleh kekuatan, kehendak, dan perintah Allah. Setelah memahami bagaimana tubuh bekerja secara rinci, tak seorang pun yang berakal dapat menyatakan bahwa makhluk hidup, sel, hormon, molekul atau atom, adalah hasil sebuah kebetulan yang tak bertujuan. Keperkasaan, kekuatan, serta pengetahuan cerdas dan hebat Allah, yang disaksikan oleh penciptaan, terwujud di setiap tempat dan setiap saat. Sebagaimana dikatakan Al Qur'an:

"Kepunyaan Allah-lah apa yang di langit dan apa yang di bumi, dan adalah (pengetahuan) Allah Maha Meliputi segala sesuatu." (QS An-Nisa, 4: 126)

10 Juta Manusia dan 1 Gram Hormon Aldosteron

Untuk bertahan hidup, tak terhitung keseimbangan harus setiap saat dipertahankan di dalam tubuh Anda. Sebagai orang yang menjalani hidup kesehariannya, manusia tak menyadari satu pun keseimbangan itu. Misalnya, detik ini, berbagai sistem mengatur tekanan darah Anda. Hormon "aldosteron" yang dihasilkan kelenjar adrenal bertugas mencegah penurunan tekanan darah Anda dan mengatur keseimbangan natrium di dalam tubuh Anda.

Jika aldosteron dari sepuluh juta orang disatukan, hanya satu gram hormon dihasilkan. Meskipun nyatanya hanya ada sedikit di dalam tubuh manusia, fungsi hormon ini sangat penting.

Di dalam tubuh Anda, ada sedikitnya satu per sepuluh juta gram aldosteron. Penelitian menunjukkan bahwa dari 1 ton kelenjar adrenal, hanya 10 mg aldosteron dilepaskan.26 Untuk mendapatkan 1 gram aldosteron, kita harus mengumpulkan aldosteron yang dilepaskan oleh kelenjar adrenal 10 juta orang. Tubuh manusia diciptakan dalam keseimbangan yang amat teliti sehingga kekurangan sedikit saja hormon ini dapat menyebabkan kematian.

Sebagaimana dijelaskan di atas, aldosteron berfungsi ganda: meningkatkan kadar natrium (Na+) di dalam darah, dan meningkatkan tekanan darah. Keduanya saling berhubungan erat dan aldosteron adalah larutan yang dirancang cermat untuk memenuhi kedua kebutuhan ini sekaligus. Jika jumlah natrium di dalam darah meningkat, kadar cairan di dalam darah juga meningkat. Ini disebabkan molekul-molekul air berkecenderungan bergerak ke arah di mana banyak natrium.

Di sini, kita melihat kehebatan rancangan aldosteron. Di satu sisi, hormon ini meningkatkan jumlah natrium; di sisi lain, menggunakan kemampuan natrium menyerap cairan. Saat kadar natrium di dalam darah menurun, aldosteron memperingatkan sel-sel di tabung-tabung kecil di ginjal. Sel-sel ini menangkap ion natrium di dalam air seni dan menyerapnya. Ini menyebabkan ion natrium memasuki sel-sel yang membentuk tabung-tabung itu, dan dari sana kembali dilepaskan ke dalam darah.

Lewat cara ini, jumlah natrium ditingkatkan, keseimbangan ion dipertahankan, jumlah cairan di dalam darah ditingkatkan, dan tekanan darah dikembalikan ke tingkat yang wajar. Ketika ion natrium dalam tabung-tabung kecil di ginjal dipulihkan, ion kalium (K+) dilepaskan dari darah ke air seni karena kadar natrium dan kalium di dalam darah harus di tingkat yang amat tertentu. Kadar mineral sangat penting untuk memastikan keseimbangan asam-basa cairan di dalam dan di luar sel, dan supaya sistem syaraf dapat berfungsi tepat.

Karena harus ada natrium dan kalium dengan kadar tertentu di dalam darah, sel-sel saluran ginjal menyerap kembali ion natrium (Na+) dan melepaskan ion kalium (K+) ke air seni. Aldosteron bertanggungjawab memastikan keseimbangan penting ini.

Aldosteron dihasilkan di bagian luar kelenjar adrenal. Sel-sel di bagian ini tak pernah melihat sel-sel ginjal (dan tak ada peluang kedua kelompok bertemu). Bagaimanakah sel-sel ini mengetahui cara menghasilkan hormon yang tepat untuk penyerapan kembali natrium dan pelepasan kalium? Bagaimanakah kelenjar adrenal mengetahui bagaimana menyeimbangkan elektrolit dan melepaskan kalium? Kebanyakan orang tak menyadari bahwa ion-ion ini ada dalam tubuh mereka.

Setiap sel di dalam tubuh manusia diciptakan untuk memenuhi fungsi khusus; sel diberi kemampuan khusus dan diletakkan di tempat menjalankan fungsinya. Pendeknya, seorang manusia diciptakan, dan setiap ciri tubuhnya menjadi bukti penciptaan.

"Yang kepunyaanNya-lah kerajaan langit dan bumi, dan Dia tidak mempunyai anak, dan tidak ada sekutu bagiNya dalam kekuasaan(Nya). Dan Dia telah menciptakan segala sesuatu, dan Dia menetapkan ukuran-ukurannya dengan serapi-rapinya." (QS Al-Furqan, 25: 2)

Sebuah Perencanaan yang Tanpa Cela

Sistem berikutnya yang akan kita amati merupakan keajaiban perencanaan dan rancangan. Sambil menelaah cara kerja sistem ini, kita harus bertanya, "Dapatkah sistem ini terbentuk sebagai hasil ketaksengajaan yang tak sadar?"

Pertanyaan ini penting karena waktu, kebetulan, dan hasil-hasil hukum alam adalah alasan-alasan yang ditawarkan oleh dusta terburuk sepanjang zaman atas penolakannya terhadap keberadaan Allah; teori evolusi mendasarkan penjelasannya tentang perkembangan makhluk hidup di atas landasan ini.

Tipuan evolusi mengatakan bahwa manusia dan segala sesuatu menjadi ada karena kebetulan. Akan tetapi, sistem yang akan kita amati sendiri cukup untuk mengungkapkan keadaan sesungguhnya dongeng kebetulan dan menunjukkan upaya tipudaya evolusi.

Sistem ini dibangun sehingga akan bekerja saat tekanan darah menurun. Sistem memulai perannya saat tekanan darah turun di bawah nilai tertentu, bagaikan sebuah sensor tanda bahaya kebakaran yang dirancang untuk mengenali asap yang berasal dari kebakaran.

Saat tekanan darah menurun, alarm berbunyi karena tekanan darah yang rendah dapat berakibat sangat gawat. Saat alarm berbunyi, serangkaian tindakan harus dilakukan untuk menaikkannya. Tindakan ini mencakup hal-hal berikut:

1. Pembuluh darah harus menyempit (penyempitan ini akan menyebabkan naiknya tekanan darah, sebagaimana selang kebun yang ditekan di ujungnya).

2. Lebih banyak air diserap ginjal dan dicampur dengan darah untuk menaikkan kadar cairan darah.

3. Orang harus dipaksa meminum air sesegera mungkin.

Sebuah sistem tanpa cela telah ditempatkan di kedalaman tubuh manusia untuk menjalankan tindakan-tindakan ini. Ketika tekanan darah menurun (atau jumlah natrium di dalam darah menurun), sel-sel tertentu di ginjal menyadari masalah ini. Sel-sel jukstaglomerular melepaskan suatu zat amat penting yang disebut "renin".27

Tingkat tekanan darah sangat penting bagi manusia.

Sebuah keajaiban bahwa sel-sel ini dapat mengenali penurunan tekanan darah atau jumlah natrium yang ada dan kemudian melepaskan renin, mata pertama dalam rantai panjang yang menaikkan tekanan darah.

Di dalam plasma darah, ada sebuah protein yang biasanya berpengaruh netral saat beredar di dalam darah. Protein ini, yang disebut angiotensiogen, dihasilkan di dalam hati. Tahap pertama perencanaan yang luar biasa dimulai di sini. Angiotensiogen dan renin tidak memiliki fungsi sendiri, tetapi keduanya dirancang khusus untuk saling menyatu. Bagaimanakah mungkin keduanya dapat dibentuk khusus seperti balok-balok logo yang dirancang untuk benar-benar saling cocok?

Pikirkan hal berikut: sel-sel ginjal dan sel-sel hati letaknya berjauhan. Bagaimanakah mungkin satu kelompok sel ini menghasilkan satu bagian (renin), dan kelompok lain menghasilkan bagian lain (angiotensiogen) sedemikian rupa sehingga benar-benar cocok dengan yang pertama? Dapatkah ini terjadi sebagai akibat kebetulan yang tak sadar?

Tentunya tidak! Tidak mungkin proses seperti ini terjadi tak sengaja.

Renin mengubah susunan molekul angiotensiogen, menyebabkan pembentukan molekul baru, angiotensin I:

Renin + Angiotensiogen = Angiotensin I

Protein angiotensiogen yang dihasilkan di hati dan renin yang dihasilkan sel-sel ginjal bersatu demi sebuah tujuan bersama. Dua zat yang dihasilkan dua organ berbeda namun saling sesuai bak keping-keping lego, menunjukkan rancangan tanpa cela tubuh manusia.

Molekul baru ini juga tak berfungsi. Ditemukan di dalam paru-paru, sebuah enzim pengubah angiotensin (yaitu, ACE) berfungsi memecah molekul angiotensin I. Karena enzim inilah, angiotensin I berubah menjadi molekul lain, angiotensin II.

Angiotensin I + ACE = Angiotensin II

Dua molekul berbeda yang dihasilkan di dalam ginjal dan hati saling mempengaruhi dan menghasilkan molekul baru. Sel-sel paru-paru yang tidak berhubungan dengan sel-sel ginjal dan sel-sel hati menghasilkan enzim untuk menyatu dengan molekul baru ini. Selain itu, sel-sel paru-paru menghasilkan enzim ini jauh sebelum bergabung dengan molekul baru tersebut. Bagaimanakah sel-sel itu menghasilkan enzim yang tepat untuk suatu proses yang belum terbentuk agar berinteraksi dengan suatu zat yang belum dihasilkan? Bagaimanakah sel-sel ini mengetahui cara membuat enzim yang akan mengubah hormon yang tak berfungsi menjadi berfungsi?

Lagi-lagi, jelas bahwa setiap tahap merupakan suatu sistem yang dirancang. Angiotensin II yang dihasilkan sebagai akibat tahap-tahap ini adalah bukti rancangan dan perencanaan. Enzim ini memiliki dua fungsi penting yang akan mengarahkan sistem ke hasil akhir yang diinginkan: fungsi pertama adalah menyempitkan pembuluh-pembuluh darah (yang pertama dari ketiga hasil yang diharapkan sebagaimana kami sebutkan di awal bab ini). Angiotensin II merangsang otot di sekitar pembuluh darah dan mengaktifkan mekanisme yang mengerutkan otot. Dengan cara ini, otot mengerut untuk menyempitkan pembuluh darah dan menaikkan tekanannya.

Dapatkah ini terjadi secara kebetulan yang tak sadar? Lagi-lagi, tidak mungkin; angiotensin II dirancang khusus untuk menyempitkan pembuluh darah dan tak mungkin ada kebetulan di dalam rancangan tanpa cela ini.

Satu fungsi penting angiotensin II lainnya adalah mengajak hormon aldosteron yang menakjubkan untuk bekerja. Angiotensin II mencapai kelenjar adrenal dan memberikan perintah agar melepaskan aldosteron. Inilah satu lagi bukti adanya perencanaan: saat bercampur dengan darah, aldosteron menyebabkan ginjal menyerap cairan di dalam air seni.

Akibatnya tekanan darah naik. Inilah hasil kedua yang kta inginkan.

Zat yang dihasilkan dalam usaha bersama (dan menurut perencanaan ginjal, paru-paru, serta hati) menyebabkan pelepasan hormon yang menghasilkan peningkatan tekanan darah. Karena itu, penting sekali bahwa sel-sel ginjal, paru-paru, dan hati membentuk suatu kesatuan.

Sebelum segalanya terjadi, kesatuan ini harus menyelidiki dan mengkaji apakah yang harus dilakukan saat tekanan darah menurun untuk memutuskan jalan terbaik "menyempitkan pembuluh darah" dan "memastikan pelepasan aldosteron".

Lalu, organ-organ ini lagi-lagi harus menyelidiki dan mengkaji bentuk dan susunan kelenjar adrenal dan sel-sel otot pembuluh darah serta menentukan cara kerjanya. Selanjutnya, organ-organ harus menentukan molekul-molekul pembentuk Angiotensin II agar otot pembuluh darah mengerut dan kelenjar adrenal melepaskan aldosteron.

Ketika tekanan darah turun, renin yang dilepaskan sel-sel ginjal tertentu dan angiotensiogen yang dilepaskan di hati bertemu dan menyatu, bagaikan dua keping lego yang sejoli. Setelah penyatuan ini, suatu enzim yang disebut ACE membentuk sebuah molekul yang disebut angiotensin II. Molekul ini menyempitkan pembuluh darah dan memastikan pelepasan aldosteron di dalam ginjal. Hormon ini menyebabkan ginjal menyerap jauh lebih banyak cairan dari air seni. Rantai kerja ini menyesuaikan tekanan darah, menaikkannya ke tingkat yang pas.

Hal terakhir yang harus dilakukan adalah menentukan bagaimana molekul ini dihasilkan. Setiap organ bertanggungjawab untuk satu tahap pembuatannya. Menurut rencana produksi, ada sistem perakitan tiga tahap di mana setiap organ diberikan sebuah fungsi. Ginjal akan menghasilkan renin, hati menghasilkan angiotensiogen, dan paru-paru menghasilkan ACE. Setelah itu, sel-sel harus kembali ke perannya yang biasa.

Jika seseorang tak percaya bahwa sistem ini diciptakan oleh sebuah kekuatan maha besar sesuai dengan perencanaan khusus, orang itu harus menerima pandangan bahwa sel-sel tak sadar menerima semua ini dengan mekanisme neo-Darwinisme (mutasi dan seleksi alam). Pernyataan evolusionis tak dapat dipercaya dan tak masuk akal karena sistem (yang terdiri dari sel-sel ginjal, hati dan paru-paru), yang benar-benar rumit ini, pasti terjadi sekaligus pada waktu yang sama. Kemungkinan hal ini terjadi tak sengaja membutuhkan peristiwa-peristiwa yang sangat tidak mungkin. Pada saat yang sama (dan lagi-lagi tak sengaja), sel-sel harus dibentuk untuk mengukur tekanan di dalam ginjal, lalu aldosteron harus dibentuk di dalam kelenjar adrenal, sel-sel tabung ginjal harus bersusunan yang dirancang agar melayani aldosteron, dan sel-sel otot pembuluh darah harus bersusunan yang dapat dipengaruhi oleh angiotensin II. Tak terhitung unsur lain yang harus ada di tempatnya pada waktu yang sama agar sistem ini dapat bekerja, dan jika satu unsur saja tidak ada, maka seluruh sistem tidak akan bekerja.

Berkali-kali dalam sehari kita merasa haus sehingga meminum segelas air. Namun, secara umum kita tak menyadari apa yang terjadi di dalam tubuh kita saat itu. Sel-sel pada berbagai organ tubuh menentukan kebutuhan air tubuh kita dan saling bekerjasama dalam serangkaian kerja yang mendesak seseorang supaya minum air. Kita tak pernah memikirkan tentang dari mana datangnya desakan ini; kita hanya meminum air yang membantu tubuh kita.

Sistem seperti ini tidak mungkin terjadi sebagai hasil kerja sebuah kebetulan yang tak sadar. Sistem yang diciptakan oleh kecerdasan dan pengetahuan abadi Allah dan ditempatkan dalam tubuh manusia ini, telah bekerja sempurna di dalam tubuh setiap dari jutaan orang yang pernah hidup (kecuali dalam keadaan sakit). Manusia telah menyadari keberadaan sistem ini melalui penelitian yang dilakukan dengan bantuan perangkat teknologi canggih. Setiap bagian penelitian yang dilakukan membuktikan bahwa tak mungkin menjelaskan keberadaan sistem yang bekerja di dalam tubuh manusia dengan dongeng ketaksengajaan. Ini aarena manusia diciptakan, dan tak mungkin menyembunyikan kehebatan penciptaan dengan membuat suatu alur cerita khayal dan tak masuk akal.

Pada awal bab ini, kami menuliskan tiga tindakan yang perlu dilakukan untuk menaikkan tekanan darah. Yang ketiga adalah pentingnya memerintahkan orang tersebut meminum lebih banyak air. Untuk mendorong seseorang minum, orang itu harus merasa ingin minum. Kini, sel-sel tak sadar paru-paru, ginjal, dan hati di dalam tubuh harus mempengaruhi psikologi seseorang.

Rencana yang dibutuhkan hanyalah sebuah rincian sistem tanpa cela yang diciptakan Allah. Angiotensin II yang dihasilkan dari upaya bersama ginjal, paru-paru, dan hati bergerak ke satu bagian khusus otak dan mengaktifkannya. Bagian otak ini adalah "pusat haus" yang merangsang rasa haus. Tetapi, ada perintang yang disebut "penghalang darah-otak", yang melindungi otak, membuat amat sulit bagi angiotensin II untuk masuk dari darah ke jaringan otak. Sistem perlindungan ini ditemukan di berbagai bagian otak, dan salah satunya di "pusat haus". Berkat sifat khusus yang diciptakan di dalamnya, angiotensin II dapat merangsang pusat haus dan meningkatkan keinginan untuk minum.28

Dapatkah sistem ini terjadi karena kebetulan?

Setelah melihat berbagai bukti, tiada alasan bagi seseorang menjawab "Ya". Hati dan nurani dan kesadaran orang seperti ini telah dibutakan; ia telah diasuh agar tidak menerima kebenaran. Allah mengungkapkan dalam Al Qur'an apa yang harus dikatakan kepada orang seperti ini:

"Kawannya (yang mu'min) berkata kepadanya - sedang dia bercakap-cakap dengannya: 'Apakah kamu kafir kepada (Tuhan) Yang menciptakan kamu dari tanah, kemudian dari setetes air mani, lalu Dia menjadikan kamu seorang laki-laki yang sempurna? Tetapi, aku (percaya bahwa): Dialah Allah, Tuhanku, dan aku tidak mempersekutukan seorang pun dengan Tuhanku.'" (QS Al-Kahfi, 18: 37-38)

Kortisol Si Obat Ajaib

Ringkasnya, kita akan memeriksa sisi-sisi keajaiban lain - sebuah hormon bernama "kortisol". Tetapi, hormon ini memiliki beragam fungsi di dalam tubuh manusia yang harus kita catat sebelum mulai.

Kenyataan bahwa sebuah hormon dapat mengaktifkan sebuah sel itu sendiri adalah keajaiban karena, agar dapat mempengaruhi sel, hormon harus mengaktifkan sistem dalam sel. Ini terjadi dengan melekat ke reseptor di membran sel, atau langsung masuk ke dalam sel dan mengaktifkan sebuah mekanisme di situ. Namun, dengan kedua cara itu molekul hormon harus dirancang khusus untuk sel tempatnya bekerja. Jika ada sedikit ketakcocokan dalam susunan molekuk hormon dan reseptor, sel tak akan dapat dipengaruhi. Olh karena itu, hubungan antara hormon dan reseptor pada sel yang dipengaruhinya diibaratkan dengan gembok dan anak kunci.

Berkat rancangan tanpa cela ini, hormon kortisol dapat mempengaruhi sel-sel hati sebagaimana mempengaruhi pembuluh-pembuluh kapiler. Hubungan ini setara dengan hubungan gembok-dan-anak kunci.

Saat mengamati pengaruh kortisol, kita menemukan sebuah kenyataan penting. Allah telah menciptakan sistem-sistem pengamanan di dalam tubuh kita dan Dia telah memasang gembok di dalam sel-sel setiap sistem ini; hanya satu anak kunci yang dapat membuka gembok ini. Misalnya, anak kunci ini bisa jadi ada di sel-sel kapiler atau juga di dalam sel hati. Ini menyebabkan berbagai sel-sel yang berbeda harus bekerjasama demi mencapai tujuan bersama. Tidak lagi diragukan, inilah contoh kehebatan Allah dalam mencipta; ini juga bukti tipuan evolusi. Kenyataan bahwa sel-sel yang berbeda diprogram untuk bekerja bersama demi tujuan bersama, dan bahwa ada sistem pusat yang membuat program ini bekerja, menunjukkan sekali lagi ketakbenaran dongeng kebetulan yang diajukan teori evolusi.

Hormon kortisol bekerja dalam tubuh manusia bertempur di berbagai medan melawan rasa sakit, luka, infeksi, kepanasan, kedinginan, alergi, kekurangan oksigen, lapar, dan faktor-faktor yang meningkatkan suhu tubuh.

Sambil mengamati fungsi-fungai kortisol, kita tidak boleh lupa bahwa sel-sel tak sadar yang menghasilkan hormon ini tak mengetahui tempat kortisol akan digunakan. Sel-sel ini tak pernah sengaja menyadari medan tempat kortisol akan bertempur.

Kini, mari kita amati secara singkat fungsi-fungsi yang dilakukan oleh keajaiban bernama "kortisol" yang dihasilkan di dalam kelenjar adrenal, dan mari sekali lagi melihat bagaimana kejayaan Allah diwujudkan di dalam berbagai segi tubuh manusia. Pada setiap tahap, tanyai diri Anda sendiri jika sistem ini mungkin terjadi secara evolusi, dan jawabannya akan mengungkapkan rupa sebenarnya teori evolusi.

Fungsi-Fungsi Kortisol

  • Melakukan upaya-upaya di depan untuk menyembuhkan luka:

Adrenalin menyiapkan seseorang pada saat bahaya, sementara kortisol menyiapkan tubuh manusia terhadap apa yang mungkin terjadi setelah bahaya berlalu. Misalnya, kortisol menggerakkan asam amino agar bekerja jika ada luka.29 Pada saat luka terjadi, asam-asam amino ini adalah bahan dasar yang akan digunakan dalam pemulihan jaringan.

  • Mengurangi rasa sakit saat luka terjadi:

Saat seseorang terluka, hormon kortisol beraksi tanpa ia sadari.

Inilah alasan mengapa sebagian orang tak merasakan sakit saat terluka (dan bahkan selama beberapa waktu setelahnya).30 Akibatnya, orang ini dapat mengumpulkan keberanian untuk membela diri, berlari, atau bertarung sekalipun terluka. Rasa sakit disampaikan oleh sel-sel syaraf. Tetapi, bagaimanakah sel-sel yang menghasilkan kortisol mengetahui mekanisme yang memperlambat, dan separuh menghentikan isyarat- isyarat listrik sel-sel syaraf?

  • Dalam keadaan darurat, mengubah lemak dan protein menjadi gula

Agar sel-sel tubuh dan otak mendapat cukup makanan; semua sel membutuhkan pasokan gula, jika tidak, orang akan mati.

Saat seseorang lapar, jika tiada makanan dapat diubah menjadi gula, jumlah gula di dalam darah akan menurun. Di dalam keadaan seperti ini, kortisol bertindak dan tak akan membiarkan tubuh tidak mendapatkan gula. Kortisol memastikan pengubahan lemak dan protein cadangan menjadi gula, demi mempertahankan gula darah pada batas aman.31

Ada kilang-kilang yang sangat efisien di dalam sel-sel kecil yang mengubah lemak menjadi gula.

Lemak atau protein (atau keduanya) diubah menjadi gula. Fungsi ini benar-benar sangat rumit. Untuk mengubah satu zat menjadi zat lain berarti mengubah seluruh susunan molekul. Jika sebuah molekul lemak atau suatu protein diperbesar trilyunan kali dan diletakkan di meja, kebanyakan orang tidak akan mengetahui atom yang mana harus bertukar tempat dengan yang lain. Namun, di dalam sel-sel itu, ada kilang-kilang yang menjalankan perubahan ini melalui operasi yang sangat rumit. Hormon kortisol ini mengetahui tahap-tahap proses perubahan ini. Kortisol dirancang untuk membuka gembok yang menyebabkan perubahan ini berlangsung. Bagaimanakah sel-sel yang menghasilkan kortisol mengetahui bentuk anak kunci yang dibutuhkan untuk memulai pekerjaan yang akan mengubah lemak menjadi gula? Bagaimanakah sel-sel ini mengetahui kerja mana yang dibutuhkan untuk mengubah rumus molekul lemak (CH3-(CH2)n-COOH) menjadi molekul gula (CH2OH)?

  • Dalam keadaan darurat, memberikan keutamaan bagi otak dan jantung untuk mendapatkan makanan:

Molekul kortisol bekerja saat darurat dan menyebabkan penurunan penggunaan gula oleh tubuh. Tetapi, ada keajaiban lainnya: akibat keadaan darurat tak dirasakan organ-organ penting seperti otak dan jantung. Sebagai perbandingan, seperti pada masa darurat, sumber-sumber daya ekonomi ditempatkan di bagian-bagian tertentu negara. Jadi, molekul kortisol memberikan perintah pengerahan dan mengutamakan pemenuhan gizi jantung dan otak, membatasi makanan bagi sel-sel lainnya.32 Bagaimanakah molekul kortisol mengetahui bahwa sebagian sel lebih penting daripada sebagian lainnya?

Mengatur pengerutan dan penyempitan pembuluh-pembuluh darah

Sebelumnya, kita melihat bahwa pembuluh darah tidak berbentuk pipa-pipa kaku, namun karena otot-otot di sekitarnya mengerut dan mengendur, garis tengah pembuluh dapat diubah jika dibutuhkan. Perintah agar menyempit mencapai pembuluh darah melalui berbagai hormon. Kortisol mengatur tanggapan pembuluh darah terhadap faktor-faktor yang menyempitkan dan melebarkannya, dan lalu menjalankan fungsi penting lainnya saat keadaan darurat.33

Bagaimanakah kortisol mengetahui sistem yang dijalani dalam pengerutan otot di sekitar pembuluh darah, dan bagaimanakah kortisol dapat mengatur tanggapan pembuluh-pembuluh ini terhadap faktor-faktor pengerutan-penyempitan yang ada di dalam sistem?

  • Memeriksa pergerakan air:

Kortisol mencegah cairan memasuki sel saat tidak dibutuhkan. Jadi, kortisol membantu menjaga kemantapan volume darah. Bagaimanakah molekul kortisol mengetahui bahwa cairan berkecenderungan memasuki sel? Dan bagaimanakah kortisol mengetahui cara yang dibutuhkan untuk menjaga cairan tetap di luar? Lebih penting lagi, bagaimanakah kortisol menentukan kapan cairan harus ada di luar sel, tidak setiap saat, melainkan hanya di saat tertentu jika dibutuhkan?

  • Pada saat bahaya, menghambat produksi hormon tertentu demi mencegah kenaikan suhu tubuh:

Sebuah pengaruh lain hormon kortisol tampak saat demam tinggi. Kenaikan suhu tubuh manusia adalah tanda bahwa tubuh sedang melawan penyakit. Kenaikan suhu ini mengharuskan seseorang beristirahat dan tidur. Kenaikan suhu ini bukanlah pengaruh sampingan penyakit; demam adalah persiapan pengamanan yang diatur khusus untuk memaksa orang yang sedang melawan penyakit agar beristirahat. Kenaikan suhu disebabkan oleh "pusat suhu" di dalam otak, yang diaktifkan oleh zat bernama IL-1 (interleukin).

Kortisol juga dirancang untuk menangani suhu tubuh yang terlalu tinggi. Saat seseorang dalam bahaya kematian karena tingginya suhu tubuh, kortisol menurunkan suhu dengan menghambat produksi IL-1 yang mengaktifkan pusat suhu.34

Bagaimanakah kortisol mengetahui bahwa IL-1 menaikkan suhu tubuh dan bahwa suhu tubuh yang tiinggi berbahaya bagi manusia? Bagaimanakah ia mengetahui di mana IL-1 dihasilkan dan bagaimana ia memutuskan untuk menghambat produksinya?

Kenaikan suhu tubuh disebabkan oleh pusat suhu pada otak. Suatu molekul rumit bernama IL-1 merangsang pusat ini. Jika suatu keadaan menjadi ancaman, kortisol menghentikan pelepasan zat ini.
  • Mengatur produksi sejumlah protein yang sangat penting bagi kehidupan manusia:

Saat Anda dalam keadaan sulit, kortisol mempertimbangkan segala kebutuhan Anda satu persatu, secara terpisah. Ia meningkatkan produksi hemoglobin, sel-sel putih, dan trambosit dalam sumsum tulang sehingga meningkatkan kadar darahnya.35

Sebuah molekul yang terlalu kecil untuk dilihat mata memiliki sejumlah kekhususan, keterampilan dan tanggung jaab. Agar molekul ini dapat menjalankan fungsinya, ia harus dirancang khusus untuk tugas ini. Hormon ini merupakan satu contoh keselarasan dan kesempurnaan rancangan dalam ciptaan Allah.

". Pengetahuan Tuhanku meliputi segala sesuatu. Maka, apakah kamu tidak dapat mengambil pelajaran (daripadanya)." (QS Al-Anam, 6: 80)

<< kembali
lanjut >>

22. Selahattin Kologlu, Endokrinoloji Temel ve Klinik (Basic and Clinical Endocrinology), h. 533
23. Invitation To Biology, h. 467.
24. Eldra Pearl Solomon, Introduction to Human Anatomy and Physiology, WBSaunders, 1992, h. 140
25. Biyoloji 2 (Biology 2), h. 133
26. Yenson Mutahhar, Insan Biyokimyasi (Human Biochemistry), Ankara, Gunes Kitabevi, 1995, h. 761
27. Ic Hastaliklari (Internal Diseases), h. 275
28. Fizyoloji Ders Kitabi (Textbook of physiology), 1997, h. 398
29. Cortisol:The "Stress Hormone" http://stress.about.com/library/weekly/aa012901a.htm
30. "Cortisone", http://www.soton. ac.uk/~gk/scifi/cortisone.htm.
31. Biyoloji 2 (Biology 2), h. 131.
32. Invitation To Biology, h. 472
33. Ic Hastaliklari (Internal Diseases), h. 267
34. Ic Hastaliklari (Internal Diseases), h. 267
35. Oguz Kayaalp, Rasyonel Tedavi Yonunden Tibbi Farmakoloji (Medical Pharmacology According to Rational Treatment), Ankara, Feryal Matbaacilik, 1993, h. 2582.


HORMON SEKSUAL

Selama beberapa waktu setelah lahir, anak laki-laki dan anak perempuan mirip satu sama lain. Tetapi, setelah beberapa tahun, perbedaan mulai tampak di tubuh masing-masing. Janggut mulai tumbuh pada laki-laki, suara lebih dalam, pundak melebar, dan mereka mulai memiliki sifat-sifat tubuh laki-laki. Anak-anak perempuan mulai berbentuk perempuan dewasa. Kedua tubuh yang awalnya sangat mirip, kecuali organ seksualnya, menjadi amat berbeda setelah pelepasan hormon seksual di masa remaja.

Yang mengubah tubuh laki-laki dan perempuan adalah hormon seksual yang telah Allah ciptakan dengan cara yang sangat teratur.

Hormon seksual utama pada laki-laki adalah testosteron; pada perempuan estrogen dan progesteron. Saat menelaah mekanisme pelepasan hormon-hormon ini, kita menemukan sejumlah keajaiban penciptaan.

Hormon-hormon seksual dilepaskan di dalam zakar laki-laki dan indung telur perempuan. Tetapi, sistem ini memastikan bahwa pelepasan ini terjadi sangat jauh dari organ-organ ini, yaitu di kelenjar pituitari dan daerah hipotalamus.

Bertahun-tahun berlalu sejak kelahiran sebelum hormon seksual bekerja. Tetapi, jika saatnya tiba, ketika seorang anak mencapai usia remaja, hipotalamus mengirim perintah (hormon GnRH) ke kelenjar pituitari. Kenyataan bahwa hipotalamus tidak membuat kesalahan waktu (kecuali jika ada kerusakan) sangat menakjubkan. Bagaimanakah sepotong kecil daging menghitung berhari-hari, berbulan-bulan dan bertahun-tahun tanpa kalender (atau tepatnya, tanpa kecerdasan sadar yang dibutuhkan untuk mengerti kalender) dan melakukan semuanya dengan pengaturan waktu yang tepat? Kenyataan inilah bukti bahwa hipotalamus telah dirancang oleh Allah untuk mempengaruhi penghitungan waktu dengan tepat.

Setelah menerima perintah, kelenjar pituitari melepaskan dua hormon, LH dan FSH. Daerah tujuan hormon-hormon ini adalah indung telur perempuan dan zakar laki-laki. Kedua hormon ini memberikan perintah ke organ-organ itu untuk "bertindak" setelah bertahun-tahun berdiam diri.

Zakar dan indung telur lalu mulai menghasilkan sel-sel kelamin yang tepat bagi laki-laki dan perempuan dan melepaskan hormon seksual. Hormon LH dan FSH pada laki-laki dan perempuan bersusunan molekuler sama, namun bertanggungjawab untuk proses-proses yang berbeda dalam tubuh laki-laki dan perempuan.

Dalam ruas berjudul "Hormon-Hormon yang Dapat Mengatur Waktu dan Menghasilkan Perbedaan di antara Kedua Jenis Kelamin", kita mengamati keajaiban bahwa hormon-hormon ini berpengaruh berbeda dan bahwa keduanya bertahun-tahun menunggu untuk dilepaskan.

Kini, mari kita amati cara sistem reproduksi laki-laki dan perempuan terbentuk dan melihat sistem seperti apa yang Allah ciptakan bagi setiap manusia yang lahir ke bumi.

Sistem Reproduksi Perempuan

Hormon seksual membentuk tubuh laki-laki dan perempuan dengan kepiawaian seorang pematung.

Organ terpenting dalam sistem reproduksi perempuan adalah indung telur, yang masing-masing beratnya 10-20 gram. Indung telur membuat sel telur yang merupakan setengah dari setiap orang yang baru lahir (setengah lainnya terbentuk dari sel sperma yang berasal dari tubuh laki-laki).

Fungsi lain indung telur adalah menghasilkan hormon-hormon seksual. Inilah fungsi yang sangat penting karena hormon-hormon ini menjadikan tubuh seorang anak menjadi perempuan. Fungsi ini seperti seorang pemahat yang memahat patung, tetapi hormon-hormon ini tak berada di luar tubuh seperti patung berada di luar tubuh pemahatnya, melainkan (pada hormon) patungnya dibuat dalam tubuh.

Hormon-hormon seksual menghasilkan tubuh perempuan, misalnya, membuat tulang panggul melebar karena pada masa kehamilan ini akan memberikan ruang yang dibutuhkan bayi dalam rahim ibunya.36

Bagaimanakah sel-sel yang menghasilkan hormon perempuan ini mengetahui bahwa suatu saat perempuan mungkin hamil? Jika memiliki pengetahuan akan hal itu, bagaimanakah sel-sel ini menyampaikan kepada sel-sel yang membentuk tulang panggul seberapa besar harus tumbuh agar kelebarannya cukup? Bagaimanakah sel-sel ini mengetahui ukuran tepat tulang panggul?

Selain itu, pada perempuan, penumpukan lemak di pinggul dan paha lagi-lagi hasil pengaruh hormon estrogen secara fisik. Dalam tahap perkembangan anak laki-laki, bukan lemak yang meningkat, melainkan otot. Pada perempuan, peningkatan jumlah lemak diatur khusus untuk menyimpan tenaga yang akan dibutuhkan di masa kehamilan dan produksi susu.37

Hormon-hormon seksual menyebabkan pembentukan suara tinggi pada perempuan dan suara rendah pada laki-laki.38 Bagaimanakah molekul-molekul hormon mengetahui perbedaan antara suara laki-laki dan perempuan? Bagaimanakah molekul-molekul ini memutuskan bahwa suara laki-laki harus rendah dan perempuan tinggi? Dan bagaimanakah hormon-hormon dengan rumus yang sama menghasilkan suara tinggi pada perempuan dan suara rendah pada laki-laki?

Bahwa hormon-hormon perempuan tak dilepaskan hingga usia tertentu merupakan sebuah kearifan luar biasa. Hormon-hormon perempuan berperan saat tubuh perempuan beranjak dewasa secara mental dan fisik; yaitu, saat dapat mengandung bayi dan berkecerdasan serta kedewasaan untuk mengasuhnya.39 Pengaturan ini tentunya satu lagi bukti bahwa manusia telah diciptakan menurut rencana yang pasti.

Sebuah Daur Kehidupan Empat Mingguan

Setiap empat minggu di dalam tubuh perempuan sehat, sebuah persiapan menyeluruh dilakukan. Persiapan ini diadakan oleh sel-sel di dalam tubuh perempuan untuk melahirkan manusia baru ke dunia.

Indung telur yang dihasilkan homon seksual perempuan.

Seperti seorang ibu memerhatikan semua kebutuhan anaknya, kesehatan dan perkembangannya, serta membuat rencana jangka panjang baginya, sel-sel yang membentuk organ-organ reproduksi ibu juga menunjukkan perhatian yang sama kepada sel-sel telur. Untuk memastikan terjadinya pembuahan sel telur, sel-sel ini menjalankan sebuah rencana jangka panjang, dan faktor terpenting yang paling mempengaruhi rencana ini adalah hormon.

Sebelum daur empat minggu ini, kelenjar pituitari melepaskan hormon LH. Setelah meninggalkan kepala, hormon ini menempuh perjalanan panjang melalui aliran darah dan mencapai indung telur. Kini tiba saatnya bertindak bagi indung telur.

Di dalam indung telur, ada ribuan sel telur yang belum masak. Dengan pengaruh homon LH dari kelenjar pituitari, sebagian sel telur ini mulai masak. Biasanya, hanya satu dari sel-sel yang sedang berkembang ini yang menjadi benar-benar masak dan dilepaskan dari indung telur sebagai sel telur. (Jika dua sel dilepaskan dan masing-masing dibuahi, terlahirlah anak kembar).

Sel telur di dalam proses perkembangan dengan lapisan-lapisan sumber gizi penutupnya disebut "folikel". Hormon FSH yang dikirimkan oleh kelenjar pituitari berpengaruh besar pada folikel, sehingga tiba-tiba menyebabkannya menghasilkan sebuah molekul khusus. Molekul ini disebut hormon estrogen.

Bagaimanakah mungkin sebuah folikel yang belum terbentuk sepenuhnya mulai menghasilkan hormon? Apakah tujuan pembentukan ini? Jawaban pertanyaan-pertanyaan ini menunjukkan satu lagi bukti penciptaan.

Estrogen yang dihasilkan oleh folikel menunjukkan sekali lagi keajaiban penciptaan. Mari kita tinjau sejenak fungsi-fungsinya:

1. Salah satu tujuan hormon estrogen adalah "rahim". Inilah tempat telur yang telah dibuahi berada, membelah, dan bertumbuh. Pengaruh estrogen menyebabkan rahim mempersiapkan diri bagi kehamilan; ketebalan dindingnya meningkat 3-4 kali dan dikelilingi oleh pembuluh-pembuluh kapiler. Jika pembuahan terjadi pembuluh-pembuluh ini akan mengirimkan gizi yang dibutuhkan.

Ini sebuah keajaiban karena folikel yang sedang berkembang tak dapat mengira-ngira masa depan sel yang ada di dalamnya, tetapi mengambil langkah-langkah yang diperlukan bagi kebutuhan gizi sel telur di masa depan. Folikel juga memastikan bahwa persiapan dilakukan di dalam rahim tempat telur akan dilindungi.

Setelah melepaskan telur, bagaimana folikel mengetahui bahwa telur itu akan mencapai rahim dan tinggal di sana? Bagaimanakah folikel mengetahui rumus yang menyebabkan peningkatan jumlah pembuluh darah kapiler?

2. Di bawah pengaruh estrogen, otot-otot dalam rahim mulai terbentuk dan kekuatannya bertambah. Ini langkah yang diambil untuk melindungi tempat diletakkannya sel telur jika terjadi pembuahan.40

3. Pertumbuhan di dalam payudara perempuan pada masa pertumbuhan terkait erat dengan pengaruh estrogen. Estrogen meningkatkan penimbunan lemak di dalam payudara, pada saat yang sama, memastikan terjadinya pelipatgandaan kelenjar susu.41 Semua persiapan ini menjamin bayi mendapat makanan dari ibunya.

4. Pembentukan bagian-bagian tubuh khusus perempuan lainnya juga terjadi sebagai akibat pengaruh estrogen. Yang menarik adalah kenyataan bahwa estrogen menyebabkan pertumbuhan payudara perempuan, namun tak pernah menyebabkan pembesaran daerah pundak kecuali pada kasus-kasus luar biasa (yang memberi perempuan potongan tubuh yang kelaki-lakian).

Estrogen juga menghasilkan suara tinggi khas perempuan dan bukan suara laki-laki. Estrogen mengetahui jenis suara seperti apa yang harus dihasilkan dan cara membentuk suara perempuan. Pemahat yang membentuk sifat khusus tubuh perempuan adalah "estrogen".
Setitik sperma—sel reproduksi laki-laki.

5. Pada saat yang sama, estrogen memperantarai pembuahan. Pada akhir minggu kedua, di saat yang tepat untuk pembuahan telur, jumlah estrogen di dalam darah meningkat tajam. Ini menyebabkan pelepasan cairan khusus dari rahim ke vagina. Cairan ini menangkap sel reproduksi laki-laki, yaitu sperma, dan membawanya naik. Cairan ini meningkatkan gerakan sperma dan membawanya menuju sel telur.

6. Rahim ibu adalah lingkungan yang sangat mudah terinfeksi bakteri, kecuali tindakan khusus dilakukan. Ini ancaman serius pada kesehatan ibu dan bayi yang belum lahir. Estrogen menjamin penghilangan ancaman ini. Saat molekul estrogen mencapai sel-sel epitel dalam rahim ibu, sel-sel ini mulai melepaskan suatu asam. Suasana asam ini adalah lingkungan yang sesuai untuk pelipatgandaan bakteri menguntungkan (Doderlein's bacillus) dan pada saat yang sama, melindungi vagina dari infeksi.42

Molekul kimiawi yang dihasilkan oleh folikel kecil bukan saja memberi bentuk bagi tubuh manusia dari ujung rambut sampai ujung kaki, tetapi juga membuat persiapan-persiapan yang diperlukan bagi manusia baru yang akan lahir. Tetapi, estrogen adalah zat tak bernyawa yang terbentuk dari penataan atom-atom. Estrogen dihasilkan oleh sel-sel tak sadar dan mempengaruhi sel-sel tak sadar lainnya. Namun, semua ini terjadi di dalam kerangka sebuah perencanaan yang menakjubkan dan tanpa cela, dan akhirnya seorang anak laki-laki atau perempuan dilahirkan. Kecerdasn yang mencitptakna manusia adalah milik Allah.

"Hai sekalian manusia, bertakwalah kepada Tuhan-mu yang telah menciptakan kamu dari seorang diri, dan dari padanya Allah menciptakan isterinya; dan dari pada keduanya Allah memperkembangbiakkan laki-laki dan perempuan yang banyak. Dan bertakwalah kepada Allah yang dengan (mempergunakan) namaNya kamu saling meminta satu sama lain, dan (peliharalah) hubungan silaturrahim. Sesungguhnya Allah selalu menjaga dan mengawasi kamu." (QS An-Nisa, 4: 1)

Persiapan-Persiapan untuk Mempertemukan Sel Telur

Saat memasuki paruh kedua dari kehidupan empat-minggunya (sekitar 14 hari kemudian), telur yang sudah masak dilepaskan dari indung telur. Kini, sel-sel telur memulai perjalanannya ke rahim ibu. Ketika dibuahi di dalam perjalanan ini, sel itu memulai kehidupan baru; jika tidak dibuahi, akan mati dan dikeluarkan dari tubuh.

Ketika meninggalkan indung telur dan memulai perjalannya, sel telur masih dibantu oleh bagian dalam indung telur yang ditinggalkannya dan juga oleh kelenjar pituitari yang terletak jauh darinya. Kelenjar pituitari mengetahui bahwa pelepasan sel telur membutuhkan bantuan dan melepaskan hormon khusus bernama LTH. Hormon ini bergerak melalui darah ke indung telur dan mempengaruhi sekumpulan sel di dalam indung telur yang disebut "corpus luteum", yang lalu melepaskan progesteron.

Hormon progesteron memiliki rancangan khusus dan tujuan yang sangat penting. Hormon ini, meskipun tak pernah meninggalkan indung telur dan melihat dunia di luar dirinya, mempengaruhi sel-sel yang jauh darinya, memastikan bahwa sel-sel itu bekerja menurut suatu rencana tertentu. Ini sebuah contoh lain keajaiban penciptaan yang terjadi di dalam tubuh manusia.

Seperti ketika estrogen bertemu sel telur, molekul progesteron menyebabkan persiapan tertentu dilakukan ketika mencapai rahim. Di satu sudut pandang, progesteron meningkatkan kekuatan estrogen.

Progesteron juga mempengaruhi indung telur dengan mencegah dilepaskannya sel telur baru. Jika tidak, saat embrio sedang bekembang di dalam rahim ibu, sel telur kedua akan terbuahi sehingga membahayakan embrio tersebut dan sang ibu.

Susunan indung telur tempat hormon seksual wanita dihasilkan.

Bagaimanakah progesteron mengetahui bahwa setelah pembuahan terjadi, tak boleh terjadi pembuahan kedua, dan bahwa kita perlu menghentikan kegiatan indung telur untuk mencegah hal itu? Siapakah yang memberikan kemampuan ini kepada progesteron yang hanya berupa sebuah molekul?

Fungsi khusus lainnya progesteron adalah menghilangkan pengaruh hormon oksitosin yang dilepaskan oleh kelenjar pituiteri. Sebagaimana telah kita tinjau, oksitosin adalah hormon yang bekerja ketika waktu kelahiran mendekat dan memastikan bahwa otot-otot rahim akan menegang. Sebagai hasil ketegangan ini, bayi lebih mudah keluar dari rahim ibu.

Jika oksitosin mempengaruhi rahim pada hari-hari pertama pembuahan, otot-otot ini akan mengeluarkan telur yang telah dibuahi saat melekat ke dinding rahim, dan kehamilan tak akan pernah terjadi. Progesteron bekerja pada tahap ini dan menghambat pengaruh oksitosin, mencegah pengeluaran telur yang telah dibuahi. Progesteron dirancang secara menakjubkan untuk melawan pengaruh oksitosin.

Bagaimanakah sel-sel yang menghasilkan progesteron mengetahui keberadaan oksitosin? Ingatlah, progesteron dihasilkan oleh sel-sel di dalam indung telur. Oksitosin dihasilkan jauh dari indung telur, di dalam kelenjar pituitari di kepala. Bagaimanakah oksitosin mengetahui apa yang menyebabkan rahim menegang, dan bahwa telur yang telah dibuahi dapat dikeluarkan? Kecerdasan apa yang merancang molekul progesteron agar mencegah hal ini?

Sebuah diagram yang menunjukkan susunan sistem hormon pada perempuan . Dengan pelepasan FSH dan LH dari hipotalamus, sistem hormon dihidupkan. Estrogen dan progesteron yang dilepaskan sebagai hasilnya menyebabkan seorang perempuan memasuki masa balig (puber).

Perencanaan ini menunjukkan adanya kecerdasan yang melakukan perencanaan. Dan, untuk menjalankan rencana ini, kecerdasan ini harus mengetahui secara rinci seluruh tubuh manusia. Allah, Yang menciptakan manusia dengan sifat-sifat khasnya, telah menciptakan keselarasan ideal dalam mekanisme progesteron-oksitosin.

Telur dewasa dikeluarkan dari indung telur ke arah saluran telur (1). Telur maju melalui saluran itu (2-3-4), dan mencapai rahim tempat telur menempel ke dindingnya (5-6)

Progesteron bersifat khas lain, yang masih merupakan satu bukti ketakberdayaan manusia di hadapan Allah yang menciptakannya.

Saat mencapai dinding rahim dan mulai tumbuh di sana, sel telur yang telah dibuahi menjadi benda asing bagi tubuh ibu. Tak ayal lagi, sel-sel kekebalan di dalam tubuh ibu akan menyerang sekelompok sel ini saat berkembangbiak. Serangan ini akan mengakhiri hidup bayi bahkan sebelum mulai dan kehamilan tak akan pernah terjadi.

Tetapi, progesteron mencegah agar sel-sel sistem kekebalan tak menyerang zigot di dinding rahim. Di samping fungsi-fungsi lainnya, progesteron juga melindungi perkembangan sekelompok sel agar tidak diserang. Tentunya, ini sekali lagi menunjukkan bahwa progesteron diciptakan oleh suatu kecerdasan yang tinggi, yaitu, Allah.

Seperti telah dicatat, pelepasan progesteron terjadi di paruh kedua daur empat-mingguan. Jika pembuahan tak terjadi dalam rentang waktu ini, jumlah progesteron dan estrogen di dalam darah menurun cepat karena tak lagi diperlukan untuk membuat persiapan-persiapan bagi seorang manusia baru. Semua yang telah disiapkan ini (pembuluh kapiler di dinding rahim yang telah dilipatgandakan untuk memberi makan telur yang telah dibuahi) dikeluarkan dari tubuh lewat proses haid (menstruasi).

Pelepasan hormon FSH empat minggu kemudian di dalam kelenjar pituitari berhubungan dengan sebuah sel telur baru yang mulai masak dalam indung telur, dan daur baru persiapan empat-mingguan dimulai.

Sistem Reproduksi Laki-Laki

Hormon juga berperan penting dalam sistem reproduksi laki-laki. Sekitar 10 tahun setelah lahir, saat masa remaja dimulai, hormon-hormon laki-laki memainkan perannya secara penuh. Ini terjadi ketika satu rantai perintah dibentuk di dalam tubuh. Di puncak rantai perintah ini adalah hipotalamus.

Setelah lahir, hipotalamus melepaskan sebuah hormon bernama LHRH setiap 3-4 jam, namun jumlah yang dilepaskan sangat kecil. Sekitar 10 tahun kemudian, hipotalamus benar-benar "memahami" bahwa waktu yang tepat telah tiba untuk membentuk tubuh laki-laki dan mulai melepaskan LHRH dalam selang yang lebih pendek.43 Hormon LHRH bergerak ke mata kedua pada rantai perintah, kelenjar pituitari. Tak lama setelah menerima perintah, kelenjar pituitari melepaskan hormon lain yang disebut LH. Hormon ini memberikan perintah untuk mengaktifkan kelenjar seksual laki-laki, yaitu zakar.

Mengapa semua fungsi ini memerlukan waktu begitu lama sebelum mulai dan bagaimanakah kita menjelaskan pengaturan waktu mekanisme ini? Jawaban pertanyaan-pertanyaan ini masih belum diketahui dunia ilmiah. Bagaimanapun, sistem ini (yang rahasianya belum dapat diungkapkan oleh manusia) telah berjalan sejak awal sejarah di dalam tubuh setiap manusia.

Saat hormon LH mencapai zakar melalui aliran darah, sel-sel yang ada di sana mulai menghasilkan suatu hormon bernama testosteron. Sel-sel yang menghasilkan testosteron mengetahui bahwa waktunya telah tiba bagi tubuh yang ditempatinya untuk meninggalkan masa kanak-kanak menjadi laki-laki dewasa. Rumus kimia testosteron yang dihasilkannya akan mengubah seorang anak di dalam masa perkembangan menjadi laki-laki.

Molekul testosteron menyebar ke seluruh bagian tubuh dan mengetahui apa yang harus dilakukannya pada sel-sel tertentu di daerah-daerah ini. Berikut ini adalah sejumlah fungsi testosteron di dalam membentuk tubuh laki-laki:

Molekul-molekul testosteron menyebabkan perkembangbiakan sel-sel otot. Karena itu, tuuh laki-laki lebih berotot dan kuat daripada tubuh perempuan. Peningkatan jumlah otot menghasilkan penampakan tubuh khas laki-laki.

Pada saat yang sama, molekul-molekul testosteron mempengaruhi sel-sel pada akar rambut, menyebabkan munculnya Janggut dan kumis.

Testosteron mempengaruhi pita suara, menyebabkan suara laki-laki lebih rendah daripada perempuan. Selain itu, molekul testosteron memberikan pada tubuh laki-laki kemampuan membuahi telur perempuan.

Tentunya mengejutkan bahwa suatu molekul tak sadar dapat melakukan semua ini. Molekul ini mengetahui kekhususan tubuh laki-laki dan mengarahkan trilyunan sel dalam pembentukan tubuh ini.

Molekul testosteron tidak dibatasi untuk tugas-tugas ini saja. Bukti kentara perencanaan dapat dilihat dalam mekanisme yang dipengaruhi hormon ini. Untuk mewujudkan pengaruhnya, testosteron mencapai jaringan yang dituju (organ seksual laki-laki) dan memasuki sel-selnya. Di dalam sel, testosteron menyatu dengan sebuah enzim yang diciptakan secara khusus untuknya sehingga pengaruhnya meningkat pesat.

Hormon yang baru terbentuk ini lalu menyatu dengan sebuah reseptor yang dirancang khusus untuknya. Campuran molekuler yang dihasilkan menyatu dengan DNA yang ada di sel itu dan menggunakan informasi yang diterima dari DNA untuk mensintesis protein. Proses ini memastikan bahwa perbedaan tubuh serta fungsi seksual antara laki-laki dan perempuan terus berlanjut.

Inilah sistem yang diciptakan sedemikian tanpa cela sehingga mekanisme yang terbentuk dari penyatuan tiga tahap testosteron-enzim-reseptor menemukan tempat yang ditentukan baginya di antara tak terhitung kode-kode data yang ada pada DNA dan, dengan informasi ini, memastikan produksi. Misalnya, untuk pertumbuhan janggut, sistem bekerja pada daerah tertentu di DNA sel-sel akar rambut. Untuk merendahkan suara, sistem bekerja pada daerah yang tepat di DNA sel-sel pita suara.

Informasi yang diberikan di sini sangat penting. Testosteron (C19H28O2) adalah molekul yang dibentuk dari atom-atom karbon, hidrogen dan oksigen. Bagaimanakah zat-zat tak sadar dan tak bernyawa ini mengetahui bahwa informasi yang dibutuhkannya untuk menjalankan fungsinya terletak dalam DNA? Yang lebih penting lagi, bagaimanakah zat-zat ini dapat menemukan secara sangat cepat (dan cermat) beberapa kode yang dicarinya dari sekitar 3 milyar kode (yang cukup untuk mengisi ribuan jilid ensiklopedia) dalam DNA? Ratusan ilmuwan yang telah bekerja selama 10 tahun dengan teknologi tercanggih pada Human Genome Project belum lama ini berhasil memetakan DNA. Namun, mereka masih belum mengetahui bagian DNA mana yang berhubungan dengan organ, protein, atau hormon apa di dalam tubuh manusia. Tetapi, estrogen (C18H28O2) sangat memahaminya dan menggunakan apa yang diketahuinya tanpa kesalahan selama bertahun-tahun di dalam tak terhitung tubuh manusia.

Tentunya sistem ini sebuah keajaiban penciptaan yang menunjukkan kehebatan Allah.

“Katakanlah, ‘Apakah aku akan mencari Tuhan selain Allah, padahal Ia Tuhan bagi segala sesuatu. Dan tidaklah seseorang membuat dosa melainkan kemudaratannya kembali kepada dirinya sendiri; dan seorang yang berdosa tidak akan memikul dosa orang lain. Kemudian, kepada Tuhanmulah kamu kembali, dan akan diberitakanNya kepadamu apa yang kamu perselisihkan.’” (QS Al-Anam, 6: 164)

Testosteron dihasilkan oleh hormon LH yang dilepaskan kelenjar pituitari. Tetapi, hormon LH dikendalikan oleh testosteron sebagaimana testosteron dikendalikan oleh LH. Saat jumlahnya di dalam darah meningkat, molekul testosteron melakukan tekanan pada kelenjar pituitari yang menyebabkan kelenjar itu menghentikan produksi LH. Hanya ketika jumlah testosteron menurun produksi LH dimulai lagi. LH yang dihasilkan mengaktifkan zakar dan memerintahkan produksi tambahan agar menaikkan jumlah testosteron.

Dari sini, kita dapat menyimpulkan dengan yakin bahwa ada pertukaran informasi antara kelenjar pituitari dan zakar. Dua kelenjar tak sadar saling mengendalikan produksi dan bekerjasama memastikan pelepasan testosteron dalam jumlah yang pas bagi manusia, dan mencegah bahaya yang mungkin timbul dari pelepasan testosteron yang terlalu sedikit (atau terlalu banyak). Lebih tepatnya, di dalam kedua kelenjar, subsistem-subsistem molekuler ditempatkan demi memastikan kerjasama yang serasi. Rancangan tanpa cela ini menunjukkan bahwa sistem-sistem ini diciptakan untuk memenuhi suatu tujuan bersama.

Pada saat yang sama, hormon FSH yang dilepaskan kelenjar pituitari mulai menghasilkan sperma di dalam zakar. Sel-sel sperma dirancang khusus untuk pembuahan sel-sel telur. Contoh lain rancangan adalah dengan dimulainya masa remaja, FSH dilepaskan dan sperma mulai dihasilkan di waktu yang tepat.

Dua Jenis Kelamin dari Bahan Dasar yang Sama

Hormon-hormon seksual memiliki sifat-sifat umum. Hormon laki-laki, testosteron, dan hormon-hormon perempuan, estrogen dan progesteron, terbentuk dari bahan dasar yang sama, kolesterol.

Diagram pengendalian hormon laki-laki

Bagaimanakah mungkin sel-sel yang menggunakan bahan dasar yang sama dapat membentuk jenis kelamin yang berbeda? Sebuah sel zakar memberi bentuk pada bahan dasar yang disediakan dan menyusun sifat-sifat laki-laki; dengan bahan dasar yang sama, sebuah indung telur membuat estrogen dan progesteron yang menghasilkan karakteristik perempuan. Bahan yang sama, hanya karena pengolahannya oleh sebuah sel, menyebabkan pertumbuhan janggut, pelebaran pundak, penurunan suara, dan produksi sperma. Juga, bahan yang sama, karena perbedaan bentuk yang diberikan padanya oleh sel lain, menyebabkan pelebaran tulang panggul perempuan, pertumbuhan payudara, peninggian suara, dan persiapan-persiapan yang diperlukan untuk melahirkan.

Sel-sel tanpa kecerdasan ini menggunakan bahan dasar yang sama untuk menghasilkan molekul-molekul, masing-masing dengan rancangannya yang tanpa cela (dan msing-masing untuk tujuan yang berbeda).

Contoh yang satu ini cukup untuk menunjukkan keagungan kecerdasan yang terwujud dalam sel-sel renik yang bahkan terlalu kecil untuk dilihat mata telanjang.

"Allah-lah yang menciptakan tujuh langit dan seperti itu pula bumi. Perintah Allah berlaku padanya, agar kamu mengetahui bahwasanya Allah Maha Kuasa atas segala sesuatu. Dan sesungguhnya Allah, ilmuNya benar-benar meliputi segala sesuatu." (QS Ath-Thalaq, 65: 12)

<< kembali
lanjut >>

36. Intimate Universe, British Broadcasting Corporation - The Learning Channel Co-Production Video, 1998
37. Rasyonel Tedavi Yonunden Tibbi Farmakoloji (Medical Pharmacology According to Rational Treatment), h. 2751
38 Rasyonel Tedavi Yonunden Tibbi Farmakoloji (Medical Pharmacology According to Rational Treatment), h. 2723
39 Ic Hastaliklari (Internal Diseases), h. 369
40 Rasyonel Tedavi Yonunden Tibbi Farmakoloji (Medical Pharmacology According to Rational Treatment), h. 2750
41 Rasyonel Tedavi Yonunden Tibbi Farmakoloji (Medical Pharmacology According to Rational Treatment), h. 2750
42 Rasyonel Tedavi Yonunden Tibbi Farmakoloji (Medical Pharmacology According to Rational Treatment), h. 2750
43 Ic Hastaliklari (Internal Diseases), h. 392


KOMUNIKASI DI DALAM SEL

Sampai kini, kita telah mengamati bagaimana sel-sel saling berkomunikasi dan dengan cara apa satu sel mengirimkan pesan ke sel lain. Kita telah sedikit mengupas fungsi pesan-pesan ini (hormon) dan pengaruh yang dihasilkannya pada sel. Di ruas ini, kita akan mengamati bagaimana pesan yang disampaikan ke sel oleh suatu hormon dipindahkan dari membran ke inti sel. Dengan kata lain, kita akan mengamati sistem komunikasi di dalam sel.

Pusat Komunikasi di dalam Sel dan Stasiun-Stasiunnya

Kebanyakan kita terbiasa dengan menara-menara komunikasi yang tinggi, dan sebagian besar kita telah menyaksikan berita televisi tentang peresmian sarana semacam itu. Kesan pertama yang membekas di pikiran kita mungkin adalah gambaran sebuah bangunan penuh antena dan peranti listrik yang rumit. Bayangan seperti ini tidak keliru karena, untuk memahami perangkat teknologi yang digunakan di dalam sarana ini, orang harus berkeahlian teknik tertentu di bidang elektronika dan komunikasi. Selain itu, sebagian besar kita mempercayai bahwa kini sarana ini tak dapat dinafikan untuk memampukan kita berkomunikasi dengan orang-orang di segenap penjuru dunia. Bayangkan hal ini: apa yang akan terjadi jika semua menara komunikasi, dengan pusat-pusat dan stasiun-stasiunnya ditutup untuk jangka waktu sesaat? Tak diragukan lagi, keadaan ini akan mengakibatkan kekacauan dan kepanikan. Tetapi, tak masalah seberapa banyak kerugian materi yang diakibatkannya, sistem masih dapat diperbaiki.

Komunikasi di dalam suatu sel dimulai saat molekul yang membawa sebuah pesan, misalnya hormon, mendekati sel. Reseptor pada membran sel menerima pesan dan meneruskannya ke molekul-molekul lain di dalam sel yang bertanggungjawab atas komunikasi. Ini memerantarai pengaktifan gen-gen tertentu di dalam DNA dan menyebabkan produksi protein-protein yang dikandung pesan itu.

Namun, jika komunikasi antara 100 trilyun sel kita atau komunikasi di dalam satu sel dihentikan sekejap, dan pesan-pesan seluler tak mencapai tujuannya, akibatnya adalah kematian. Sistem komunikasi mutakhir dibangun menggunakan peranti-peranti elektronik dan mekanik berteknologi tercanggih. Namun, kecanggihan teknologi di dalam sistem komunikasi sel, yang terlalu canggih untuk dipahami manusia, terbentuk dengan peranti-peranti yang terbuat dari protein. Di dalam protein, tiada jaringan listrik (atau bahkan semikonduktor) sebagaimana pada peranti mutakhir; di sana ada atom-atom karbon, hidrogen, oksigen, dan nitrogen. Ada sekitar 30 ribu jenis protein di dalam tubuh kita dan baru dua persen yang fungsinya benar-benar diketahui.44 Fungsi sebagian besar protein bagi manusia masih belum diketahui.

Saat ini, alat komunikasi sangat penting bagi manusia. Terdapat jaringan komunikasi tanpa cacat dalam tubuh kita yang telah ada dan bekerja sejak manusia pertama diciptakan.

Sistem komunikasi antarsel di dalam berbagai segi menyerupai sistem yang digunakan manusia. Misalnya, pada membran sel ada “antena” yang menyebabkan sel dapat meraba pesan yang datang. Tepat di bawah antena ini, terletak “stasiun-stasiun pembangkit tenaga” yang memecahkan pesan yang dikirimkan ke sel.

Antena-antena ini terletak pada membran berketebalan seperseratus ribu milimeter yang mengelilingi sel. Reseptor ini, yang dikenal sebagai “tirosin kinase” terbentuk dari tiga bagian dasar: antena, tubuh, dan ekor. Bentuk bagian antena yang menonjol ke luar dari membran sel mirip antena piringan yang digunakan untuk menangkap pancaran satelit. Sebagaimana setiap antena piringan dirancang hanya menerima pancaran tertentu satelit, ada beraneka reseptor yang memahami bahasa pesan yang dibawa oleh aneka molekul hormon.

Pesan yang datang dari berbagai sel/hormon berinteraksi dengan antena pada membran selnya, namun setiap antena dirancang hanya untuk meraba satu pesan. Ini rancangan yang sangat khusus dan karena itu, sebuah pesan tak mungkin salah terkirim ke sel lain.

Keselarasan luar biasa dengan mana hormon dan antena diciptakan dalam kaitan satu sama lain dapat disetarakan dengan hubungan gembok-anak kunci yang teramati pada hampir semua kegiatan kehidupan. Hanya anak kunci yang tepat dapat membuka gembok; yaitu, hanya sel yang tepat akan berhubungan dengan pesan yang dikirim, pesan ini tak bermakna bagi sel-sel lainnya.

Pada membran masing-masing sel terdapat antena yang memastikan pesan diterima. Antena-antena ini “kinase tirosin.” Kinase tirosin terdiri dari sebatang antena, tubuh, dan ekor. Bagian antena yang terpapar tampak seperti sebuah piringan yang dipakai menerima pancaran satelit.

Pada saat mencapai sel, hormon menyebabkan sebuah sistem yang mengagumkan bekerja. Dengan suatu sistem komunikasi yang sangat khusus, pesan yang masuk ke dalam sel dikirimkan ke DNA sel itu. Sel \kemudian tergerak bertindak menurut pesan itu.

Informasi disalurkan melalui internet ke komputer yang terhubung ke jaringan komputer. Komputer ini mengirimkan informasi yang diterimanya ke printer yang menuliskan informasi itu pada kertas. Selama jutaan tahun, telah berlangsung sebuah sistem komunikasi sempurna di dalam sel yang berfungsi dengan cara yang serupa dengan teknologi tinggi yang digunakan manusia pada masa kini.

Untuk memahami bagaimana ajaibnya operasi ini, bayangkan suatu kejadian biasa yang ditemui setiap orang dalam kehidupan sehari-hari. Informasi dikirimkan melalui internet ke sebuah komputer yang terhubung ke jaringan komputer. Informasi yang dikirimkan ke komputer disalurkan ke peranti lain, misalnya printer, dan printer itu menuliskan informasi ke kertas. Orang telah memakai komputer sejak tahun 1980-an; yang digunakan di rumah dan di tempat kerja, dan sejak pertengahan 1990-an, internet telah menjadi bagian kehidupan masyarakat. Jika suatu hari Anda membaca di koran bahwa sebuah komputer yang sangat kecil sehingga tak kasat mata telah dibuat, dan bahwa komputer ini dapat berkomunikasi dengan komputer lainnya, tanggapan Anda akan amat lain. Mungkin Anda tak akan percaya bahwa teknologi ini dapat dibuat sedemikian kecilnya. Namun, di dalam kehidupan, sesungguhnya ada sebuah sistem komuniksai yang jauh lebih canggih daripada ini, yang bekerja di suatu tempat yang terlalu kecil untuk dilihat mata.

Kenyataan bahwa suatu pesan yang masuk ke dalam antena sel disalurkan dengan kecepatan tinggi ke inti sel, dan bahwa teknologi yang sangat canggih digunakan di dalam proses komunikasi ini, adalah suatu keajaiban yang jauh lebih besar daripada sebuah komputer kecil tak kasat mata. Ini karena sebuah sel adalah sekerat daging dan seluruh tubuh Anda, dari mata yang Anda gunakan untuk membaca buku ini sampai tangan Anda yang memegangnya, dibentuk oleh sel-sel yang bekerja bersama. Di dalam tubuh kita masing-masing, ada100 trilyun organisme kecil yang bersistem komunikasi sangat canggih. Kini, mari kita amati sistem dengan mana pesan yang mencapai sel disalurkan di dalam sel, dan mari kita melihat keajaiban penciptaan yang ditunjukkan di dalam sekerat daging berukuran satu perseratus milimeter.

Perjalanan Hormon Pembawa Pesan di dalam Sel

Saat mencapai sebuah sel, molekul pesan menempel ke antena membran sel. Selagi menempel, molekul ini meneruskan pesannya kepada antenna. Pesan itu disampaikan ke ekor antena di bagian dalam sel. Setelah itu, bagian-bagian antena yang sebelumnya sendiri-sendiri berkelompok dua-dua. Enzim-enzim di bagian tubuh itu berpasangan dan menambahkan fosfat ke ekor masing-masing, sehingga mengubah bentuk bagian ekor. Pekerjaan ini bagaikan sebuah panggilan bagi modul kurir di bagian dalam sel.

Sebuah similasi komputer menunjukkan penyatuan antara sebuah hormon pertumbuhan dan sebuah reseptor.

Saat mencapai sel, molekul kurir melekat ke antena di permukaan membran sel. Di dalam proses pelekatan ini, pesan diteruskan ke antena. Pesan yang diterima oleh antena kemudian disalurkan ke ekor yang ada di bagian dalam sel. Batang antena komunikasi renik ini memasuki cairan (sitoplasma) di antara inti dan membran sel. Sambungan yang terbentuk antara hormon dan antena memulai suatu reaksi kimia. Reaksi ini menyebabkan antena-antena, yang merupakan satuan-satuan tersendiri, membentuk kelompok yang terdiri atas dua antena, dan mengakibatkan perubahan bentuk di bagian ekor. Operasi ini, yang disebut “fosforilasi”, adalah suatu perubahan yang terjadi saat enzim di bagian tubuh menambahkan fosfat ke ekornya.

Stasiun utama

Sejumlah molekul dan protein menambah dukungan teknis kepada sistem ini. Misalnya, molekul GTP dan protein-protein berjulukan “G” berpengaruh penting pada tahap ini; zat-zat ini memasok fosfor untuk fosforilasi. Agar sistem bekerja, banyak faktor berperan pada saat yang tepat.

Operasi yang dilakukan oleh enzim itu berperan penting dalam penerusan informasi. Operasi dalam sel ini dimaksudkan sebagai panggilan pada protein yang dikenal sebagai modul komunikasi dalam sitoplasma. Akibat sejumlah operasi rumit, modul komunikasi SH2 diaktifkan, dan sebuah sambungan ke antena kinase tirosin dibangun, yang merangsang penerusan pesan ini di dalam sel.

Hingga baru-baru ini, tak seorang pun memiliki gagasan tentang cara pesan yang dibawa hormon mencapai inti begitu cepat dan dengan kecermatan tinggi. Bagaimanakah mungkin tiada kesalahan dibuat di dalam penyampaian pesan? Tentunya, sedikit saja kesalahan dalam proses penyampaian pesan akan menyebabkan, misalnya, produksi protein yang salah di dalam sel dan kegagalan sistem fisik yang hebat. Penelitian terakhir menunjukkan adanya modul komunikasi dalam sel. Modul SH2 hanya satu dari sekitar ratusan ragam modul komunikasi.

Di dalam sel, modul-modul ini berfungsi sebagai stasiun komunikasi. Karena jasa sistem hebat yang telah dibangun, pesan-pesan dibawa dari membran sel ke inti. Dari satu sudut pandang, modul-modul mengagumkan ini dapat dianggap sebagai stasiun-stasiun induk yang membangun komunikasi dengan ponsel-ponsel. Dengan cara ini, enzim yang bekerja secara teratur jauh di dalam inti sel mengambil langkah-langkah untuk memastikan bahwa produksi terjadi menurut “standar ideal”.

Karena sistem mencengangkan yang diciptakan oleh modul-modul itu, pesan dikirimkan dari membran ke inti sel. Modul-modul menakjubkan ini dapat disetarakan dengan stasiun-stasiun utama yang memungkinkan komunikasi antarponsel.

Stasiun Komunikasi Moduler

Pada gambar ini, Anda dapat melihat saluran-saluran pada membran sel. Saluran-saluran ini terbentuk dari protein dan seksama mengawasi lalulintas keluar-masuk sel.

Penelitian yang dilakukan pada stasiun-stasiun komunikasi ini telah mengejutkan para ilmuwan. Bangunan modul terbentuk dari protein-protein, yang masing-masing terdiri atas 100 asam amino. Masing-masing protein memiliki bangun tiga dimensinya sendiri. Karena rancangan hebat ini, setiap protein dapat membentuk sambungan dengan modul tertentu. Yaitu, sebagaimana setiap stasiun radio memancarkan siaran pada frekuensi yang berbeda, pesan-pesan berbeda disampaikan oleh modul komunikasi sel yang berlainan.

Gagasan “modul” digunakan di sini untuk menggambarkan potongan-potongan protein yang membentuk jalur-jalur komunikasi dalam sel benar-benar pembandingan yang tak memadai. Pembandingan ini menjelaskan bahwa molekul tiga dimensi ini saling sesuai sebagaimana bagian-bagian rumah pra-cetak yang diproduksi terpisah-pisah. Yang mengagumkan para ilmuwan adalah bangunan yang muncul sebagai hasil penambahan fosfat ke reseptor itu sebuah bentuk yang benar-benar dapat dilekati oleh modul SH2. Berkat hal ini, modul SH2 dan reseptor dapat saling serasi seolah-olah telah dirancang hanya untuk tujuan itu.

Dengan bantuan sebuah mikroskop elektron yang mampu memperbesar sebuah obyek satu juta kali, sejumlah tahap telah teramati yang membuat kita dapat memahami stasiun-stasiun komunikasi renik, namun para ilmuwan mengatakan bahwa masih ada ratusan modul komunikasi yang susunannya belum dipahami.45 Modul-modul ini benar-benar saling selaras dan membentuk suatu sistem isyarat yang tak bisa salah di dalam sel. Jika salah satu modul tidak pada tempatnya, atau rusak, komunikasi di dalam sel sungguh-sungguh akan lumpuh; ini menunjukkan betapa luar biasanya sistem ini.

Alasan mengapa kita menggunakan istilah “modul” untuk menggambarkan partikel protein yang membentuk jalur komunikasi sel adalah untuk menjelaskan bahwa molekul-molekul tiga dimensi ini saling cocok bagaikan bagian-bagian rumah pra-certak yang dibuat terpisah-pisah.

Sistem komunikasi menakjubkan dalam sel ini memiliki beberapa “modul pakar” yang membawa pesan yang diterima dari reseptor di membaran langsung ke gen-gen yang sesuai di dalam inti sel. Yaitu, modul-modul ini memiliki rancangan tanpa cela sehingga mencari bagian informasi yang terkandung dalam molekul DNA yang sesuai dengan pesan yang sedang dibawanya (ada cukup informasi di dalam tubuh manusia untuk mengisi sejuta halaman ensiklopedia). Dengan cara ini, modul-modul memastikan bahwa jumlah protein yang dibutuhkan oleh sel dihasilkan tanpa kesalahan. Bahwa sepotong protein berukuran sepersejuta milimeter dapat demikian cerdas dan sadar merupakan suatu keajaiban.

Semua penyelidikan ini menunjukkan bahwa sitoplasma sel penuh dengan berbagai organel dan protein, dan, sekali lagi, bahwa sel adalah bangunan paling rumit yang ada di alam semesta. Sistem komunikasi dalam sel merupakan sebuah contoh akan hal ini. Tentunya, hebatnya keteraturan di dunia sel merupakan perintah Allah, Tuhan semesta alam.

Simulasi komputer modul SH3

Simulasi komputer modul SH2

Mekanisme Kendali pada Komunikasi di dalam Sel

Hormon insulin

Berbagai hormon berpengaruh tertentu pada sel-sel tujuannya; ini penting jika tubuh manusia harus berfungsi secara teratur. Misalnya, pesan yang dibawa oleh insulin dan glukagon — hormon-hormon yang mengatur kadar gula di dalam darah — sungguh-sungguh saling bertentangan. Karena itu, kedua hormon ini menghidupkan jalur komunikasi sel yang berbeda. Reseptor-reseptor yang berfungsi seperti stasiun komunikasi menemukan tanpa keliru modul komunikasi untuk meneruskan pesan.

Jika pilihan yang salah dilakukan pada tahap ini, jaringan komunikasi akan rusak dan orang akan mati. Namun, reseptor-reseptor di permukaan membran sel bekerja bak pakar, memastikan bahwa komunikasi berlanjut tanpa henti.

Bagaimanakah reseptor yang dirangsang oleh berbagai hormon tanpa keliru memilih protein-protein kurir yang akan bersatu dengannya? Bagaimanakah reseptor-reseptor ini berhasil menjalankan fungsinya tanpa membuat kesalahan berat? Penelitian para ilmuwan baru-baru ini telah membantu kita menemukan jawaban pertanyaan-pertanyaan ini. Komunikasi tanpa cela di dalam sel disebabkan oleh rancangannya yang sempurna.

Mari kita kaji modul SH2 yang paling kita akrabi. Sepotong kecil protein ini terdiri dari dua bagian penting. Sebagian SH2 adalah bagian yang melekat kuat ke ekor reseptor. Bagian kedua SH2, bagian yang mewarnai sifat dasarnya, bekerja bak sebuah perangkat pembaca kode.

Jumlah dan susunan asam amino di bagian ekor reseptor membentuk kode pesan yang dibawa ke sel. Kode ini hanya dipecahkan oleh modul SH2 tertentu. Modul yang sama inilah yang menyatu dengannya. Bagian satunya lagi modul ini menyatu dengan modul lain. Dengan cara ini, suatu garis komunikasi khusus terbentuk di antara membran dan inti sel. Pendeknya, seluruh operasi yang rumit ini tak terjadi acak; operasi ini disusun menurut suatu sistem tertentu. Susunan ini menunjukkan bahwa segalanya telah diciptakan dengan cara yang penuh pertimbangan dan selaras.

Sistem komunikasi di dalam sel jauh lebih canggih daripada jaringan komunikasi antarcabang suatu perusahaan internasional dengan pusat-pusat produksi dan pemasaran di seantero dunia.

Sekarang, untuk mengamati suatu contoh keselarasan ini, mari kita amati mekanisme komunikasi yang bekerja untuk memulihkan bagian tubuh saat tangan seseorang terluka. Pada keadaan seperti ini, sebuah molekul kurir bernama PDGF (faktor penumbuh turunan platelet) menyatu dengan reseptor pada sel-sel otot halus dalam pembuluh darah yang mengalami kerusakan. Akibat penyatuan ini, ekor reseptor di dalam sel menempel dengan sebuah protein bernama Grb2. Grb2 adalah sebuah protein kurir yang terbentuk dari penyatuan partikel SH2 dan SH3; untuk membentuk komunikasi antarprotein, berfungsi sebagai sebuah adaptor. Kemudian, Grb2 membaur dengan sebuah protein kurir bernama “sos” yang ada di dalam sitoplasma yang mengandung enzim. sos kemudian mengaktifkan protein lain bernama “ras”. Dengan cara ini, pada akhir rangkaian operasi ini, sos mengirimkan perintah ke gen-gen terkait di dalam sel. Lalu, sel-sel mulai membelah diri untuk menyembuhkan luka.46

Para ilmuwan membuat kajian berikut berdasarkan pada penelitian mereka: sistem komunikasi sel adalah mekanisme yang otomatis mencegah kesalahan fungsi. Mekanisme ini sebuah hasil dari suatu rancangan hebat yang jauh lebih maju daripada sistem kendali yang digunakan oleh teknologi tinggi mutakhir. Jadi, sejak penciptaan manusia, hormon, reseptor, adaptor, protein, dan unsur-unsur renik telah bekerja dalam sistem kerjasama yang benar-benar selaras.

Tidak mungkin menyimpulkan bahwa keteraturan yang begitu rumit ini terjadi secara evolusi. Kerumitan sistem ini luar biasa dan lebih canggih daripada sistem komunikasi yang dibentuk oleh suatu perusahaan internasional, dengan cabang-cabang, pusat produksi dan pemasaran tersebar di seluruh dunia. Di atas semua itu, bukan manusia yang sadar, berpengetahuan, terpelajar, dan cerdas yang menjalankan jaringan komunikasi terpadu yang hebat ini, melainkan molekul-molekul renik yang terlalu kecil untuk dilihat mata. Tentunya, Dialah Allah Yang Esa yang membentuk sistem ini.

Kurir-Kurir Istimewa di dalam Sel

Teknologi internet merupakan salah satu perkembangan terpenting di dalam sejarah manusia. Namun, kecepatan dan daya tampung pemindahan informasi yang diberikan internet sangat sederhana dibandingkan dengan pemindahan informasi di dalam sel.

Jika Anda bertanya kepada teman-teman Anda apakah kemajuan komunikasi terpenting pada zaman kita, “Internet” mungkin menduduki peringkat pertama. Kemudian, tanyakanlah mengapa mereka berpikir demikian. Mereka akan menjawab bahwa teknologi internet memungkinkan disampaikannya sejumlah besar informasi dari satu ujung dunia ke ujung lainnya dalam waktu singkat. Teknologi internet merupakan perkembangan terpenting dalam sejarah manusia, namun juga benar bahwa kecepatan dan daya tampung penyaluran informasi yang diberikan internet lambat jika dibandingkan dengan penyaluran informasi antarsel.

Sel-sel syaraf di otak (neuron) atau mata sebenarnya berdaya tampung penyampaian informasi tercepat.

Di dalam sel-sel ini, ada sistem yang berfungsi setiap saat agar penyampaian informasi cepat dan tanpa kesalahan. Penelitian terakhir tentang jaringan komunikasi sel-sel syaraf menunjukkan bahwa sejumlah protein pada jalur neuron memiliki “domain perangkai berjumlah sangat besar” .47 Oleh karenanya, protein-protein ini mampu menyatukan berbagai kelompok protein kurir secara tetap. Komunikasi yang sangat cepat di dalam sel-sel syaraf adalah hasil rancangan khusus ini.

Sebagai contoh protein khusus yang berperan pada mekanisme komunikasi di dalam dunia sel, kita akan membahas PSD-95. Protein kurir ini dianggap sebagai perantara di dalam neuron yang terkait dengan pembelajaran.

PDZ adalah satu dari berbagai modul perangkai protein PSD-95. Pada gambar pertama, Anda dapat melihat susunan modul PDZ. Pada gambar di kanan, daerah yang dimerahi adalah protein PSD-95.

Pada modul perangkai protein PSD-95, ada tiga domain PDZ. Yang pertama, melekat pada ekor reseptor di dalam sitoplasma; yang kedua mengendalikan saluran ion pada membran sel; yang ketiga menangkap protein kurir di dalam sitoplasma. Dengan kata lain, modul perangkai di dalam bangunan PSD-95 memungkinkannya mengatur beberapa unsur komunikasi pada saat yang sama.

Sistem komunikasi yang hebat ini tak terbatas pada sel-sel syaraf; sebuah sistem yang serupa di mata kita. Anda membaca buku ini karena peran besar sistem komunikasi cepat pada sel-sel mata Anda. Mekanisme hebat ini juga ditemukan pada mata hewan. Penelitian pada lalat buah menunjukkan bahwa pada mata tahapt makhluk ini, yang terdiri dari mata-mata yang lebih kecil, ada modul komunikasi khusus. Model operasi protein kurir khusus “InaD” yang menyebabkan penyampaian pesan penglihatan dari mata ke otak lalat buah dijelaskan di bawah ini.

Bagaimanakah protein membentuk suatu sistem komunikasi yang begitu cerdas dan khusus? Dan bagaimanakah protein ini mampu membentuk jaringan komunikasi agar segera menanggapi berbagai kebutuhan dari 100 trilyun sel? Dan lagi-lagi, bagaimana sistem modul yang dirancang dengan ajaibnya serasi satu sama lain dan merumuskan pembentukan susunan yang rumit?

Mata lalat buah terdiri dari banyak mata kecil dan penelitian menunjukkan bahwa ada modul komunikasi istimewa di dalam kumpulan mata ini. Di atas, Anda dapat melihat diagram ringkas kerja protein komunikasi khusus yang disebut InaD, yang mempengaruhi penyampaian pesan-pesan penglihatan dari mata lalat buah ke otaknya.

Sistem moduler pada dunia sel dapat daripada Stasiun Luar Angkasa Internasional. Stasiun ini, yang dibangun di atas sistem moduler, diakui sebagai salah satu pencapaian terhebat di bidang teknik dalam sejarah umat manusia. Tak seorang pun dapat menyatakan bahwa stasiun ruang angkasa ini terbentuk karena penggabungan acak atom-atom, molekul-molekul, angin, petir, dan tenaga matahari. Nyatanya, kendaraan luar angkasa ini dibangun sebagai hasil perhitungan teknik yang sangat rumit, berdasarkan sekumpulan pengetahuan yang ditimbun selama bertahun-tahun oleh para ilmuwan dari berbagai negara.

Yang paling mirip dengan sistem modular ini di dunia sel adalah Stasiun Ruang Angkasa Internasional yang masih dibangun berdasarkan sistem modular.

Siapakah yang membuat sistem komunikasi ini bekerja di dalam sel-sel yang teknologinya sangat maju sehingga para ilmuwan tak mampu mengungkapkan seluruh rahasianya?

Protein kurir dan sistem komunikasi hebat yang dihasilkannya diciptakan dan diatur oleh Allah, “Dia menciptakan segala sesuatu” (QS Al-Anam, 6:101) dan “mengatur urusan dari langit ke bumi”. (QS As-Sajdah, 32: 5)

Dunia Ilmiah dan Komunikasi Seluler

Pada akhir abad ke-20, terjadi berbagai kemajuan ilmiah di bidang komunikasi seluler. Langkah-langkah besar telah diambil untuk memahami jaringan komunikasi di dalam tubuh kita. Misalnya, jika kita melihat pada penganugerahan hadiah Nobel dalam 12 tahun terakhir, enam dari anugerah-anugerah yang diberikan di bidang kedokteran adalah untuk penelitian-penelitian di bidang komunikasi sel. Sistem yang telah kami gambarkan sejauh ini adalah bagian keajaiban yang ditemukan sebagai hasil penelitian-penelitian itu.

Alfred Gilman

Seberapa jauh pencapaian kita pada tahun 2003? Seberapa jauh lagi yang harus ditempuh dunia ilmiah? Jawaban pertanyaan ini sangat penting karena jawaban-jawaban yang kita berikan akan membantu kita memahami bahwa sistem komunikasi sel ini adalah kehebatan penciptaan.

Di berbagai negara di dunia, ada banyak organisasi, dengan anggaran keseluruhan jutaan dolar, yang meneliti hal ini. Menjelang akhir tahun 2000, AFCS atau Alliance for Cellular Signalling (Persekutuan bagi Pengisyaratan Seluler) didirikan. 20 univesitas dan ratusan ilmuwan menjadi anggota perkumpulan ini, dan pendirinya, Alfred Gilman, dianugerahi hadiah Nobel di tahun 1994 untuk hasil kerjanya di bidang komunikasi seluler. Berikut perkataan Profesor Gilman tentang hal ini:

Saat otak membutuhkan gula, hati harus melepaskannya. Jika otot membutuhkan lebih banyak darah, jantung harus berdetak lebih cepat. Ratusan isyarat-isyarat kimia mengalir ke seluruh tubuh, dilepaskan dari satu sel untuk mempengaruhi kegiatan sel lain. Sel-sel terus-menerus dibanjiri dengan isyarat kimia berjumlah besar yang memberitahu apa yang harus dilakukan dan bagaimana caranya... Masalah yang lebih besar, dan yang paling sulit dijelaskan adalah, bagaimana semua modul ini saling berinteraksi.48

Kemudian AFCS memulai kerjanya demi tujuan ini, memaparkan proyeknya dengan pembandingan berikut;

Persekutuan ini akan meluncurkan penjelajahan penelitian yang ditujukan ke dua benua (miosit jantung, limfosit B). Kita mengetahui sedikit tentang garis pantai masing-masing benua — beberapa pelabuhan dan gunung berjajar di dekat pantai (reseptor, ligan, dan sketsa kasar jalur isyarat). Kemudian, pertama kita akan berkonsentrasi pada penelusuran pantai secara lebih lengkap, pada awalnya dengan memberikan lebih banyak perhatian pada pelabuhan yang kita kenal dengan baik (misalnya, reseptor protein G dan protein G heterotrimer) tanpa mengabaikan banyak hal yang tak kita ketahui dengan baik (kinase tirosin reseptor, reseptor sitokin, dsb). Pemetaan bagian dalam benua ini dimulai dengan penelusuran ke daerah daratan dekat pantai (sitosol), diikuti dengan sungai dan jalur-jalur perdagangan (titik-titik genting jalur isyarat yang sudah diketahui). Penelusuran lebih jauh akan menyebar dari titk-titik ini, dan penjelajahan lanjutan akan lebih masuk ke pedalaman (sitoplasma ke inti)….49

Nyatanya, sebagaimana diperlihatkan dalam paragraf di atas, informasi yang kita miliki tentang komunikasi seluler ini amat terbatas, dalam beberapa tahun ke depan, mikroorganisme-mikroorganisme akan menambah pengetahuan kita akan sistem lain.

Ada ilmuwan-ilmuwan yang berbicara jujur dan tulus tentang hal ini. Salah satunya adalah pemenang Hadiah Nobel bidang kedokteran tahun 1999, Gunter Blobel yang melakukan panelitian tentang sistem “kode pos” dalam sel. Profesor terkenal dunia ini berkata sebagai berikut di dalam sebuah wawancara tentang hal ini:

Mengejutkan betapa sedikit yang kita ketahui tentang bagaimana sel bekerja… Dan akan makan waktu yang sangat lama untuk mengetahuinya.50

“Dan Dialah yang menciptakan langit dan bumi dengan benar. Dan benarlah perkataanNya di waktu Ia mengatakan “Jadilah, lalu terjadilah,” dan di tanganNyalah segala kekuasaan di waktu sangkakala ditiup. Dia mengetahui yang gaib dan yang nampak. Dan Dialah yang Maha Bijaksana lagi Maha Mengetahui” (QS Al-Anam, 6: 73)

Abad ke-21, dengan kemajuan ilmu pengetahuan, akan membuat kita mempelajari lebih jauh tentang keajaiban-keajaiban komunikasi dalam sel yang tak tertandingi. Bagi mereka yang memahami, setiap sistem yang ditemukan adalah unjuk kearifan dan kekuasaan abadi Allah, dan sebuah tanda yang mengingatkan kita bahwa Satu-Satunya yang berhak disembah adalah Allah.

<< kembali
lanjut >>

44. M. Encarta Encyclopedia 2000, "Protein"
45. J.Schultz, R.R.Copley, T.Doerks, C.P.Ponting, h. Bork, "SMART: a web-based tool for the study of genetically mobile domains," Nucleic Acids Research, Vol.28, No.1, 2000, hh. 231-234
46. J.D. Scott, T. Pawson, "Cell Communication," Scientific American, June 2000, h. 76
47. Scientific American, June 2000, h. 76
48."UT Southwestern Nobel Laureate Leads Bold Project Changing Way Scientists Conduct Research," Science Daily Magazine, 5 September 2000, http://www.sciencedaily.com/releases/2000/09/000913204201.htm.
49.Alliance for Cellular Signaling (AFCS), "I. Program Summary, D. Experimental Strategies, 2. Definition of Our Initial Sphere of Interest," 2000, http://www.signaling-gateway.org/aboutus/ProgSummary.html.
50. "Making discoveries that transform science," The Rockefeller University, Office of Communications and Public Affairs, www.rockefeller.edu/pub/discoveries/ conversation.php.


SISTEM KODE POS DI DALAM SEL

Susunan sel

Suatu sel, dengan segenap organelnya yang bekerja dengan keselarasan dan keteraturan sempurna di dalamnya, memiliki sifat-sifat yang menakjubkan. Profesor di Karolinska Institute, Swedia mengatakan bahwa keteraturan sebuah sel dapat disamakan dengan sebuah kota besar seperti New York.51

Saat menyelidiki protein, yang merupakan bahan pembentuk sel, kita menemukan sejumlah kenyataan penting: Setiap sel mengandung lebih dari semilyar molekul protein yang terdiri dari ribuan jenis.52 Untuk memahami jumlah yang besar ini, bayangkan contoh berikut: dengan laju satu per detik, untuk mencacah semilyar protein, akan dibutuhkan 32 tahun perhitungan terus-menerus dan cermat. Jika Anda menyertakan kebutuhan makan dan tidur yang tak terhindarkan, kehidupan Anda mungkin tak akan cukup panjang untuk menghitung protein di dalam sel Anda satu demi satu. Ada kira-kira 7 milyar manusia di dunia saat ini, dan masing-masing memiliki sekitar 100 trilyun sel dalam tubuhnya. Maka, jumlah molekul protein yang ada di dunia terlalu banyak untuk kita hitung. Selain itu, pada setiap orang, protein-protein ini terus-menerus diperbaharui; sekitar sekali sebulan protein dipecah menjadi asam-asam amino yang membentuknya dan disintesis ulang sesuai dengan kebutuhan sel.53 Protein dibangun ulang sebagai hasil operasi rumit yang digambarkan dengan istilah “sintesis protein”. Sebagian darinya disusun sebagai enzim dan ada hampir di setiap tahap semua reaksi rumit di dalam sel; sebagian membentuk hormon-hormon kurir; sebagian mendapat tugas khusus dalam penataan fungsi-fungsi penting, seperti membawa oksigen ke darah, merangsang sel agar bertindak dan mengatur kadar gula dalam tubuh.

Lalu lintas dalam sel jauh lebih padat daripada lalu lintas yang diciptakan manusia. Meskipun demikian, dalam suatu sel Anda tidak akan menemukan kemacetan lalu lintas sebagaimana pada gambar di atas. Ini karena sel adalah sistem yang diciptakan dengan sempurna.

Di sini kita ingin memusatkan perhatian pada arus lalu lintas protein yang terjadi saat protein-protein yang baru dihasilkan berpindah tempat di dalam sel. Karena sebagiannya mulai segera digunakan di dalam sel, protein-protein ini harus dibawa ke tempat di mana akan digunakan; sebagian lain dikirimkan ke daerah penyimpanan protein di dalam sel untuk digunakan nanti. Protein yang akan digunakan di luar dikeluarkan dari sel dengan pengawasan membran sel. Sementara itu, protein yang masuk ke dalam sel dari luar, juga dengan pengawasan membran, membentuk bagian penting lalu lintas protein yang padat ini. Pendeknya, dalam lingkungan sel yang kecil, ada kegiatan yang mengagumkan banyaknya. Bahkan lalu lintas pada jam sibuk di kota besar tempat jutaan manusia tinggal tampak tenang jika dibandingkan dengan hiruk-pikuk sel. Tambahan lagi, kegiatan padat ini dijalankan oleh protein-protein kita yang ukurannya sekitar sepersejuta milimeter, yang ada di dalam sel kita yang besarnya seperseratus milimeter. Sangat luar biasa bahwa milyaran satuan-satuan kecil dapat masuk ke sebuah tempat yang ukurannya terlalu kecil untuk terlihat mata telanjang, dan masing-masing bergerak mondar-mandir untuk menjalankan fungsinya dengan keteraturan dan keselarasan yang hebat. Demi kesinambungan kehidupan, lalu lintas sel ini harus terus berlangsung. Setiap protein, apakah dihasilkan oleh pabrik bernama “ribosom” atau yang diperoleh dari sel lain memiliki tempat khusus di mana akan digunakan. Protein yang dibutuhkan organel, misalnya mitokondria, berbeda dari yang lainnya. Jika kita membayangkan pengaturan kota besar, keadaan ini dapat disetarakan dengan kenyataan bahwa berbagai sarana produksi di sebuah kota memiliki kebutuhan yang berlainan.

Setelah protein ini diproduksi, lalu lintas padat berlanjut dalam sel. Protein dilepaskan dari sel oleh pengangkut khusus, dibawa ke bagian tubuh tempat akan digunakan, atau ditinggalkan di badan golgi untuk disimpan dan dibungkus hingga saat dibutuhkan. Inilah yang menyebabkan lalu lintas protein yang terus-menerus dalam sel.

Kenyataan bahwa di dalam sel berukuran seperseratus milimeter, 1 milyar protein bergerak setiap saat, memunculkan pertanyaan berikut: bagaimanakah protein-protein yang dihasilkan ini mengetahui ke mana harus pergi? Bagaimanakah protein-protein ini mencapai organel tempatnya akan digunakan atau sel tujuan di luar sel tempatnya disintesis tanpa tersesat? Bagaimanakah protein-protein keluar dari dalam membran yang tersusun dari lapisan-lapisan lemak yang rapat mengelilingi organel? Bagaimanakah lalu lintas sel yang mengagumkan padatnya ini berfungsi tanpa kecelakaan?

Mari sejenak kita bayangkan lagi hal ini dengan mengganti protein yang baru dihasilkan dengan manusia yang baru lahir. Mari kita berikan nasehat-nasehat tertulis dan lisan kepada bayi yang baru lahir di kota khayal dengan milyaran penduduk ini, tentang tempat ke mana ia dapat menemukan makanan dan pakaian, cara ia dapat menemukan kebutuhannya, dan tempat ia bisa mendapatkan pekerjaan. Tentunya, seorang bayi yg tak mengenal lingkungan tempatnya dilahirkan; tidak mungkin ia menemukan sendiri tempat mana pun di kota yang ramai. Untuk menemukan jalan tanpa tersesat, orang ini harus tinggal bertahun-tahun di kota itu, dan mengenalnya. Untuk meraih kepandaian itu, ia membutuhkan waktu lama; tentunya mengejutkan bahwa sebuah protein tanpa kecerdasan dan kesadaran mampu melakukannya dengan sempurna.

Rahasia bagaimana protein dapat mengatasi rintangan-rintangan yang dihadapinya dan menemukan alamat yang tepat, tersembunyi dalam perancangan sel yang piawai. Penelitian mutakhir di bidang ilmu sel mengungkapkan sejumlah mekanisme ajabi di dunia renik sel.

Bagaimanakah Lalu Lintas Protein di dalam Sel Diatur?

Agar sampai ke alamat yang tepat, sepucuk surat harus beralamat jelas dan berkode pos. Demikian juga, setiap protein yang baru dibentuk memiliki rantai kode pos khusus yang menunjukkan ke mana akan pergi.

Setiap orang mengetahui bahwa sebuah sistem kode pos dirancang untuk meningkatkan efisiensi komunikasi dengan menyampaikan sebuah surat ke alamat yang tepat secepat mungkin dan kesalahan sekecil-kecilnya. Yang sangat menarik adalah penelitian menunjukkan bahwa suatu mekanisme serupa ada di dalam sel.54 Diketahui bahwa protein disintesis dari penyatuan terencana ratusan asam amino. Suatu bagian khusus yang terdiri dari antara 10 sampai 30 asam amino membentuk sejenis rantai yang membentuk kode posprotein. Dengan kata lain, kode pos yang tertulis pada amplop terbentuk dari nomor dan huruf, sementara kode pos dalam protein terbentuk dari asam amino. Kode ini terdapat pada salah satu ujung protein atau di dalamnya. Akibatnya, setiap protein baru yang disintesis menerima instruksi ke mana akan pergi di dalam sel dan bagaimana menuju ke sana. Sekarang, mari kita amati dengan mikroskop yang sangat canggih perjalanan protein di dalam suatu sel.

Ketika memerhatikan bagaimana protein yang baru disintesis bergerak ke tempatnya yang seharusnya — misalnya retikulum endoplasma — kita melihat yang berikut: pertama, kode pos dibaca oleh suatu partikel molekul SRP (atau partikel pengenal isyarat). SRP adalah suatu bangun yang dirancang khusus untuk membaca kode pos dan membantu protein menemukan saluran yang harus dilaluinya. SRP menerjemahkan kode di dalam protein, melekat padanya, dan membimbingnya bak pemandu jalan sungguhan. Kemudian, SRP dan protein mengunci saluran protein dan sebuah reseptor di membran retikulum endoplasma yang dirancang khusus untuknya. Saat dengan cara ini reseptor dirangsang, saluran pada membran terbuka. Pada tahap ini, SRP memisahkan diri dari reseptor. Seluruh operasi ini terjadi dengan pengaturan waktu dan keselarasan yang sempurna.

Sejumlah unsur sel digambarkan pada diagram ini yang menunjukkan bagaimana protein diarahkan oleh sistem kode pos sel. (Kloroplas adalah unsur yang ditemukan hanya pada sel tumbuhan). Pada setiap protein yang baru terbentuk terdapat daerah kode pos khusus yang memandu protein itu ke tujuannya di dalam sel.

Di sini, protein itu menemui satu penghalang. Kita ketahui bahwa protein terbentuk ketika rantai asam amino membengkok dan berubah bentuk menjadi tiga dimensi. Pada keadaan seperti ini, tak mungkin molekul protein menembus membran retikulum endoplasma karena saluran pada membran hanya berdiameter 2 persejuta milimeter. Namun, di sini kita melihat adanya rencana yang sudah dirancang sempurna karena masalah ini telah dipecahkan pada tahap produksi. Ribosom yang menghasilkan protein memproduksinya berbentuk rantai yang belum dibengkokkan. Bentuk rantai ini memungkinkan protein menembus saluran. Setelah protein selesai menembus, saluran ditutup sampai penembusan berikutnya. Kerja bagian kode pada protein yang masuk ke retikulum endoplasma berakhir. Karena itu, bagian ini dilepaskan dari protein oleh suatu enzim khusus; lalu, protein melipat diri dan menyusun penampakan akhir tiga dimensinya. Keadaan ini mirip dengan apa yang terjadi setelah sepucuk surat mencapai tujuannya; fungsi kode pos yang tertulis di amplop berakhir. Bagaimana enzim ini dapat bekerja secara sadar dan mengetahui yang mana dari ratusan, bahkan terkadang ribuan, asam amino di dalam protein yang akan dipotongnya adalah keajaiban tersendiri. Jika memotong sembarang asam amino yang membentuk protein selain dari yang membentuk kode pos itu, protein menjadi tak berguna. Sebagaimana kita lihat, pada setiap tahap banyak partikel yang bekerja dengan sadar dan bertanggung jawab. Sebuah kenyataan yang pasti bahwa rasa tanggungjawab yang sadar ini tak mungkin dimiliki oleh molekul-molekul renik.

Masalah ke mana dan bagaimana protein yang baru dibentuk akan pergi, terpecahkan dengan adanya sistem kode pos seperti yang digunakan manusia.

Kenyataannya adalah kerjasama antara segenap molekul yang berperan dalam fungsi yang rumit ini — protein, SRP, protein kode pos, ribosom, reseptor, saluran protein, enzim, membran plasma, dan fungsi-fungsi rumit lainnya yang tak disebutkan di sini — tanpa cela. Sistem kode pos di dalam sel sendiri adalah bukti agungnya penciptaan. Sistem yang baru digunakan selama 40 tahun oleh manusia ini telah bekerja di dalam trilyuan sel jauh di kedalaman tubuh jutaan manusia sejak penciptaan Nabi Adam AS.

Institut Kedokteran Howard Hughes terkenal dengan penelitiannya di bidang komunikasi seluler. Presiden lembaga ini, PW Choppin, menyatakan bahwa penemuan sistem kode di dalam sel adalah salah satu penemuan terpenting di bidang biologi mutakhir. “Gunter mengungkapkan bahwa setiap protein memiliki ‘kode batang molekulernya’ masing-masing, yang dibaca oleh sel dan memandu protein ke tempat yang benar,” kata Choppin.55

Sistem kode batang bukanlah sesuatu yang tak kita kenal; kita sering menemukannya dalam kehidupan sehari-hari. Di sampul belakang buku ini, Anda akan menemukan contohnya. Nyaris segala yang di dalam kulkas atau lemari dapur Anda berkode batang. Di berbagai sektor, kode batang tak dapat dikesampingkan. Sistem ini, yang terbentuk dari jajaran garis-garis tegak, membutuhkan pemindai laser untuk menerjemahkannya. Pemindai laser meneruskan informasi ke komputer dan memerantarai pelaksanaan beberapa fungsi rumit. Singkatnya, sistem kode batang adalah suatu metode yang dirancang dan dikembangkan agar hidup kita lebih nyaman.

Para ilmuwan menyatakan bahwa kode pada sebuah protein berfungsi bagai kode batang molekuler.

Tak diragukan lagi bahwa kode batang telah berkembang sebagai hasil pemrograman khusus dan rancangan di dalam komputer dan pemindai. Sistem ini bergantung kepada perangkat-perangkat rumit, dan operasi selaras perangkat-perangkat ini bergantung kepada perencanaan teknis. Tak seorang pun yang berkecerdasan dan berakal sehat akan beranggapan yang sebaliknya. Dengan demikian, gagasan mereka yang mencoba menjelaskan bahwa susunan-susunan rumit yang demikian mengagumkan seperti kode pos di dalam sel (atau sistem kode batang) itu hasil kebetulan, menunjukkan kekurangan pemahaman yang parah. Di dalam Al Quran, sebuah pertanyaan diajukan, “Apakah mereka diciptakan tanpa pencipta ataukah mereka yang menciptakan (diri mereka sendiri)?” (QS Ath-Thur, 52:35) dan ketakmungkinan hal ini ditegaskan. Kemungkinan bahwa sebuah protein dapat terbentuk dengan sendirinya (atau secara kebetulan) adalah nol, apalagi milyaran protein di dalam satu sel. Selain itu, karena protein-protein ini tak mungkin dibentuk secara kebetulan, jauh lebih tak mungkin bahwa pengelolaan, kerjasama (dan keserasian) di antara protein terjadi secara kebetulan dengan cara yang memungkinkan tubuh tetap hidup selama bertahun-tahun.

Tak diragukan lagi bahwa segalanya, dari atom hingga molekul, protein atau sel, telah diciptakan karena kemurahan Allah dan dianugerahkan kepada kita. Karena itu, adalah tugas kita untuk berpikir mendalam tentang kasih Tuhan kita yang tanpa batas dan bersyukur kepadaNya.

SRP: Si Pemandu di dalam Sel

Bayangkanlah Anda melakukan kunjungan singkat ke suatu negara asing yang bahasanya tak Anda pahami. Pada keadaan ini, Anda membutuhkan segera seorang pemandu yang akan memungkinkan Anda berkomunikasi dengan orang-orang setempat dan membantu Anda dalam perjalanan Anda tanpa tersesat.

Bayangkan bahwa Anda sedang mengunjungi sebuah negeri untuk waktu yang amat singkat, dan Anda tak mengerti bahasa yang digunakan di negeri itu. Dalam keadaan ini, Anda akan segera membutuhkan bantuan seorang pemandu. Demikian juga, SRP bekerja sebagai pemandu bagi protein yang baru dibentuk.

Mirip dengan itu, ada sebuah partikel di dalam sel yang bekerja sebagai pemandu bagi protein yang baru terbentuk. Pemandu ini adalah SRP yang disebutkan di atas, yang susunan rumitnya terbentuk dari molekul protein dan RNS. Di bagian luar, SRP mirip pancang boling berukuran hanya 24 persejuta milimeter.

SRP memahami bahasa kedua protein dan bangunan saluran masuk reseptor pada membran retikulum endopasma. Susunan rumit penunjuk jalan ini belum sepenuhnya dipahami; para ilmuwan menduga bahwa molekul RNA di dalam SRP berperan penting, namun belum memahami fungsi molekul ini. Selain itu, rincian hubungan antara SRP si pemandu dan saluran masuk reseptor belum diketahui.56

Komunikasi dan Transportasi di dalam Inti Sel

Seorang profesor biokimia molekuler yang terkenal dengan penelitiannya di bidang ini, JA Doudna, menyatakan bahwa hubungan yang terbentuk antara protein dan RNA, yang merupakan salah satu komponen SRP, adalah suatu “jaringan yang memukau” 57 dan “contoh persekutuan molekuler yang sesungguhnya”.58 Tentunya, susunan ini benar-benar menakjubkan karena RNA dan protein telah diciptakan sedemikian rupa sehingga bekerja saling serasi tanpa cela, dan telah disatukan untuk menjalankan suatu fungsi khusus. Tiada bedanya antara mengatakan bahwa rancangan ini terjadi secara kebetulan dan menganggap bahwa sebuah ponsel terbentuk dari penyatuan atom-atom dan molekul-molekul dengan sendirinya. Tak diragukan lagi, susunan kristal protein ini, yang baru diketahui pada tahun 2000, adalah hasil rancangan hebat. Susunan ini tanda kekuasaan dan pengetahuan abadi Allah.

Gerbang keluar-masuk pada membran inti sel. Di bagian bawah, tampak jelas bukaan saluran yang dapat dilewati molekul-molekul RNA dan DNA

Inti sel diketahui berisi bank data (molekul DNA) tempat seluruh sifat fisik dikodekan serinci-rincinya. Banyak proses yang terjadi di dalam sel dilangsungkan berdasarkan informasi di dalam DNA. Oleh karena itu, di antara inti sel dan sitoplasma dan berbagai organel, setiap saat terjadi lalu lintas protein yang padat. Lalu lintas dan komunikasi ini diatur untuk memenuhi kebutuhan-kebutuhan sel.

Inti sel berbeda dengan organel-organel lainnya; inti ini ditutupi oleh dua lapis membran. Pada membran ini, ada gerbang keluar-masuk NPC (alias bangunan pori inti) yang digunakan protein. Ini gerbang keluar-masuk, bukan saluran keluar-masuk, karena susunannya berbeda. Berkat sistem khusus ini, sejumlah besar molekul seperti RNA dan DNA dapat menembus membran inti sehingga susunan halus protein dan molekul tidak rusak. Ketika terbuka penuh, gerbang keluar masuk ini berukuran 10 kali saluran pada organel lain. Penelitian menunjukkan bahwa setiap detiknya ada 10 masukan dan 10 keluaran yang melalui satu gerbang keluar-masuk.59 Masuk dan keluarnya setiap protein ke dan dari inti sel digenapkan dengan petunjuk dari “karyoferin”. Pemandu khusus ini beragam dan berikatan dengan protein serta mengarahkannya ke gerbang keluar-masuk. Selain itu, protein dan enzim juga berperan dalam proses pemindahan.

Sistem pemindahan protein yang luar biasa terpadu dan rumit ini lagi-lagi menyisakan tak satu pun alasan bagi ilmuwan evolusionis; Profesor Günter Blobel mengakui bahwa “mekanisme angkut terinci penembusan NPC masih belum diketahui”.60 Misalnya, karyoprotein yang membangun komunikasi dan mengatur penyaluran; artikel-artikel ilmiah yang ditulis tentang fungsi partikel ini memenuhi ribuan halaman. Rancangan luar biasa satu partikel ini jelas menunjukkan penciptaan. Jika memerhatikan bahwa ada beraneka partikel pemandu dengan sifat dan susunannya masing-masing, kita lebih dalam memahami bahwa pengetahuan abadi Allah meliputi segala sesuatu.

Sistem Unik yang Belum Terungkap Rahasianya

Günter Blobel

Setiap hari, penelitian ilmiah menguak berbagai fungsi sistem “kode pos” sel. Beberapa saat yang lalu, orang mengetahui bahwa sebuah sistem yang mirip dengan ini ada pada sistem kekebalan tubuh dan antibodi dihasilkan dengan cara ini. Selain itu, orang mengetahui bahwa ada sekelompok molekul khusus yang menyebabkan sel-sel darah meninggalkan sistem peredaran dan mengarahkan sel-sel itu ke jaringan tertentu.

Apakah yang kita ketahui tentang sistem di dalam sel yang tak terbandingkan ini masih lebih sedikit daripada yang kita ketahui. Hadiah Nobel biasanya dibagi oleh beberapa ilmuwan, namun pada tahun 1999, hanya Günter Blobel yang menerima penghargaan atas penemuannya tentang sistem kode pos sel. Dalam sebuah wawancara yang dilakukan setelah penerimaan penghargaan itu, Profesor Blobel berkata:

Kini, kami berada di tingkat di mana kami memahami banyak mekanisme dasar lalu lintas protein di dalam sel, namun belum memahami semuanya. Kami tengah meneliti, misalnya, lalu lintas antara inti sel dan sitoplasma, dan masih jauh dari mengerti cara lalu lintas ini diatur dan caranya bekerja.61

Kebenarannya nyata. Tak peduli ke mana pun kita pergi, setiap titik di kedalaman ruang angkasa, di kedalaman lautan, di tengah hutan, dan di dalam tubuh kita, ditaburi oleh tanda-tanda pengetahuan, seni, dan kekuasaan Allah. Pada abad-abad sebelumnya, manusia tak menyadari bahwa keajaiban-keajaiban penciptaan yang terkandung di dalam sel; namun hari ini, satu-per-satu keajaiban itu memukau kita. Setiap perkembangan baru di dunia biologi sel mencatat kenyataan bahwa pernyataan para evolusionis adalah tipu daya tak masuk akal. Pada saat yang sama, sekali lagi keajaiban-keajaiban itu menunjukkan bahwa keteraturan mengagumkan di dalam sel diciptakan oleh Allah dengan satu perintah: “Jadilah” dan setiap saat semuanya ada di bawah kendaliNya. Segala sesuatu yang ditentukan atas sel adalah kesempatan bagi kita memuji keagungan dan kekuasaan Tuhan kita, Allah yang Maha Kuasa.

“Sesungguhnya keadaanNya apabila Dia menghendaki sesuatu hanyalah berkata kepadanya, “Jadilah!” maka terjadilah ia. Maka Maha Suci (Allah) yang di tanganNya kekuasaan atas segala sesuatu dan kepadaNyalah kamu dikembalikan.” (QS Ya-sin 36: 82-83)

<< kembali
lanjut >>

51. The Nobel Foundation, "The Nobel Prize in Physiology or Medicine 1999, Introduction," 1999, http://www.nobel.se/medicine/laureates/1999/illpres/intro.html
52. Gunter Blobel, "Intracellular Protein Traffic," 2000, http://www.hhmi.org/research/investigators/blobel.html.
53. Gunter Blobel, "Intracellular Protein Traffic," 2000, http://www.hhmi.org/research/investigators/blobel.html.
54. The Nobel Foundation, "Press Release: The 1999 Nobel Prize in Physiology or Medicine," 1999, http:// www.nobel.se/medicine/laureates/1999/press.html.
55. Howard Hughes Medical Institute, "Gunter Blobel Wins 1999 Nobel Prize for Physiology or Medicine," 1999, http://www.hhmi.org/news/blobel.html.
56. R.T. Batey, R.P. Rambo, L. Lucast, B. Rha, J.A. Doudna, "Crystal structure of the ribonucleoprotein core of the signal recognition particle," Science, 18 February 2000, vol. 287, no. 5456, hh. 1232-1239
57. Jennifer A. Doudna, "RNA Catalysis, RNA Processing, and Translation," 2000, http://www.hhmi.org/research/investigators/doudna.html
58. YALE News Release, "Yale Researcher Identifies Structure of Molecular Zip Code Reader," 2000, http:// www.yale.edu/opa/newsr/00-02-17-01.all.html
59. The Rockefeller University News, "Rockefeller University Cell Biologist, Gunter Blobel, Wins 1999 Nobel Prize in Physiology or Medicine," 1999, http://www.rockefeller.edu/pubinfo/blobel.nr.html
60. E. Conti, M. Uy, L. Leighton, G. Blobel, J. Kuriyan, "Crystallographic Analysis of the Recognition of a Nuclear Localization Signal by the Nuclear Import Factor Karyopherin alpha," Cell, July 1998, vol. 94, hh. 193-204
61. Online NewsHour, "Nobel Prize for Medicine," 11 October 1999, http://www.pbs.org/newshour/nobel_1999/blobel.html


KOMUNIKASI PADA SEL-SEL SYARAF

Bayangkan bahwa Anda berjalan bertelanjang kaki di dapur dan menginjak sekeping beling. Rentang waktu yang dibutuhkan antara saat Anda menginjak beling dan merasakan sakit di otak Anda hanyalah seperribuan detik. Jangka aktu itu sangat singkat hingga Anda tak menyadarinya, namun di dalam masa itu, sebuah pesan disampaikan dari jari kaki ke otak Anda. Komunikasi yang cepat dan sempurna ini dikelola oleh sel-sel syaraf atau, sebagaimana sebutannya dalam biologi, neuron.

Karena sel-sel syaraf yang membungkus tubuh itu seperti sebuah jaring, pesan dari otak mencapai bagian terjauh di dalam tubuh dengan kecepatan tinggi. Kecepatan ini dicapai karena rancangan tanpa cacat sistem syaraf.

Lihatlah ke sekeliling: segala yang kita lihat dirancang untuk sebuah tujuan tertentu. Misalnya, sebuah telepon dengan perangkat -perangkat plastik dan elektroniknya, tombol, kabel dan komponen lainnya, telah dirancang untuk menjalin komunikasi dengan orang lain. Demikian juga, alasan penciptaan neuron nampak pada pengamatan pertama. (Tentunya, ini membutuhkan pengamatan dengan mikroskop canggih.) Yang pertama Anda amati, selain organel-organel lain di dalam sel, adalah adanya rentangan-rentangan pada neuron yang mirip dengan lengan yang menjulur dari tubuh; ini disebut akson dan dendrit. Kita dapat membandingkan sebah neuron dengan pusat telepon berteknologi canggih. Ukuran pusat telepon seluler ini hanya antara 0,004 dan 0,1 milimeter, namun mekanisme komunikasinya tak terbandingkan di dunia saat ini. Akson dan dendrit yang disebutkan di atas menjadi jalur yang memerantarai komunikasi dengan neuron lain.

Garis tengah neuron rata-rata 10 mikron. (1 mikron sama dengan seperseribu milimeter). Jika kita dapat merangkai 100 milyar neuron di otak manusia sambung-menyambung membentuk garis, panjang garis itu (berukuran 10 mikron dan terlalu kecil untuk terlihat mata telanjang) sekitar 1000 kilometer. Keberadaan jaringan komunikasi ini di dalam otak berbobot 1400 gram sangat menakjubkan.

Pertimbangkan hal-hal ini lebih cermat lagi. Neuron sangat kecil sehingga 50 buah neuron berukuran rata-rata dapat masuk ke titik di akhir kalimat ini.62 Karena itu, sebagian besar pengetahuan tentang neuron diperoleh secara tak langsung.

Saat mengamati rentangan komunikasi pada sel-sel syaraf, kita melihat bahwa pada setiap neuron ada banyak dendrit yang menyalurkan komunikasi dari neuron lain ke tubuh sel. Sering kali, fungsi suatu akson adalah menyampaikan pesan yang diterimanya dari tubuh sel lewat terminal-terminal dan rentangan-rentangan itu.

Di sini, kita harus mencermati rancangan khusus akson. Sebuah lapisan khusus yang dikenal dengan “selaput myelin” membungkus akson. Rangsangan-rangsangan syaraf disebarkan pada titik-titik tertentu sepanjang selaput myelin. Titik-titik ini disebut “simpul Ranvier”. Penelitian menunjukkan bahwa isyarat yang melompat dari simpul ke simpul bergerak ratusan kali lebih cepat daripada yang bergerak sepanjang permukaan akson.63 Selaput dan “simpul” pada akson ini memungkinkan penyaluran isyarat dengan cara yang paling tepat dan cepat.

Neuron memerantarai komunikasi di dalam tubuh kita dengan cara unik yang terdiri dari proses-proses rumit elektronik dan kimiawi yang luar biasa, sehingga memastikan pengelolaan tanpa cela di dalam otak serta antara otak dan organ-organ lainnya. Saat Anda melakukan sebuah gerakan sederhana seperti memegang buku di tangan, membuka halaman-halamannya, atau menggerakkan mata menelusuri kalimat-kalimatnya, terjadilah lalu lintas komunikasi yang sangat padat di dalam sel-sel syaraf tubuh Anda. Mengamati secara cermat neuron-neuron yang membentuk jaringan komunikasi luar biasa ini akan membantu kita lebih memahami betapa ajaibnya penciptaan neuron.

Rancangan pada Sinapsis

Ratusan juta panggilan telepon dapat dilakukan setiap saat ke seluruh dunia. Meskipun demikian, pada otak seseorang satu kuadrilyun (1.000.000.000.000.000) komunikasi dapat terjadi secara bersamaan.

Komunikasi antara dua neuron terjadi antara titik-titik penghubung bernama “sinapsis” yang terletak di ujung terminal akson. Sebagaimana pusat telepon menyebabkan manusia saling berkomunikasi, demikian juga sebuah neuron dapat berkomunikasi dengan beberapa neuron lainnya melalui sinapsis. Ratusan juta percakapan telepon dapat terjadi di dunia pada saat yang sama. Bandingkan dengan ini, diperkirakan sekitar 1 kuadriliyun sinapsis ada di dalam otak manusia, sehingga ada 1000 trilyun percakapan.64 Komunikasi luar biasa ini adalah faktor penting yang menyebabkan para ilmuwan menyebut otak sebagai “susunan paling rumit yang di jagat raya”.65

Kita dapat mengatakan dengan cara lain: sebuah sel syaraf biasa di dalam otak manusia, misalnya, memiliki 10 ribu sinapsis.66 Berarti, pada saat yang sama, satu neuron dapat berhubungan dengan 10 ribu sel syaraf yang berbeda. Bayangkan kesulitan yang akan Anda hadapi jika pada saat yang sama berbicara di dua telepon; kemampuan sebuah sel syaraf melakukan puluhan ribu hubungan secara bersamaan adalah sebuah contoh penciptaan yang mengagumkan.

Hingga baru-baru ini, persimpangan komunikasi pada neuron dikira mantap, namun sekali lagi para ilmuwan terkejut oleh kenyataan bahwa bentuk sinapsis berubah sesuai dengan susunan kurir kimianya. Profesor Eric Kandel menerima Hadiah Nobel pada tahun 2000 untuk penemuan ini. Rancangan yang piawai ini dapat disimpulkan sebagai berikut: ada suatu mekanisme pada sinapsis yang mengubah bentuknya menurut kekuatan rangsangan. Saat menerima rangsangan yang kuat, sinapsis membuat rangsangan itu dapat disalurkan ke sel lain, tanpa melemah, dan dengan cara yang paling produktif. Hal penting yang harus ditekankan adalah bahwa sistem ini dipahami setelah percobaan-percobaan pada siput laut. Profesor Kandel sendiri mengakui bahwa sistem syaraf pada manusia dan mamalia terlalu rumit untuk sepenuhnya dipahami lewat penelitian.67

Komunikasi Kimiawi pada Neuron

Profesor Eric Kandel

Sebagian besar manusia mengira bahwa hubungan antarneuron dibangun hanya dengan isyarat-isyarat listrik. Ini tidak benar, sebab komunikasi kimiawi adalah bagian penting di dalam proses ini. Saat mengamati komunikasi antara dua neuron, kita lebih memahami unsur-unsur ajaib dalam komunikasi kimiawi.

Komunikasi kimiawi melibatkan molekul-molekul kurir bernama “pemancar syaraf”. Molekul ini dihasilkan di dalam tubuh oleh sel-sel syaraf, dibawa sepanjang akson, dan disimpan dalam vesikel-vesikel kecil di terminal akson. Di setiap vesikel, ada sekitar 5 ribu pemancar.68 Penelitian baru-baru ini menunjukkan bahwa neuron bak sebuah pabrik kimia yang menghasilkan kurir-kurir yang akan digunakan dalam komunikasi.69

Neuron yang mengirimkan isyarat adalah “neuron pemancar” dan yang menerima disebut “neuron penerima”. Neuron pemancar dan penerima bertemu pada sinapsis, yang berukuran 0,03 mikron.70 Isyarat listrik tertentu membangkitkan kurir di terminal akson di dalam sel syaraf pengirim. Ujung sinapsis yang dipenuhi dengan kurir kimia menyatu dengan membran sel dan melepaskan molekul-molekul di dalamnya ke ruang sinapsis. Pesan yang dibawa oleh kurir dikirimkan ke reseptor pada membran neuron penerima. Reseptor yang berbeda berhubungan dengan molekul kurir yang berbeda. Pesan yang dibawa oleh molekul kurir kimia lalu dimengerti oleh neuron penerima.

Gambar ini menunjukkan komunikasi antara dua neuron. Elemen terpenting dalam komunikasi ini adalah molekul kurir yang dikenal dengan “pemancar syaraf.”

Kami hanya menggambarkan sistem ini secara kasar, dan setiap tahapnya dipenuhi berbagai proses yang belum benar-benar dimengerti oleh para ilmuwan. Kenyataannya, para ilmuwan baru memiliki gambaran buram sejumlah kejadian yang berhubungan dengan komunikasi ini.71

Bayangkan penggabungan ujung sinapsis dengan membran sel. Proses yang digambarkan dengan kata “fusi” adalah penggabungan sangat khusus yang serupa dengan penggabungan sebuah peranti moduler ke sebuah komputer yang sangat canggih. Hubungan antara satu peranti dan sebuah komputer bergantung kepada suatu perhitungan teknik yang rumit. Jika tidak, peranti itu tak akan cocok dengan komputer, bahkan komputer mungkin bisa rusak. Sebuah sel jauh lebih rumit daripada sebuah komputer, dan suatu penyatuan yang selaras antara sebuah pemancar syaraf dan sebuah membran sel tak terjadi secara acak. Seluruh proses rumit yang terjadi setiap saat ini ada di bawah kendali Allah Yang menciptakannya.

Menambahkan satu peranti ke sebuah komputer membutuhkan perhitungan teknik yang rumit jika tak ingin keseluruhan komputer kacau. Tentunya, sebuah sistem penggabungan yang serasi dengan membran sel, yang jauh lebih rumit daripada komputer, tak mungkin tak sengaja terjadi. Allah menciptakan penggabungan ini.

Jika kita terluka di satu bagian tubuh, otak dikabari tentang rasa sakit ini lewat sebuah pesan. Sebagai tanggapan atas pesan ini, neuron khusus yang terletak di otak dan rongga tulang belakang mengurangi rasa sakit dengan melepaskan endorfin.

Perencanaan dan Pengaturan Waktu pada Molekul-Molekul Kurir

Pesan-pesan syaraf dari satu neuron ke neuron lain dikirimkan sebagai rangsangan listrik sepanjang akson. Pesan-pesan itu dikirimkan dari terminal akson ke neuron lain oleh hormon-hormon penerus syaraf yang terletak di ujung syaraf. Dopamin adalah salah satu hormon penerus itu.

Kepadatan dan kapan kurir-kurir kimia berada di ruang sinapsis secara langsung mempengaruhi komunikasi antara dua neuron. Ada mekanisme tersendiri bagi setiap kurir kimia. Sebagian kurir menyebar setelah menyampaikan pesannya. Sebagian lain diuraikan oleh enzim khusus setelah melakukan fungsinya. Misalnya, molekul- molekul kurir yang disebut “asetilkolin” diubah oleh enzim khusus menjadi kolin dan asetat.

Ada satu lagi mekanisme hebat di dalam sel-sel syaraf: kurir-kurir yang menyampaikan pesan ke sel reseptor dikumpulkan kembali di sel pemancar dan disimpan untuk digunakan pada pesan berikutnya. Proses ini dilakukan oleh sejumlah molekul khusus. Kegiatan molekul-molekul dopamin dan serotonin diatur dengan cara ini. Jika kita membayangkan betapa sulitnya mendaur ulang suatu produk, sebaiknya kita memahami keefektifan mekanisme dalam sel syaraf ini.

Setiap tahap komunikasi kimiawi terjadi dengan keseimbangan yang sangat teliti. Setiap molekul kurir yang digunakan pada setiap komunikasi, dan setiap protein dan enzim yang menjalankan suatu fungsi pada berbagai tahap harus dirancang. Jumlah molekul kurir yang akan disimpan, berapa lama sel-sel penerima akan dirangsang, waktu pemisahan atau penyatuan kembali, adalah bagian-bagian penting keseimbangan komunikasi. Selain itu, sejumlah rincian penting yang terkait dengan keseimbangan komunikasi yang masih belum diketahui.

Pada foto ini, tampak seorang pasien penderita penyakit Parkinson sedang berlatih bersama dokternya. Dalam usaha menemukan obat bagi penyakit Parkinson, para ilmuwan terus melakukan penelitian atas penyakit ini.

Penyakit Parkinson adalah suatu keadaan di mana kerusakan penyelarasan otot membuat orang sulit bergerak, dan menyebabkan gemetaran. Penyebab penyakit ini adalah rusaknya keseimbangan antara molekul kurir dopamin dan asetilkolin. Ketika sejumlah sel-sel syaraf di dalam otak menghasilkan dopamin kurang daripada yang dibutuhkan, hasilnya adalah hilangnya kendali otot. Kenyataan ini diketahui baru-baru ini saja (Profesor Arvid Carlsson dianugerahi Hadiah Nobel atas penemuannya ini).

Keseimbangan yang teliti dan mekanisme rumit ini tidak terbentuk dari serangkaian kejadian acak. Dia Yang menciptakan semua itu, memelihara dengan kekuatanNya, memberi untuk melayani manusia, dan mengambilnya saat menghendakinya, adalah Allah, Yang memiliki kekuatan dan pengetahuan yang kekal.

Komunikasi Listrik AntarNeuron

Setiap saat, setiap sel syaraf mengalami perubahan rumit. Komunikasi lewat neuron adalah sebuah operasi yang terjadi ketika kurir elektro-kimia atau kimia menghasilkan isyarat listrik.

Untuk memahami komunikasi listrik ini, pertama-tama kita harus memikirkan mekanisme keseimbangan lainnya; keseimbangan menakjubkan yang dibentuk muatan-muatan listrik dalam sel-sel syaraf, yakni ion. Ion menjalankan suatu fungsi penting dalam neuron; ada ion natrium dan kalium bermuatan positif satu, ion kalsium bermuatan positif dua dan ion klorida bermuatan positif satu. Selain itu, ada juga sejumlah molekul protein bermuatan negatif.

Sebuah pesan yang ditinggalkan pada reseptor di membran neuron memulai serangkaian reaksi di dalam sel yang mirip dengan runtuhnya sederet kartu domino.

Pada keadaan istirahat, neuron bermuatan negatif. Pada keadaan ini, protein-protein dan berbagai ion bermuatan negatif berada di dalam sel syaraf. Dibandingkan denan jumlah di luar, lebih banyak ion kalium serta lebih sedikit ion klorida dan natrium di dalam neuron.72 Ini tidak ditata acak, dan perbandingan ini ditentukan dan secara khusus dipertahankan.

Pesan yang tertinggal pada reseptor-reseptor membran di dalam sel-sel syaraf memulai sebuah rangkaian proses dalam sel yang mengingatkan kita akan efek domino. Selama proses yang belum diketahui secara rinci ini, ratusan protein diperkirakan menjalankan satu fungsi. Proses ini terjadi berurutan dan dalam urutan yang sempurna, menyebabkan saluran-saluran ion tertentu pada membran sel terbuka. Akibatnya, ion natrium yang dibawa ke dalam sel menetralkan sel yang sebelumnya bermuatan negatif (-70 milivolt). Pemindahan ion antara bagian dalam dan luar sel menghasilkan isyarat listrik. Proses yang kami gambarkan di sini dengan cara yang paling sederhana dimulai dan berakhir kurang dari satu milidetik.

Isyarat yang dihasilkan bergerak cepat sepanjang akson dan memulai proses kimia yang akan membawa pesan ke sel lain di titik sinapsis di ujung terminal. Kecepatan rata-rata isyarat sepanjang akson adalah 120 meter per detik.73 Sebuah perhitungan sederhana akan menunjukkan kepada kita bahwa kecepatan ini sama dengan 432 kilometer per jam.

Sel-sel syaraf yang menyampaikan pesan menyelesaikan tugasnya dan kembali ke keadaan istirahat. Pemulihan ini berlangsung dengan terbuka dan tertutupnya saluran natrium dan kalium dalam masa kurang dari satu milidetik. Tanpa jam yang dihasilkan oleh teknologi tinggi, Anda tak dapat mengukur satu milidetik. Bayangkan seakan Anda memiliki jam seperti itu; Anda masih belum dapat mengatur pembukaan dan penutupan saluran ion dengan satu sel syaraf. Jika Anda mencoba memulai jutaan proses yang setiap saat berlangsung, suatu kesalahan yang terjadi dalam jangka waktu hanya satu milidetik akan melencengkan proses-proses ini.

Ion ber fungsi penting di dalam neuron. Ada ion natrium positif satu, ion kalium positif satu, ion kalsium positif dua, dan ion klorida negatif satu. Jumlah kalium di dalam neuron lebih besar daripada di luarnya, sementara perbandingan klorida dan natrium lebih rendah. Apa yang kita mesti perhatikan di sini adalah pengaturan ini harus dirancang khusus dan dipelihara agar keseimbangan-keseimbangan ini berada pada kadar yang tetap; pengaturan ini tak dapat terjadi secara tak sengaja.

Sebuah Kenyataan yang Menyolok

Neuron-neuron membentuk ribuan hubungan satu sama lain.

Ada satu sifat lain yang membedakan neuron dari sel-sel kita lainnya. Sel-sel lain tubuh kita terus-menerus diperbaharui, namun neuron tak berubah. Dengan bertambahnya usia, jumlahnya menurun, namun sel-sel syaraf yang ada pada masa tua seseorang sama dengan yang dimilikinya di masa muda. Apa yang telah digambarkan sejauh ini adalah cerita yang amat disederhanakan dari sistem komunikasi di dalam neuron yang berfungsi sepanjang hidup manusia. Bahkan orang cerdas dan berilmu akan sulit memahami hal ini; sel dan hormon telah sangat berhasil menjalani fungsi-fungsi ini tanpa kesalahan pada jutaan manusia yang hidup di dunia sejak awal zaman.

Bagaimanakah sistem yang sangat rumit dalam setiap sel syaraf kita ini terbentuk? Bagaimanakah keselarasan mengagumkan pada ratusan juta sel di dalam tubuh kita terjadi? Bagaimanakah sistem komunikasi yang sangat hebat ini terjamin tanpa timbul kebingungan? Bagaimanakah sistem yang bergantung pada keseimbangan dan penjadwalan yang teliti ini bekerja tanpa membuat kesalahan?

Sangat wajar jika ratusan pertanyaan tentang “mengapa” memenuhi benak manusia. Meskipun ada kenyataan-kenyataan ini, sejumlah ilmuwan mencoba mati-matian membela pernyataan evolusionis bahwa sistem tanpa cela ini sepenuhnya terbentuk karena murni kebetulan. ‘Tak mungkin’ bukanlah ungkapan yang cukup kuat untuk menggambarkan upaya-upaya para evolusionis yang mencoba menghubungkan asal-usul kehidupan dengan sebuah “sel purba” khayali yang muncul secara tak sengaja; mereka tak memiliki jawaban pertanyaan-pertanyaan di atas.

Satu hal di dalam artikel-artikel yang ditulis oleh para evolusionis menarik minat kita; tiada penjelasan ilmiah tentang cara evolusi terjadi. Malah, mereka mengatakan bahwa molekul dan protein yang berfungsi di dalam komunikasi muncul pada suatu tahap dalam apa yang karenanya disebut evolusi, dan tak berubah susunannya hingga zaman kita. Tentunya, pernyataan seperti ini, yang bahkan tak sedikit pun memiliki bukti, adalah dusta besar. Berkedok ilmu pengetahuan, mereka bermain kata-kata yang ditujukan untuk menolak penciptaan.

“Maka bagi Allah-lah segala puji, Tuhan langit dan Tuhan bumi, Tuhan semesta alam. Dan bagiNya-lah keagungan di langit dan di bumi, Dialah Yang Maha Perkasa lagi Maha Bijaksana.” (QS Al-Jaatsiah, 45: 36-37)

Tiada keraguan bahwa hanya ada satu penjelasan mengapa mekanisme yang begitu memukau ini terjadi: Allah, Tuhan semesta alam, menciptakan sel dari ketiadaan. Dialah Tuhan kita, Pencipta kita semua, Yang merancang sistem komunikasi yang sangat rumit dan saling terkait di dalam sel dengan sangat rinci. Dialah Allah, Yang membuat atom, molekul, dan protein yang tak pernah beristirahat, demi melayani kita; dan hanya Dia Yang berhak disembah dan dipuja.

<< kembali
lanjut >>

62. Eric H. Chudler, "The Hows, Whats and Whos of Neuroscience," 2001, http://faculty.washington.edu/ chudler/what.html
63. M.J. Farabee, "Online Biology Book: The Nervous System," 2000, http://www.emc.maricopa.edu/faculty/farabee/BIOBK/BioBookNERV.html
64. J.P. Changeux, h. Ricoeur, "What Makes Us Think?," Princeton University Press, 2000, h. 78
65. G. Fischbach, "Dialogues on the Brain: Overview," The Harvard Mahoney Neuroscience Institute Letter, 1993, vol. 2
66. M. Chicurel, C.D. Franco, "The Inner Life of Neurons," The Harvard Mahoney Neuroscience Institute Letter, 1995, vol. 4, no. 2
67. The Nobel Foundation, "Press Release," 9 October 2000, http://www.nobel.se/medicine/laureates/2000/illpres/kandel.html
68. E. Kandel, J.H. Schwartz, T.M. Jessell, Principles of Neural Science, McGraw Hill Publishing, 2000, h. 277.
69. Eric H. Chudler, "Making Connections-The Synapse," 2001, http://faculty.washington.edu/chudler/synapse.html
70. Principles of Neural Science, h. 176
71. Axel Brunger, "Neurotransmission Machinery Visualized for the First Time," 1998, http://www.hhmi.org/news/ brunger.html
72. Eric H. Chudler, "Brain Facts and Figures," 2001, http://faculty.washington.edu/chudler/facts.html
73. Lionel Bender, The Human Body:Its Mysteries and Marvels, Crescent Books, 1992, h. 60.


KURIR AJAIB: NITRIT OKSIDA

Apakah kesamaan antara pencemaran udara, hadiah Nobel, dan sebuah hormon? Jawabannya adalah “nitrit oksida”. Dalam buku teks kimia, nitrit oksida diartikan sebagai gas beracun tak berwarna yang terjadi dari pembakaran nitrogen. Gas ini sebuah molekul “sederhana” berumus kimia “NO” (suatu molekul yang terbentuk dari satu atom nitrogen dan satu atom oksigen). Nitrogen dan oksigen merupakan unsur yang banyak dikenal. Satu hal yang pertama kita pelajari di sekolah menengah adalah bahwa udara yang kita hirup mengandung 78% nitrogen dan 21% oksigen.

Nitrit oksida adalah gas yang menyebabkan pencemaran udara dan hujan asam; gas ini juga menghancurkan lapisan ozon dan keseimbangan ekologi.

Ketika mengatakan bahwa nitrit oksida itu “sederhana”, kita hanya membicarakan kesederhanaan susunan kimianya. Dalam kaitan dengan betapa pentingnya NO bagi kehidupan manusia, penelitian yang giat dalam 20 tahun terakhir menunjukkan bahwa molekul ini menjalankan fungsi dasar di dalam komunikasi antar sel. Hasil kerja ilmiah di bidang ini mengungkapkan bahwa nitrit oksida adalah sebuah hormon yang dihasilkan secara alamiah di dalam tubuh manusia. NO adalah kurir kimia yang berperan strategis dalam pengaturan fungsi-fungsi vital pada sistem syaraf, sistem peredaran, sistem kekebalan, sistem pernapasan, dan sistem reproduksi.

Nitrit oksida yang beracun adalah suatu gas yang menyebabkan pencemaran udara dan hujan asam, menghancurkan lapisan ozon dan lingkungan hidup. Gas ini dihasilkan dari pembakaran nitrogen dan ditemukan dalam jumlah besar pada asap kendaraan. Hingga baru-baru ini, hanya segi inilah yang diketahui. Selain dari ancaman terhadap kesehatan manusia, NO dipercayai tak berfungsi apa-apa. Bahkan temuan dari penelitian yang mengatakan bahwa NO itu sebuah hormon tak diterima di kalangan ilmiah. Secara umum, tanggapan awal atas penemuan ini adalah ketakpercayaan.

Namun, di dalam waktu singkat, hasil penelitian menimbulkan minat besar masyarakat ilmiah; sebagai bukti, sebuah majalah ilmiah terkemuka, Science, terbitan Desember 1992, menyebut nitrit oksida sebagai “molekul tahun ini”.74 Dengan bertambahnya penelitian ilmiah di bidang ini, nitrit oksida mendapatkan banyak pengakuan; molekul ini terkenal sebagai “gas ajaib”, “molekul menakjubkan” dan “kurir rahasia”.

Ferid Murad, Louis J. Ignarro, dan Robert Furchgott (kiri ke kanan) dianugerahi Hadiah Nobel bidang kedokteran di tahun 1998 atas penemuan mereka sehubungan dengan peran nitrit oksida dalam komunikasi seluler.

Robert Furchgott, Louis Ignarro, dan Ferid Murad, yang mengungkapkan peran nitrit oksida dalam proses komunikasi seluler, menerima Hadiah Nobel bidang kedokteran tahun 1998. Dalam siaran persnya, Nobel Foundation mengatakan bahwa hadiah itu dianugerahkan kepada ketiga profesor ini atas penemuan yang berhubungan dengan molekul kurir NO, dan bahwa penemuan ini telah menyebabkan ledakan kegiatan penelitian di berbagai laboratorium di seluruh dunia.75 Penelitian khusus di bidang komunikasi seluler menghasilkan sejumlah penghargaan lain kepada para peneliti yang sama dari yayasan Nobel.

Kenyataannya, dalam 10 tahun terakhir, telah terjadi ledakan jumlah penelitian yang dilakukan pada NO; yayasan-yayasan atas nama Nitrit Oksida; majalah telah diterbitkan; menurut catatan Nitric Oxide Society (Masyarakat Nitrit Oksida), ada lebih dari 32 ribu tulisan ilmiah yang membahas molekul menakjubkan ini.76

Dr. Salvador Monsada, yang terkenal dengan penelitiannya tentang nitrit oksida, mengatakan bahwa NO telah mengubah cara berpikir yang diterima secara umum tentang interaksi dari sel ke sel, dan bahwa NO telah mengubah sejumlah pendapat tentang hal ini.77 Dr. John Cooke dari Stanford University telah menggolongkan penelitian ini sebagai “suatu penemuan hebat” yang akan “berakibat dahsyat di bidang pengobatan Amerika — di bidang pengobatan di seluruh dunia”.78

Tentunya, hal mendasarnya adalah bagaimana perkembangan ini telah menyudutkan evolusionis. Sebagaimana pada setiap kemajuan ilmiah, penemuan baru tentang nitrit oksida telah menciptakan mimpi buruk bagi evolusionis karena tak mungkin operasi-operasi menakjubkan di dalam tubuh manusia yang disebabkan oleh molekul berukuran sepersemilyar meter dapat dijelaskan menurut ketaksengajaan. Nitrit oksida adalah salah satu dari tak terhingga tanda ciptaan Allah yang sempurna.

Kalangan evolusionis terus bertahan menolak keberadaan Allah dan membutakan diri dari setiap bukti penciptaan yang menakjubkan dari atom hingga galaksi. Sikap media cetak mereka terhadap NO adalah bahwa artikel-artikel ini, yang mengaku ditulis secara ilmiah, memuji nitrit oksida habis-habisan dan menyodorkannya bak pahlawan atau manusia super. Karena menyangkal Sang Pencipta nitrit oksida, kaum evolusionis hampi-hampir menuhankan molekul ini dan berbicara seolah-olah NO telah menjalankan tugasnya atas kehendak dan kecerdasannya sendiri.

Evolusionis terjatuh ke dalam perangkapnya sendiri karena cara pandang yang tertekuk ini tak berbeda dengan menuhankan lebah karena memberi madu, pohon karena memberi buah, atau matahari karena memberi sinar kepada dunia. Cara berpikir yang sama akan membawa manusia memuji sebuah lukisan indah tanpa menyinggung atau memuji pelukisnya. Setiap orang harus memilih satu dari dua jalan: apakah akan mempercayai Allah sebagaimana dikatakan dalam Al Qur’an “(Yang memiliki sifat-sifat yang) demikian itu ialah Allah Tuhan kamu; tidak ada Tuhan selain Dia; Pencipta segala sesuatu,…” (QS Al-Anam, 6:102), atau menuhankan atom, molekul, sel, dan tak terhitung benda hidup dan mati lainnya.

Molekul kurir nitrit oksida hanya satu dari tak terhitung anugerah yang telah diciptakan dan diberikan kepada kita oleh Allah Yang Maha Kuasa Yang berkasih abadi. Pada abad saat kita hidup, inilah salah satu dari banyak keajaiban penciptaan yang ditemukan di alam renik. Sepanjang ruas ini, Anda akan membaca tentang kehebatan penciptaan di dalam molekul yang menjalankan tugas-tugasnya demi kita pada 100 trilyun sel di dalam tubuh kita.

Rancangan pada Pembuluh Darah

Sistem pembuluh darah di dalam tubuh kita lebih rumit daripada jaringan jalan raya di negara maju seperti Jepang.

Mari kita mulai penyelidikan kita tentang nitrit oksida di tempat pertama ditemukan — pembuluh darah. Pembuluh darah, bersama dengan jantung dan darah, membentuk sistem peredaran. Pembuluh darah bagaikan sebuah sistem jalan raya yang sangat besar yang menuju ke setiap bagian tubuh kita. Panjang keseluruhannya lebih dari 100 ribu kilometer. Perhitungan sederhana membantu kita lebih memahami betapa pentingnya angka itu: jika semua pembuluh arteri, vena, dan kapiler di dalam tubuh manusia ditempatkan dari ujung ke ujung, hasilnya dapat mengelilingi bumi hampir dua setengah kali.79

Dan sistem pembuluh darah dalam tubuh kita lebih rumit daripada sistem jalan raya di negara maju seperti Amerika. Jalan-jalan raya dibangun dengan lebar tertentu, dan sesuai dengan kepadatan lalu lintas pada waktu yang berbeda, jumlah jalur tidak bertambah atau berkurang. Namun, garis tengah sisi dalam pembuluh darah kita tidak tentu; pembuluh menyempit dan melebar sesuai dengan kegiatan kita sehingga berperan penting mengatur tekanan darah. Maka, berkat sistem yang menakjubkan inilah perubahan yang dibutuhkan di berbagai bagian tubuh kita otomatis dipenuhi. Karena sistem tanpa cela inilah pembuluh darah melebar untuk menanggapi peningkatan kebutuhan darah dan menyempit setelah kita terluka untuk mengurangi perdarahan.

Kenyataan bahwa pembuluh-pembuluh darah menetapkan akan perlunya peningkatan pasokan darah selama olahraga adalah hasil rancangan tanpa cela tubuh kita.

Bagaimanakah pembuluh darah mengetahui kapan harus melebar dan kapan menyempit? Jawaban pertanyaan ini sangat penting bagi kehidupan manusia. Jelaslah bahwa sedikit saja kesalahan terjadi pada titik mana pun pada jaringan dengan panjang 100 ribu kilometer ini akan tak terhindarkan berakibat buruk.

Sampai 10 tahun yang lalu, para ilmuwan menduga bahwa sejumlah proses yang amat rumit terjadi di dalam pembuluh darah, namun tak dapat menjawab pertanyaan di atas. Penelitian mengungkapkan adanya sebuah kurir kimia — molekul nitrit oksida. Molekul inilah yangmemberikan perintah kepada pembuluh darah agar melebar.

Kini, mari amati lebih dekat pabrik menakjubkan di dalam pembuluh darah kita yang menghasilkan nitrit oksida.

Dengan mikroskop elektron, pembuluh darah kelihatan jauh lebih besar daripada aslinya. Misalnya, 10 pembuluh kapiler dijajarkan, ukurannya hanya sebesar rambut manusia. Dinding sisi dalam pembuluh darah yang sangat kecil ini disekat dengan suatu jaringan yang terbuat dari sel-sel otot halus; pelebaran dan penyempitan pembuluh darah terjadi akibat gerak jaringan ini. Sel-sel otot tak melakukan kontak langsung dengan darah karena sebuah lapisan membran memisahkan sel-sel darah dan otot — endotelium.

Dengan menjajarkannya seperti untaian rantai, sel-sel endotelium membentuk lapisan endotelial. Hingga tahun 1980-an, sel-sel ini diyakini tak berfungsi yang layak diperhatikan selain memperantarai aliran darah di dalam pembuluh. Kini, kita mengetahui bahwa salah satu tanggungjawab sel-sel endotelium adalah pembentukan kurir nitrit oksida.

Sel-sel endotelium adalah pabrik yang menghasilkan molekul nitrit oksida. Pabrik-pabrik ini ada di dalam pembuluh darah yang hanya berukuran sepersejuta meter. Keluaran kimia pabrik renik ini, yakni, molekul kurir nitrit oksida, juga hanya berukuran sepersejuta meter. Untuk membantu kita membayangkan ukuran ini, pembesaran dibutuhkan untuk melihat dengan mata telanjang sebuah molekul NO agar seukuran sebutir anggur, akan memperbesar sebutir bola tenis menjadi sebesar bumi.80

Sebagaimana tampak pada gambar ini, pembuluh darah dapat dirangsang agar melebar dan menyempit.

Kisah Hidup Singkat Kurir NO

Dinding-dinding pembuluh darah dilapisi oleh otot-otot halus yang dapat menegang dan mengendur. Saat pengapuran terbentuk di pembuluh arteri jantung, aliran darah berhenti. Pembuluh arteri jantung yang tersumbat tiba-tiba mengejang, jumlah darah yang masuk ke jantung berkurang dan dada terasa sakit. Dalam keadaan ini, kadar nitrit oksida meningkat menyebabkan pelebaran pembuluh-pembuluh arteri yang memberi makan otot jantung.

Setiap molekul nitrit oksida bertahan sekitar 10 detik. Molekul ini dirancang untuk menyampaikan pesan dalam waktu singkat kepada penerima-penerima tertentu dan sempurna melakukannya tanpa gagal. Molekul kurir NO yang dihasilkan sel endotelium disebarkan dengan kecepatan tinggi ke segenap penjuru. Yang diarahkan ke sel-sel otot halus memasuki membran sel-sel ini. Membran sel otot halus bekerja sebagai penyaring yang mengizinkan masuk NO yang dikenalinya. Tanpa membuang waktu, molekul NO yang memasuki sel otot halus menemui enzim khusus bernama GC dan menyampaikan pesan yang sangat penting. Akibatnya, serangkaian reaksi kimia rumit berlangsung di dalam sel.

Apa yang kita sebut sebagai kurir adalah sebuah molekul berukuran sepersemilyar meter, yang hanya mengandung dua atom. Molekul renik ini bekerja sebagai pengantar surat menemui enzim GC yang menjadi penerima pesan yang diantarnya. Ada ribuan enzim berbeda yang melakukan aneka fungsi di dalam sel. Sekalipun demikian, pesan ini diantarkan setiap saat ke alamat yang benar, yaitu ke enzim yang tepat. Selain itu, molekul kurir bermasa hidup singkat, namun tidak pernah membuat kesalahan menentukan waktu. Molekul yang membawa pesan ini tak mempunyai kompas atau alat sejenis lainnya sebagai penunjuk arah, namun tak pernah tersesat.

Kecepatan molekul nitrit oksida menjalankan fungsinya dapat dibandingkan dengan komunikasi mutakhir lewat surat elektronik (e-mail). NO bekerja seperti halnya sistem portal elektronik, yang mengirimkan pesan dengan kecepatan tinggi ke tujuannya.

Kecepatan molekul nitrit oksida menyampaikan pesannya dapat dibandingkan dengan dengan sistem pos elektronik.

Ketika menerima pesan yang dibawa oleh NO, enzim GC di dalam sel otot halus memulai kegiatannya. Tugas enzim pekerja ini adalah mengubah GTP, molekul pembawa tenaga, menjadi cGMP. Berbagai reaksi yang terjadi di antara tahap-tahap ini masih belum diketahui.

Dengan istilah yang paling sederhana, di akhir kegiatan enzim, kadar kalsium di dalam sel otot menurun, menyebabkan perenggangan serat-serat dan mengendurkan sel-sel otot. Akibatnya, pembuluh melebar. Pendeknya, pesan yang dibawa oleh molekul nitrit oksida sangat penting dalam mengubah tekanan di dalam pembuluh, dan yang dijelaskan di sini hanya satu dari jutaan proses komunikasi rumit yang berlangsung setiap saat di dalam tunuh Anda.

Bagaimanakah molekul NO yang tak berkecerdasan atau berkesadaran mengetahui sistem sempurna yang bahkan belum dapat dimengerti oleh profesor tingkat dunia? Dan bagaimanakah molekul ini mengetahui sampai ke detik terakhir kapan harus memulai kegiatannya dan kapan mengakhirinya? Bagaimanakah mungkin segera setelah dihasilkan, seolah telah menerima perintah dari tempat lain, molekul NO dapat mengantarkan pesan dengan kecepatan tinggi ke alamat yang benar, tepat waktu, dan tanpa kegagalan?

NO tak bisa sendirian menjalankan operasi menakjubkan ini. Molekul ini, seperti halnya molekul-molekul lain di alam, adalah hasil penciptaan tanpa cela dan ini menunjukkan kekuatan dan pengetahuan Allah yang tak terbatas.

Hormon pembawa pesan mengikat diri ke reseptor di pembuluh arteri. Karena pengikatan ini, NO dihasilkan. Molekul NO bergerak menuju ke otot halus dan mengaktifkan enzim GC di sana. Enzim pekerja ini mengubah GTP, yaitu molekul pembawa tenaga menjadi cGMP. cGMP menyebabkan ion kalsium bergerak ke tempat penyimpanan di dalam sel. Akibat proses ini, sel-sel otot halus mengendur dan pembuluh darah melebar.

Pabrik Nitrit Oksida: Sel Endotelium

Asam amino yang dikenal sebagai Argentina-L, sintesis nitrit oksida, nikotinamida adenin dinucleotida fosfat, kalmodulin, oksigen, flavin mononukletida, flavin-adenin-dinukleotida, tetrahidrobiopterin.

Sel-sel endotelium sangat mengenal dan menggunakan zat-zat renik ini untuk menghasilkan molekul-molekul nitrit oksida.

Menggunakan teknologi canggih mutakhir, pabrik-pabrik yang menghasilkan zat-zat kimia bertrilyun-trilyun kali lebih besar daripada sel-sel endotelium. Meski demikian, teknologi pabrik renik yang kita namai endotelium ini jauh lebih maju daripada industri-industri raksasa yang kita kenal. Sel endotelium, yang proses rumitnya baru dimengerti dalam 10 tahun terakhir abad ke-20, meraih semua ini tanpa kesulitan.

Sel-sel endotelium mengetahui zat-zat kimia mana yang harus digunakan dan dengan perbandingan berapa untuk menghasilkan molekul NO. Tiada kesalahan produksi. Misalnya, N2O (gas tawa) tak dihasilkan sebagai ganti NO. Produksi di dalam sel endotelium tak pernah bergantung kepada kebetulan; keseimbangan di dalam produksinya sangat teliti. Kini, ingatlah bahwa jika sel endotelium menghasilkan lebih sedikit kurir daripada yang dibutuhkan, pembuluh darah kita akan menyempit, dan tekanan darah akan naik cepat, menyebabkan serangan jantung. Jika terlalu banyak, pembuluh darah kita akan terlalu melebar, tekanan darah akan turun tajam, dan kita akan terkena syok (pingsan). Namun, sel-sel endotelium tak pernah membuat kesalahan yang bisa menyebabkan kematian seperti itu.

Sel-sel ini siap menghasilkan NO setiap saat sepanjang hidup kita; saat kebutuhan meningkat, produksi segera berlangsung. Pabrik renik ini bekerja dengan sangat efisien; pabrik ini tak menyimpan molekul NO yang dihasilkannya, sehingga tidak ada masalah yang berkaitan dengan penyimpanan.

Pabrik yang luar biasa jauh di kedalaman pembuluh darah kita ini tak memberikan hasil sampingan yang tak diinginkan. Jika mengingat pemanasan bumi, hujan asam, pencemaran lingkungan, dan berbagai masalah lain yang dihadapi dunia saat ini yang disebabkan oleh sampah kimia, kita dapat lebih memahami betapa efisien sel endotelium. Molekul nitrit oksida menjalankan tugasnya hanya dalam 10 detik dan lalu terurai sehingga tak ada pengaruh sampingan berbahaya akibat timbunannya di dalam tubuh. Semua ini berarti bahwa sel-sel endotelium menggunakan cara ideal dalam produksi bahan-bahan kimia.

Sebuah pabrik industri adalah karya para insinyur dan buruh. Sistem di pabrik ini menunjukkan teknologi yang sangat canggih dari perancangnya. Pabrik endotelium adalah karya Pencipta yang unggul; pabrik renik ini bersama dengan 100 trilyun sel lainnya di dalam tubuh kita, jelas menunjukkan pengetahuan abadi Allah.

Kurir di dalam Sperma

Enzim nitrit oksida sintase (NOS) di dalam sperma mulai menghasilkan NO beberapa detik sebelum pembuahan. Saat penyatuan terjadi, molekul kurir NO pada sperma menyebar ke dalam telur. 30 detik kemudian, kalsium telur diaktifkan dan sel pertama membelah, dan mekanisme penggandaan pun berlangsung.

Fungsi sangat penting lainnya yang dijalankan oleh molekul ini demi kita terjadi di dalam masa-masa awal kehidupan kita. Pertama, kita harus memerhatikan bahwa saat mengatakan “masa awal kehidupan kita”, yang dimaksudkan bukan saat kita lahir. Titik awal kehidupan kita adalah titik awal satu sel yang membentuk kita, ketika sperma menyatu dengan telur.

Saat sperma dan telur bertemu, sejumlah proses kimiawi yang amat rumit dimulai, dan sebagai hasilnya, sebuah embrio dibentuk. Namun, di antara berbagai hal yang masih belum dimengerti, ada satu hal penting yang dapat disimpulkan menurut kata-kata Profesor David Epel, “Sejak dimulainya abad ini, manusia telah mencari tahu bagaimanakah sebenarnya pertemuan sperma-telur memulai sebuah pertumbuhan”.81

Penelitian yang dilakukan untuk menemukan jawaban pertanyaan ini menunjukkan bahwa kurir yang dibawa oleh NO memulai proses yang menakjubkan di dalam rahim ibu. Di dalam sperma, ada sebuah enzim bernama Nitrit Oksida Sintase (NOS). Enzim ini memulai produksi NO beberapa detik sebelum pembuahan dengan pengaturan waktu yang sempurna. Saat pertemuan terjadi, molekul nitrit oksida di dalam sperma menyebar ke dalam telur; 30 detik setelah itu, kalsium di dalam telur diaktifkan dan mekanisme perkembangbiakan di dalam sel pertama terjadi. Pengaturan yang menakjubkan pada sel pertama ini belum sepenuhnya diketahui. Menarik sekali untuk kita iperhatikan bahwa, jika molekul nitrit oksida tak mencukupi, komunikasi antara sperma dan telur tak akan terjadi. Baru pada tahun 2000 ilmu pengetahuan memahami kenyataan ini; lagi-lagi ini menunjukkan kepada kita bahwa nitrit oksida diciptakan oleh Allah dan ditunjuk olehNya untuk menjalankan fungsi-fungsinya.

Berhadapan Langsung dengan Bakteri dan Virus

Sebelumnya, kami telah menyebutkan bahwa, meskipun membawa pesan-pesan penting, nitrit oksida juga molekul beracun. Maka, peran NO dalam sistem kekebalan terkait dengan daya racunnya. Molekul ini dilepaskan oleh makrofagus, yang penting dalam sistem kekebalan tubuh. Ingatlah bahwa makrofagus adalah benda renik berukuran 0,01 milimeter. Melalui proses yang disebut fagositosis, makrofagus menghabisi (menelan) bakteri dan molekul yang berbahaya bagi tubuh kita. Saat bertemu dengan kuman atau bakteri yang menyebabkan penyakit, makrofagus mengepungnya; lalu, bakteri yang dikepung oleh makrofagus ditembaki dengan nitrit oksida. Lewat cara ini, molekul nitrit oksida memulai suatu reaksi yang menghancurkan bakteri. Tentunya, kerjasama antara nitrit oksida dan makrofagus adalah salah satu dari tak terhingga bukti penciptaan yang serasi.

Ketika berada dalam tahap pembelahannya (penggandaan), parasit dan bakteri membentuk suatu hubungan dengan makrofagus, yang memastikan bahwa makrofagus menghasilkan NO. (a) Enzim ini menghasilkan nitrit oksida dari oksigen dan argin, yang melekat ke atom besinya sendiri. NO yang dihasilkan menghambat penggandaan parasit. (b)

Molekul NO memiliki peran menarik lain dalam sistem kekebalan. Penelitian menunjukkan bahwa NO melumpuhkan enzim “protease” yang terdapat pada sejumlah virus. Enzim ini memecah protein besar menjadi bagian-bagian kecil yang digunakan pada produksi virus baru. NO menyebabkan enzim ini tak dapat bekerja, mencegah penggandaan virus.

Molekul-molekul kecil mencari molekul-molekul lain di dalam tubuh yang belum pernah ditemui dan mengetahui dengan pasti bagaimana menyudahi pengaruhnya. Dengan cara ini, manusia diselamatkan dari bahaya besar yang tak disadarinya. Jelaslah bahwa semua keteraturan dan hubungan antar-molekul tak mungkin terjadi secara kebetulan. Allah, Tuhan semesta alam, memberikan molekul NO fungsinya dan menciptakannya dengan kemampuan khusus.

Penelitain di bidang ini berlanjut dan diperkirakan bahwa dalam waktu dekat para ilmuwan akan dapat menggunkan nitrit oksida di dalam perang melawan kanker. Setiap informasi baru yang muncul akan tambah menunjukkan bahwa molekul ini adalah hasil sebuah rancangan luar biasa.

Setiap hari, ada penelitian baru tentang molekul nitrit oksida, dan hasil-hasil penelitian ini menakjubkan, bahkan bagi para ilmuwan. Apa yang sudah diketahui hingga kini adalah bahwa molekul kurir ini dihasilkan di berbagai sel di seluruh tubuh kita, dan berfungsi penting di dalam berbagai proses tubuh. Untuk memahami betapa mencengangkan kegiatan molekul ini, tempatkan diri Anda sejenak sebagai NO dan bayangkan Anda menjalankan tugasnya.

1. Pertama, bayangkan bahwa Anda harus menggantikan peran molekul ini dalam mengatur pembuluh darah. Agar berhasil menjalankan tugas ini, Anda harus lebih dulu mengenal baik sistem peredaran dan komponen-komponennya — jantung, darah, dan pembuluh darah.

2. DI dalam berbagai kegiatan harian, seperti tidur, makan, dan berolahraga, Anda harus menyampaikan pesan mengenai pengaturan tekanan darah ke organ-organ tertentu. Di dalam hal ini, Anda tak boleh melupakan apa pun atau membuat kesalahan sedikit pun. Jika tidak, tekanan darah akan turun terlalu rendah atau naik terlalu tinggi dari biasanya, membuka jalan bagi strok, syok, serangan jantung, dan keadaan lain yang menyebabkan kematian. Selain itu, ingatlah bahwa pembuluh-pembuluh bvena, arteri, dan kapiler di dalam tubuh kita memiliki panjang lebih dari 100 ribu kilometer. Maka, dapat dipastikan Anda tak akan dapat menjalankan tugas ini.

3. Diketahui bahwa NO digunakan sebagai kurir di dalam otak kita selama proses belajar. Proses ini demikian rumit sehingga sebagian besar masih belum dimengerti. Oleh karena itu, upaya bersama seluruh dunia ilmiah tak mungkin mampu menjalankan fungsi kurir ini, apalagi Anda yang sendirian.

4. Jangan lupakan peran yang dijalani nitrit oksida dalam kemenangan sistem kekebalan pada pertempuran melawan virus dan bakteri.

5. Selain itu, dalam ruas ini, kita belum menyentuh peran kurir pada kerja paru-paru, hati, ginjal, lambung, dan sistem reproduksi. Saat menggantikan poisi NO di dalam tubuh manusia, Anda harus memahami bahasa-bahasa semua organ ini; Anda harus menjadi pakar dalam semuanya. Tentunya, ini tak cukup karena tiada yang sebanding dengan tubuh manusia bersama organ-organnya yang bekerja selaras dan trilyunan selnya yang menjalankan fungsi yang amat sangat rumit.

6. Akhirnya, Anda harus mengingat bahwa jika kurir ini tak digunakan dalam kadar yang benar, waktu yang tepat dan tempat yang betul, akibatnya bisa membahayakan. Ini dapat dibandingkan dengan seseorang yang melakukan pekerjaan yang sangat rumit menggunakan dinamit atau bahan peledak setiap saat selama 60-70 tahun dan tak pernah salah memperhitungkan sedetik pun operasi-operasi rumit yang dijalankannya.

Tak peduli seberapa ahlinya Anda, Anda harus mengakui bahwa Anda tak dapat melakukan apa yang dilakukan molekul ini, bahkan dengan bantuan komputer dan laboratorium tercanggih.

Tentunya, molekul kurir nitrit oksida telah diciptakan Allah Yang “telah menciptakan segala sesuatu dan Dia menetapkan ukuran-ukurannya dengan serapi-rapinya” (QS Al-Furqan, 25:2). Meskipun tak memiliki rindera, kecerdasan, kesadaran, pendidikan dan pelatihan teknis, kenyataan bahwa molekul ini dapat mengatur operasi sel, membuat dan menjalankan sendiri keputusannya yang teliti dan penting bagi tubuh manusia, bersumber dari rancangan Allah yang amat unggul dan tak tertandingi.

Semua informasi ini didapatkan dalam dasawarsa terakhir abad ke -20 sebagai hasil penelitian yang giat oleh para ilmuwan yang dianggap pakar di bidang ini. Tentunya, semua yang belum diketahui mengenai NO tak dapat diungkapkan hanya dari hasil kerja seorang peneliti; ada faktor-faktor lain yang harus diperhitungkan. Lembaga-lembaga negara dan antarnegara telah menghabiskan dana dalam jumlah sangat besar untuk kerja ilmiah di bidang ini dan membangun laboratorium dengan peralatan hasil teknologi terkini.

Tentunya, kenyataan bahwa keajaiban-keajaiban penciptaan yang dikandung molekul kurir ini hanya dapat ditemukan setelah begitu banyak kerja dan upaya, adalah unjuk yang lain dari pengetahuan Allah yang amat unggul.

<< kembali
lanjut >>

74. D.E. Koshland, "The Molecule of the Year," Science, no. 258, 18 December 1992, hh. 1861-1865
75. The Nobel Assembly at Karolinska Institute, "Press Release: The 1998 Nobel Prize in Physiology or Medicine," 12 October 1998, http://www.nobel.se/medicine/laureates/1998/press.html
76. The Nitric Oxide Society, "The Nitric Oxide Home Page," 2000, http://www.apnet.com/no/
77. R.H. Epstein, "Puff the Magic Gas," Physician's Weekly, vol. XIII, no. 31, 19 August 1996
78. J. Cooke, "Magic Molecule," 12 October 1998, http:// www.pbs.org/newshour/bb/science/july-dec98/nobel_10-12.html
79. M. Encarta Encyclopedia 2000, "Circulatory System"
80. "What is Nanotechnology?," Nano Technology Magazine, November 2001, www.firststagecapital.com/pdf/ FSCNanotechnologyReport.pdf
81. D. Epel, "Scientists discover key ingredient in sexual reproduction," Stanford University News Service, 2000, http://www.stanford.edu/dept/news/ report/ news/august9/sperm-89.html


KESIMPULAN

Sepanjang buku ini, kita telah mempelajari bagaimana tiap-tiap dari 100 trilyun sel dikendalikan dan diarahkan oleh molekul-molekul kecil dan tak sadar, dan kita telah melihat bagaimana molekul-molekul yang disebut hormon ini menjalankan kendalinya terhadap sel. Kita telah mengamati jaringan komunikasi pada sel dan melihat bagaimana dua sel, yang berjauhan satu sama lain dan tanpa mata maupun telinga, dapat saling berkomunikasi. Dan kita telah melihat bahwa keajaiban yang bekerja jauh di kedalaman tubuh manusia adalah contoh kehebatan daya cipta Allah.

Sambil Anda mengkaji kerumitan keajaiban-keajaiban ini, operasi-operasi menakjubkan yang tengah Anda pelajari terus berlangsung dalam tubuh Anda. Sepanjang waktu Anda membaca buku ini, sel-sel tak sadar di dalam tubuh Anda menunjukkan tingkah laku yang sangat cerdas.

Misalnya, sejumlah sel mengukur jumlah cairan di dalam darah Anda.

Sel-sel lain mengukur jumlah gula di dalam darah Anda berulang kali, dan ribuan sel Anda bekerja mandiri untuk menyeimbangkan jumlah itu.

Sejumlah sel memastikan bahwa tulang-tulang Anda mencampurkan kalsium ke dalam darah Anda dengan jumlah yang tepat. Pada beberapa kejadian, proses kebalikannya terjadi, dan kelebihan kalsium di dalam darah Anda dikembalikan ke tulang.

Sel-sel kulit baru dibentuk untuk menggantikan yang mati. Untuk itu, sejumlah sel diperintahkan aar membelah dan berkembang biak. Untuk mengatur suhu tubuh, trilyunan sel berfungsi sebagai pemanas renik. Kecepatan berfungsinya setiap sel diawasi dan dikendalikan satu-demi-satu.

Sel-sel menentukan jumlah natrium di dalam darah Anda, dan jumlah yang dibutuhkan dipasok lewat suatu mekanisme khusus.

Sel-sel mengukur tekanan darah Anda untuk mencegahnya naik atau turun ke tingkat yang membahayakan dan bekerja siang dan malam untuk membuat penyesuaian yang tepat.

Sel-sel otot di sekitar pembuluh darah terkadang mengerut untuk mengecilkannya, terkadang mengendur untuk melebarkannya.

Sejumlah sel di dalam ginjal Anda menyerap cairan atau molekul natrium dari air seni dan mencampurnya dengan darah Anda…

Dan ribuan tugas seperti itu dijalankan oleh hormon-hormon Anda.

Ringkasnya, agar Anda bertahan hidup, setiap titik di dalam tubuh Anda dikendalikan satu-demi-satu, kekurangan dihilangkan, dan ketertiban ditegakkan. Sementara Anda membaca buku tentang hormon ini, molekul-molekul hormon memastikan berjalannya semua fungsi menakjubkan ini di dalam tubuh Anda.

Di sini, ada sebuah tugas penting yang wajib dikerjakan seseorang: tugas berpikir.

Segala sesuatu di langit dan bumi adalah bukti keberadaan Allah, dan berpikir adalah satu-satunya cara menimbang bukti-bukti ini dengan tepat.

Memikirkan tentang ciptaanNya membawa kita lebih dekat kepada Allah dan membuat kita lebih memahami kekuasaanNya, dan berpikir adalah suatu sarana meningkatkan kesadaran kita akan keberadaan Allah. Quran mengungkapkan bahwa keajaiban-keajaiban Allah ditemukan di bumi dan di langit dan menggambarkan tingkah laku mereka yang beriman pada keajaiban-keajaiban ini.

“Sesungguhnya dalam penciptaan langit dan bumi, dan silih bergantinya malam dan siang terdapat tanda-tanda bagi orang yang berakal; (yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring, dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata): ‘Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia, Maha Suci Engkau, maka peliharalah kami dari siksa neraka’. (QS Ali Imran, 3: 190-191)

Sistem hormon yang beroperasi di dalam tubuh manusia tanpa disadari oleh manusia itu sendiri adalah sebuah unjuk tanda-tanda kebesaran Allah. Karena itu, tentunya akan menjadi suatu kesalahan besar apabila pokok-pokok bahasan di dalam buku ini hanya dipandang dari sudut biologi.

Membayangkan keajaiban yang terjadi dalam tubuh kita, memikirkan cara semuanya terjadi dan cara sistem yang ada terbentuk akan mendekatkan diri kita kepada Allah.

Ada satu kesimpulan lain yang mesti ditarik dari mempelajari sistem hormon: merenungkan sistem ini akan membuat seseorang makin menyadari rekayasa tak adil untuk menolak keberadaan Allah dengan teori evolusi yang menyangkal keberadaanNya. Sistem hormon ini adalah suatu kesatuan yang terdiri dari banyak sub sistem; jika sebagian tak berfungsi, seluruh sistem akan rusak. Dari sini, jelaslah bahwa pernyataan evolusionis bahwa sistem ini terbentuk secara kebetulan adalah sebuah dongeng.

Orang yang membaca buku ini memiliki tugas lain: melakukan apa yang dapat dilakukannya untuk berbagi kepada orang lain keajaiban-keajaiban yang telah dipahaminya dan menyampaikan kepada semua orang di sekitarnya, dengan tulus, bergairah, dan dari lubuk hati terdalam, tentang kehebatan yang telah ditunjukkan Allah. Hanya dengan cara inilah buku ini mencapai tujuannya: menyampaikan ke sebanyak mungkin orang tentang rumitnya kepiawaian daya cipta Allah.

“Mereka menjawab, ‘Maha Suci Engkau, tiada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana.’” (QS Al-Baqarah, 2: 32)

<< kembali
lanjut >>