JIHAD MENENTAG AGAMA BATIL - Harun Yahya

 <
JIHAD MENENTANG AGAMA BATIL

“Sebenarnya Kami melontarkan yang hak kepada yang batil lalu yang hak itu
menghancurkannya maka dengan serta merta yang batil itu lenyap.”
Surah al-Anbiya: 18

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com

PENGENALAN

Seimbas pandang, anda mungkin berasa keliru mengenai tajuk "Agama Batil" oleh kerana 'agama' seperti mana yang difahami umum biasanya dikaitkan dengan wahyu samawi. Selain itu, terdapat juga beberapa kepercayaan lain yang dipanggil sebagai 'pseudo agama' seperti Buddhisme dan Hinduisme. Seperti mana yang tertulis 'Agama Batil' adalah suatu konsep yang menolak agama sepenuhnya dan menafikan kewujudan Allah s.w.t.

Akan tetapi hari ini, di setiap sudut dunia terdapat beberapa sistem kepercayaan seolah-olah agama yang menjadi anutan walaupun tidak dinamakan sebagai sebuah ajaran 'agama'. Di dalam buku ini, apa yang kami maksudkan sebagai agama batil adalah ideologi seperti materialisme, komunisme, Darwinisme (asas saintifik bagi ideologi tersebut) dan beberapa sistem lain yang berasaskan kepada kemungkaran. Ini adalah kerana seiring dengan peredaran masa, semua anutan ini bertukar menjadi sebuah konsep yang lengkap dengan sistem dan praktik kepercayaan yang tersendiri. Bahkan, masing-masing memiliki pemimpin idola dan sumber rujukan yang kekal menjadi pegangan para pengikutnya. Agama batil yang tersebar begitu meluas dan menarik jumlah penganut yang besar dengan berusaha menjadikan 'agama batil' ini mengatasi dan menentang keadilan dan agama yang hak (iaitu Islam) secara berterusan dengan menerbitkan pelbagai buku dan artikel untuk menyebarkan propaganda dan sentimen sebagai suatu sokongan terhadap agama buatan mereka.

Di antara halangan yang paling besar dihadapi oleh para penganut sistem ini adalah kitab suci Al-Qur'an, iaitu satu-satunya panduan menuju ke jalan benar yang diwahyukan oleh maha suci Allah. Al-Qur'an memperincikan keterangan mengenai jihad besar iaitu menentang agama batil dan mengamanahkan para mukmin dengan tugas yang mulia ini. Hari ini, tugas mendedahkan kepalsuan sistem yang menyeleweng dan seterusnya memberikan komitmen yang tinggi di dalam usaha ini adalah suatu amanat penting yang tersandar di bahu setiap mukmin.

Sepanjang abad ke-20 sehingga ke saat ini, agama batil ini untuk pertama kalinya dalam sejarah tersebar begitu meluas. Di dalam al-Qur'an, pengikut sistem agama yang batil membantah dengan yang batil agar dengan demikian mereka dapat melenyapkan kebaikan dan mereka menganggap ayat-ayat Kami dan peringatan terhadap mereka sebagai olok-olokan. Surah al-Kahfi: 56. ini adalah mengapa khususnya di era kita, adalah merupakan suatu kepentingan yang besar untuk menyertai jihad suci yang disebutkan di dalam al-Qur'an dan membatalkan setiap asas sistem agama ini dari sudut asas ideologi.

Allah s.w.t menyertakan maklumat yang penting kepada para hamba-Nya yang bertanggungjawab memikul tugas mulia ini di pundak mereka:

Sebenarnya Kami melontarkan yang hak kepada yang batil lalu yang hak itu menghancurkannya maka dengan serta merta yang batil itu lenyap. Surah al-Anbiya: 18

Dengan itu, apa yang menjadi tujuan kami adalah untuk memusnahkan kepa suan dengan mendedahkan asas kebenaran mengenai materi dan juga mengenai teori evolusi Darwin yang akan dibentangkan di dalam lembaran seterusnya.

2006 Harun Yahya International. Semua material dalam laman ini boleh disalin semula, dicetak, diedar dan diterbitkan secara percuma


“Sebenarnya Kami melontarkan yang hak kepada yang batil lalu yang hak itu
menghancurkannya maka dengan serta merta yang batil itu lenyap.”
Surah al-Anbiya: 18

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com

AGAMA BATIL: MATERIALISME DAN DARWINISME

Materialisme adalah sebuah ideologi yang telah lama wujud dengan dakwaan bahawa materi adalah merupakan satu-satunya kewujudan yang mutlak. Berdasarkan kepada dakwaan yang sesat ini, materi telah wujud sejak azali dan akan kekal wujud selama-lamanya. Ciri-ciri yang paling penting mengenai materialisme adalah penolakannya terhadap kewujudan suatu zat Pencipta berserta segala kandungan ajaran agama. Di sana juga terdapat pelbagai pergerakan dan ideologi yang menjulang sistem agama yang agama batil sebagai suatu dogma dan materialisme adalah merupakan asas bagi sebilangan besar mereka. Dalam pengertian lain, pengaruh yang paling kuat dan berkesan di dalam sistem agama batil adalah fahaman materialisme.

Sejak zaman Sumeria dan Greek purba lagi, pola pemikiran materialisme telah tersebar lua. Akan tetapi, khususnya pada kurun ke-19, kepercayaan karut ini menjadi kukuh sebagai sebuah corak pemikiran yang diiktiraf. Tetapi di saat ia ingin meraih momentum sokongan yang padu, masih terdapat halangan yang besar terhadap pemahaman ala-materialis iaitu sebuah persoalan, 'bagaimana alam semesta dan makhluk hidupan wujud?'.

Sementara itu, teori evolusi yang dikemukakan oleh Charles Darwin telah bersiap sedia dengan jawapan (yang pada hakikatnya tidak memiliki sebarang nilai ilmiah) yang sekian lama ditunggu oleh para materialis. Berdasarkan kepada teori yang tidak berasas ini, material yang mati secara kebetulan berhimpun padu melalui kuasa yang sembarangan untuk membentuk sel tunggal yang pertama. Dan berdasarkan kepada Darwinisme, seluruh makhluk hidupan di atas muka bumi akhirnya mula terbentuk yang bermula dengan proses evolusi sel tunggal yang pertama.

Melalui dakwaan ini, Darwin serta-merta menjadi arkitak utama bagi sebuah kepalsuan yang paling besar di dalam sejarah bidang sains. Teorinya adalah jauh daripada berlandaskan kepada sebarang penemuan saintifik seperti mana yang diakunya sendiri. Sebenarnya, beliau juga telah menawarkan pengakuan di dalam bukunya The Origin of Species bahawa teori evolusi amat lemah berhadapan dengan banyak persoalan penting. Bahkan beliau sendiri berharap agar kemajuan di dalam bidang sains kelak akan menjawab segala kesulitan ini dan penemuan saintifik yang mutakhir turut akan membuktikan teorinya. Beliau sering menyebut hal ini di dalam bukunya, tetapi bertentangan dengan apa yang diharapkannya, kemajuan di dalam pelbagai lapangan bidang sains bahkan membatalkan dakwaan asas teorinya, satu demi satu. Hakikatnya, di sebalik semua propaganda evolusionis, teori evolusi adalah, sebagaimana yang diutakan oleh Michael Denton seorang ahli biologi Australia; sebuah teori dalam krisis.

Sewaktu abad ke-19, fakta saintifik yang berhubung dengan teori evolusi masih belum diketahui. Sementara itu, disebabkan golongan materialis sedang berada dalam usaha pencarian terhadap sokongan saintifik, teori ini akhirnya diterima sebagai peluang keemasan kerana apa yang sebenarnya didakwa oleh Darwin adalah merupakan suatu penafian terhadap kewujudan Sang Pencipta. Ketika itu, dakwaan bahawa manusia berkembang secara kebetulan daripada materi yang mati semata-mata adalah suatu pernyataan yang ditunggu-tunggu oleh para materialis.

Philip Johnson, seorang profesor di Universiti Chicago, terkenal dan disegani di khalayak ahli akademik melalui penulisan dan kritikan terhadap teori evolusi, menjelaskan apa yang dipersembahkan oleh teori evolusi terhadap sistem pemikiran keagamaan ateisme:

.. Kejayaan Darwinisme menggambarkan penolakan Tuhan dan menyediakan pentas bagi menggantikan agama samawi dengan sebuah kepercayaan yang berdasarkan naturalisme evolusi. Kepercayan baru ini akan menjadi asas bukan sahaja bagi sains tetapi juga kerajaan, undang-undang dan nilai etika. Ia akan menjadi falsafah keagamaan moden yang kukuh. 1

Kenyataan Philip di atas melihatkan matlamat utama para penyokong falsafah agama batil ini. Golongan materialis yang didorong utnuk membentuk sebuah masyarakat keagamana palsu yang menafikan kewujudan Allah dan undang-undang-Nya mendakwa bahawa di sana tidak ada sesuatu pun yang haru menjadi kiblat setiap manusia untuk merasa tanggungjawab. Iaitu rasional sesat memuaskan hawa nafsu bagi jenis manusia yang tidak mampu dididik oleh sesiapa pun. Impian mereka diringkaskan di dalam ucapan salah seorang saintis mereka sebagai berikut:

Manusia berdiri sendiri di alam semesta ini, produk unik sebuah proses material yang panjang, mati, tidak berperasaan, dengan potensi dan pemahaman yang unik. Dia tidak terikat dengan sesiapa melainkan dirinya dan kepada dirinyalah ia bertanggungjawab.2

Sesiapa sahaja yang memiliki jiwa yangh idup dan kewarasan akal fikiran yang mampu melihat betapa jelas tidak masuk akal kenyataan di atas. Pengarang ucapan ini, seorang saintis dengan pandangan hidup materialis menyifatkan kewujudan manusia kepada kejayaannya sendiri. Bagaimanapun, adalah amat jelas bahawa manusia tidak mempunyai sebarang kuasa atau pun membuat keputusan di dalam mana-mana peringkat kejadian manusia. Maha suci Allah adalah Pencipta manusia dengan begitu sempurna namun keghairahan untuk menjadi makhluk 'yang bebas tanpa sebarang ikatan' memandu materialis untuk mendakwa bahawa materi yang mati dan kaku berupaya membentuk zat yang sedar dan bijaksana.

Seperkara yang harus diingat ialah keinginan para golongan kafir untuk bebas daripada sebarang pertanggungjawaban tidak menghairankan apabila melihat kepada golongan materialis dan evolusionis abad ke-19 dan 20. Di dalam al-Qur'an, Allah berfirman mengenai kewujudan umat terdahulu yang berkongsi pemikiran yang sama:

Seperti mana yang dinyatakan di dalam ayat tersebut, Allah mencipta manusia daripada setitis air dan sekaligus membentuknya. Manusia tidak sekali-kali berkuasa ke atas penciptaannya kerana mereka sendiri adalah merupakan suatu hasil ciptaan. Akan tetapi, walaupun hakikat ini telah dijelaskan oleh Allah namun segelintir manusia masih berani menyifatkan kewujudan mereka terhadap alam dan mendakwa sebagai makhluk yang tidak 'dipertanggungjawabkan'.

Konsep pelepasan manusia daripada sebarang pertanggungjawab yang diuja oleh pemikiran materialis dan disokong oleh teori evolusi kini menguasai struktur sosial moden dan dunia saintifik serta ideologi yang ada hari ini. Impak daripada arus pemikiran menyeleweng yang mencetuskan peperangan terhadap nilai moral yang menyediakan suatu peraturan dan kesatuan kepada masyarakat begitu jelas terhasil di dalam kemerosotan generasi.

Hari ini, sains telah membuktikan bahawa konsepsi materialisme termasuk teori evolusi adalah suatu kesilapan kerana tidak berlandaskan kepada sebarang bukti saintifik dan ia akan terus dibatalkan oleh penemuan ilmiah kontemporari. Tetapi, di bawah pupukan sosial yang berterusan untuk selama 150 tahun, materialisme dan teori evolusi masih dipertahankan oleh banyak pihak seolah-olah fakta yang telah terbukti benar. Ini adalah kerana para penyokong agama batil ini dalam keadaan terdesak amat memerlukannya untuk menafikan kewujudan Allah sekaligus menarik jauh manusia daripada ajaran agama dan nilai etika yang mulia. Kalau pun tidak, mereka akan tetap mencari asas yang lain sebagai langkah mempertahankan pegangan 'agama' mereka.

Mempertahankan Teori yang Dibatalkan Sains

Sebahagian besar para saintis hari ini secara terangan mengakui punca yang mendorong mereka terus mempertahankan konsep evolusi dan materialisme meskipun fakta saintifik kontemporari yang begitu jelas. Sebagai contoh, Philip Johnson memetik dan mengulas kenyataan Richard Lewontin, seorang ahli genetik dari Universiti Harvard dan penyokong bersemangat terhadap teori evolusi dengan kepercayaan membabi-buta terhadap materialisme:

'Masalah paling asas bukanlah memberi pengetahuan mengenai kedudukan bintang yang paling dekat atau unsur yang membina gen kepada masyarakat umum. Bahkan, masalahnya ialah untuk menarik mereka agar menolak penerangan tidak rasional dan supernatural mengenai dunia... '. Apa yang perlu dipelajari oleh umum ialah samada suka atau tidak, kita wujud sebagai zat material di dalam sebuah dunia material, seluruh fenomena adalah akibat daripada hubungan material di antara entiti material. Dalam sebuah perkataan, masyarakat umum perlu menerima materialisme, yang bermaksud bahawa mereka harus [menolak] Tuhan. 3

Kenyataan ini secara jelas mendedahkan akidah pegangan golongan materialis yang berasaskan kepada rasional yang sesat. Fakta yang diakui oleh sains hari ini menunjukkan bahawa dakwaan yang diutarakan tersebut adalah sangat bertentangan terhadap logik dan kewarasan. Tetapi di sebalik semua data saintifik, mereka membabi buta memberi komitmen terhadap kepercayaan dan terus berjuang di atas namanya. Dr. Michael Walker, seorang ahli antropologi dari Universiti Sydney menjelaskan punca di sebalik propangada teori evolusi yang berterusan:

Kita terpaksa menyimpulkan bahawa kebanyakan saintis dan ahli teknologi memberi sokongan terhadap teori Darwin hanya kerana ia mengemukakan penafian terhadap Pencipta.4

Philip Johnson yang secara ilmiah menolak dakwaan karut Darwinisme, menghuraikan punca mengapa ia menjadi suatu kepentingan 'yang tidak tergantikan' bagi para saintis yang ateis dan mempertahankannya dengan segala upaya mereka:

Para pemimpin sains melihat diri mereka terhimpit di dalam sebuah perjuangan terdesak menentang fundamentalis agama, iaitu label yang mereka gunakan secara meluas terhadap sesiapa yang beriman kepada Zat Pencipta yang memainkan peranan aktif di dalam urusan duniawi. Darwinisme memainkan peranan ideologikal yangmustahak di dalam perang menentang fundamentalisme. Atas sebab itu, organisasi saintifik diabdikan untuk mempertahankan Darwinisme lebih daripada mengujinya, dan hukum penyelidikan ilmiah telah dibentuk untuk membantu kejayaan mereka. 5

Para penyokong terkemuka materialis dan ahli falsafah ateis yang berjuang untuk menyebarkannya ke seluruh dunia, seperti yang dinyatakan oleh Johnson, menganut teori evolusi Darwin hanya kerana ia menyediakan sebuah asas yang didakwa saintifik untuk ideologi mereka. Hal ini telah diperhatikan sejak teori evolusi pertama kali dikumandangkan. Karl Marx, pengasas materialisme dialektik yang memusuhi agama sering menekankan nilai kepentingan teori ini terhadap ideologinya. Dalam sepucuk surat yang ditulis Marx untuk sahabat karibnya Engels, beliau menjelaskan pendapatnya mengenai Darwinisme:

... ini adalah buku yang mengandungi asas di dalam sejarah semulajadi untuk pandangan kita. 6

Dan selepas membaca buku Darwin, The Origin of Species, Friedrich Engels mengulas:

Teori kita adalah teori evolusi, bukanlah sebuah dogma yang dihafal dan diulang secara mekanikal. 7

Seorang profesor botani berbangsa Amerika, Conway Zirkle menerangkan mengapa para pengasas komunisme, Marx dan Engels begitu taksub mengagungkan Darwinisme:

Marx dan Engels dengan segera menerima evolusi setelah Darwin menerbitkan The Origin of Species. Evolusi sudah pasti merupakan apa yang amat diperlukan untuk menerangkan bagaimana kewujudan manusia tanpa campurtangan sebarang kuasa ghaib, dan hasilnya ia dapat digunakan untuk menyokong asas falsafah materialistik mereka. Sebagai tambahan, tafsiran Darwin mengenai evolusi bahawa evolusi adalah terhasil melalui tindakan piihan semulajadi memberi mereka sebuah hipotesis lain berbanding penjelasan yang lazimnya bersifat tauhid, mengenai fakta yang terlihat bahawa seluruh bentuk hidupan beradaptasi kepada persekitaran mereka. Sebenarnya, pilihan wajar memudahkan usaha mengugurkan ketauhidan sepenuhnya dan kemuncaknya, para saintis dapat menerangkan dunia organik di dalam istilah materialistik.8

Apa yang jelas dari kenyataan di atas, punca utama mengapa Marx dan Engels memberi sokongan terhadap Darwin ialah rasa kebencian mereka terhadap agama. Ini adalah sebab mengapa mereka berpegang teguh ke atas mekanisme yang tidak memiliki sebarang nilai saintifik dan yang pada asasnya adalah merupakan khayalan imaginasi. Sesungguhnya, Friedrich Engels menjelaskan di dalam bukunya mengenai kepentingan teori evolusi:

Dia [Darwin] meranapkan konsep metafizikal dengan buktinya bahawa dunia organik hari ini, tumbuhan, haiwan dan termasuk manusia adalah hasil sebuah proses evolusi yang berlangsung sepanjang berjuta-juta tahun. 9

Apa yang jelas, Engels juga melakukan kesilapan dengan menganggap bahawa teori evolusi memberi sebuah penjelasan tentang kewujudan berjuta-juta jenis organisma hidupan di muka bumi. Engels bukanlah seorang yang hanya mempercayai bahawa teori Darwin merupakan sebuah fakta yang sahih tetapi juga Joseph Stalin, pemimpin komunis paling kejam dalam sejarah, juga turut menekankan kepentingan teori evolusi ini di dalam autobiografinya:

Untuk membersihkan minda penuntut seminar kita mengenai mitos bahawa bumi diciptakan dalam enam hari, kita harus berkenalan dengan asal usul geologi dan usia bumi, dan mampu membuktikannya dengan agumen; kita harus membiasakan diri kita dengan pengajaran Darwin. 10

Apa yang jelas di sini, persamaan umum di antara sistem pemikiran materialis dan teori evolusi Darwin ialah, tanpa diragui, keduanya adalah 'agama' batil di mana tujuan utama penganjurnya ialah menafikan kewujudan Tuhan. Di dalam al-Qur'an, Allah memaklumkan mengenai usaha perjuangan masyarakat terdahulu untuk membawa manusia ke lembah kufur:

Dan Kami jadikan mereka pemimpin-pemimpin yang menyeru ke neraka dan pada hari kiamat mereka tidak akan ditolong. Surah Qasas: 41 11

Dalam sepotong ayat lain, Allah mengisyaratkan saat akhir yang menanti bagi golongan kufur dan mengajak manusia lain menuruti mereka:

Maka siapakah yang lebih zalim daripada orang yang mendustakan ayat-ayat Allah dan berpaling daripadanya? Kelak Kami akan memberi balasan kepada orang-orang yang berpaling dari ayat-ayat Kami dengan siksaan yang buruk disebabkan mereka selalu berpaling. Surah Al-An'aam: 157

Pembatalan materialisme akan menjadi suatu titik akhir terhadap kekufuran yang hari ini semakin berleluasa di dalam masyarakat. Menuju saat ini, adalah satu keperluan bagi manusia untuk mengetahui hakikat sebenar bahawa materi bukanlah entiti yang mutlak dan bahawa dari sudut sains, teori evolusi adalah teori yang tidak wajar.12 Dan dengan demikian, kehancuran semua ideologi yang menafikan kewujudan Tuhan adalah merupakan saat yang pasti bagi sistem pemikiran ala-materialisme. Seperti yang dinyatakan Allah:

Sesungguhnya mereka itu akan dihancurkan kepercayaan yang dianutnya dan akan batal apa yang mereka sering kerjakan. Surah Al-A'raf: 139

Aspek Signifikan Darwinisme Terhadap Agama Batil

Sesetengah pembaca mungkin berfikir bahawa Darwinisme dan materialisme tidak mungkin menjadi asas penting bagi sistem kekufuran disebabkan sebahagian besar manusia tidak langsung menyedari konsep ini dan jauh dari mengamalkan sistem tanpa agama apatah lagi untuk memisahkan kehidupan daripadanya. Seimbas pandang, kenyataan ini ada benarnya; di zaman ini manusia cenderung hidup tanpa sebarang nilai kewarasan akal fikiran. Keinginan-keinginan seperti mengejar wang ringgit dan membina gaya hidup yang ekstrem memenuhi setiap aspek budaya dan sosial yang lazim, khususnya di kalangan remaja. Budaya ini mengabaikan kepentingan tarbiyah naluri seperti persoalan, Bagaimana saya wujud? atau, Siapakah yang mencipta saya? Manusia tidak pernah terfikir untuk mempersoalkan maksud penciptaa mereka atau pun pembohongan yang jelas dilakukan di dalam teori evolusi. Bahkan, mereka disibukkan dengan pelbagai isu yang remeh-temeh seperti kehidupan selebriti dan gosip hangat bintang pujaan yang sebenarnya mempunyai pengaruh kerosakan yang besar sekaligus menutup mata hati mereka dari memikirkan hakikat penting yang lain seperti soal kewujudan dan maksud penciptaan. Apa yang menjadi rutin harian seperti mencari kebendaan dan masalah remeh-temeh terus menerus menguasai akal mereka. Ringkasnya, individu yang meletakkan kepercayaan mereka terhadap Darwinisme sepenuhnya dan secara sedar menganut falsafah materialis bukanlah merupakan bahagian yang besar di dalam masyarakat; majoriti manusia yang hidup jauh daripada pegangan agama adalah kerana tidak menggunakan akal fikiran. Di titik ini, sebuah persoalan timbul: Adakah Darwinisme dan materialisme sangat penting?

Penelitian lebih hampir mendedahkan bahawa Darwinisme pada hakikatnya adalah kuasa paling besar yang menunjangi sistem agama batil kerana para penganutnya, walaupun merupakan bahagian yang kecil di dalam sesuatu masyarakat, tetapi adalah merupakan barisan intelektual di dalam masyarakat berkenaan. Sebagai contoh, di dalam satu kajian sosial yang pernah dijalankan di Amerika Syarikat, hanya sembilan peratus dari seluruh individu mengaku mereka adalah golongan evolusionis ateis. Akan tetapi, bahagian masyarakat ini adalah merupakan golongan yang menduduki jawatan penting di dalam pelbagai universiti, media massa, institusi saintifik kerajaan dan di dalam industri perfileman. Anggota yang mentadbir masyarakat, yang menubuhkan polisi pendidikan dan membentuk corak pemikiran masyarakat melalui media secara umumnya adalah merupakan golongan tersebut.

Secara global, situasi ini dapat dilihat sebagai suatu kelaziman di dalam banyak negara. Di sini, indikasi penting adalah usaha bersifat kebudayaan dan ideologi yang diutarakan oleh para penyokong ideologi komunis. Kecuali di dalam beberapa negara, fahaman komunisme telah pun disingkirkan. Walaupun begitu, komunisme mashi tetap dijulang oleh golongan tertentu kerana prinsip keraja komunisme iaitu aliran falsafah materialisme masih kekal hidup. Pada masa yang sama, para komunis mengutarakan mesej antaranya; Marx menghadapi sedikit kegagalan di dalam teori ekonominya, namun materialisme masih tetap bertahan. Sebenarnya, di dalam kebanyakan negara, pergerakan komunis adalah berada di dalam kedudukan yang kukuh dengan pengaruh yang besar di dalam pelbagai bidang sains, kesenian dan falsafah. Mereka menguasai sebahagian besar psuat penerbitan dan fahaman mereka begitu tersebar luas di dalam banyak anjuran pesta-pesta buku. Sekumpulan kolumnis dan eksekutif di dalam media popular yang umumnya dikenali sebagai generasi 60-an adalah berlatar-belakangkan fahaman Marxisme. Walaupun begitu yakin dengan kegagalan ekonomi komunisme, mereka tetap setia terhadap falsafah materialis dan tetap menganggap agama samawi sebagai candu bagi masyarakat.

Sebaliknya, Darwinisme aalah agama yang hakiki bagi mereka. Mereka berdegil mempertahankan Darwinisme dan berusaha gigih untuk menghidupkan semula teorinya. Kesannya, sebahagian besar masyarakat tidak pernah memikirkan persoalan seperti kewujudan manusia akibat tipu daya Darwinisme. Di dalam institusi pendidikan pula, para pelajar diindoktrinasikan oleh para instruktor berfahaman Darwinisme sambil mempamerekan sejumlah buku ateisme dan mengumandangkan mesej yang sama di pusat pameran serta di galeri kesenian dan teater. Ringkasnya, beginilah sebenarnya pembudayaan mentaliti ateisme yang sekaligus mempengaruhi golongan terpelajar dan individu lain di dalam masyarakat. Mereka yang terjerat dengan pengaruh ini pasti akan beranggapan bahawa Darwinisme adalah sebuah realiti saintifik dan memandang agama sebagai sebuah kepercayaan tradisional yang dianut oleh masyarakat silam dan golongan yang ketinggalan zaman. Hal yang serupa, di dalam al-Qur'an ketika manusia ditanya, Apakah yang telah diturunkan oleh Tuhanmu? Golongan yang kafir akan menjawab, 'Cerita-cerita orang terdahulu'.

Pada asasnya, agama adalah sebuah hakikat kebenaran yangjelas dan mutlak yang tidak berkaitan dengan sebarang tradisi atau adat budaya tertentu. Agama adalah merupakan hubungan makhluk dengan Tuhan, iaitu hakikat yang sering diabaikan oleh evolusionis. Sebagai langkah untuk memusnahkan budaya ateis dan merentap tabir yang menutup mata hati sesebuah masyarakat, adalah satu keperluan untuk memusnahkan Darwinisme berserta falsafah materialis yang lain dengan memanfaatkan kajian-kajian saintifik yang mutakhir.

1.Defeating Darwinism, m/s.99
2.Life of the Past: An Introduction to Paleontology, m/s. 155.
3.Objections Sustained, m/s. 69-70.
4.Dr. Michael Walker, "Evolved Or Not, That's the Question," Quadrant, October, 1981, m/s. 45 [image] .
5.Darwin on Trial, m/s. 155.
6.Cited in Evolution, Marxian Biology and the Social Science, m/s. 527.
7.Marx and Engels Correspondence, International Publishers, 1968, Letter from Engels to Florence Kelley Wischnewetsky.
8.Evolution, Marxian Biology and the Social Science, m/s. 85-86.
9.Socialism: Utopian and Scientific, m/s. 67
10.Cited in Landmarks in the Life of Stalin, m/s. 12.
11. Surah al-Qasas: 41. Hal ini merujuk kepada Fir'aun. Untuk lebih lanjuut, sila rujuk bab, " SERUAN PEMIMPIN AGAMA BATIL MENUJU KE LEMBAH NERAKA"
12.Di dalam bahagian 'Misteri di Sebalik Materi', diterangkan mengenai keterbatasan sifat materi (kebendaan) yang mana menurut golongan materialis, "memusnahkan seluruh kultur tekstur materialism"


“Sebenarnya Kami melontarkan yang hak kepada yang batil lalu yang hak itu
menghancurkannya maka dengan serta merta yang batil itu lenyap.”
Surah al-Anbiya: 18

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com

MATERIALISME: ASAS KEPADA AGAMA BATIL

Seperti yang telah disebutkan di dalam bahagian terdahulu, materialisme adalah sebuah pergerakan ideologi merbahaya yang berusaha menghancurkan nilai-nilai spiritual dan menjauhkan manusia daripada pegangan agama. Majoriti besar masyarakat hari ini, samada sedar atau tidak, kekal di dalam belenggu psikologi materialisme. Bagaimanapun, seperkara yang harus difikirkan; kesetiaan terhadap pegangan materialisme bukanlah penyebab kepada penafian terhadap kewujudan Tuhan. sebilangan besar masyarakat tetap mengakui akan kewujudan-Nya namun tetap berpegang kepada fahaman materialisme. Al-Qur’an menjelaskan golongan yang berfikiran seperti ini:

Katakanlah: ‘Siapakah yang memberi rezeki kepadamu dari langit dan bumi atau siapakah yang berkuasa (menciptakan) pendengaran dan penglihatan dan siapakah yang mengeluarkan yang hidup dari yang mati dan mengeluarkan yang mati dari yang hidup dan siapakah yang mengatur segala urusan?’ Maka mereka akan menjawab: ‘Allah’. Maka katakanlah: ‘Maka apakah kamu tidak bertakwa?’. Maka itulah Allah Tuhan kamu yang sebenarnya; dan tidak ada sesudah kebenaran itu melainkan kesesatan. Maka bagaimanakah kamu dipalingkan? Surah Yunus: 31-32

Katakanlah: ‘Kepunyaan siapakah bumi ini dan semua yang ada padanya jika kamu mengetahui?’ Mereka akan menjawab: Kepunyaan Allah. Katakanlah: ‘Maka apakah kamu tidak beringat?’ Katakanlah: ‘Siapakah yang empunya langit yang tujun dan yang empunya ‘Arasy yang besar?’ Mereka akan menjawab: ‘Kepunyaan Allah’. Katakanlah: ‘Maka apakah kamu tidak bertakwa?’. Katakanlah: ‘Siapakah yang ditangan-Nya berada kekuasaan atas segala sesuatu yang Dia lindungi tetapi tidak ada yang dapat dilindungi dari (azab-Nya) jika kamu mengetahui?’ Mereka akan menjawab: ‘Kepunyaan Allah’. Katakanlah: ‘(Kalau demikian) maka dari jalan manakah kamu ditipu?’. Sebenarnya Kami telah membawa kebenaran kepada mereka dan sesungguhnya mereka benar-benar orang yang berdusta. Surah Mukminun: 84-90

Dan sungguh jika kamu bertanya kepada mereka: ‘Siapakah yang menciptakan langit dan bumi?’, nescaya mereka menjawab: ‘Allah’. Katakanlah: ‘Maka terangkanlah kepadaku tentang apa yang seru selain Allah, jika Allah hendak mendatangkan kemudaratan kepadaku, apakah berhala-berhalamu itu dapat menghilangkan kemudaratan itu atau jika Allah hendak memberi rahmat kepadaku, apakah mereka dapat menahan rahmat-Nya?’. Katakanlah: ‘Cukuplah Allah bagiku’. Kepada-Nyalah bertawakkal orang-orang yang berserah diri. Surah Az-Zumar: 38

Seperti yang dapat difahami dari ayat di atas, golongan ini mendakwa bahawa mereka percaya kepada Tuhan dan agama-Nya. Akan tetapi, mereka tidak menunjukkan rasa pengagungan mereka terhadap kebesaran-Nya bahkan dalam diam-diam menyekutukan-Nya. Mereka adalah penganut agama batil yang terhasil akibat prinsip pegangan hidup yang jauh dipalingkan daripada agama yang benar. Seperti mana juga di masa lalu, betapa ramai manusia hari ini yang berpegang kepada agama yang batil dan menjauhkan diri mereka dari kebenaran agama yang diturunkan oleh Allah s.w.t.

Selain daripada golongan yang disebutkan di atas, di sana juga terdapat golongan yang secara terbuka mengisytiharkan penafian terhadap Allah dan Hari Kemudian. Mereka berusaha mempengaruhi orang ramai untuk melakukan kekufuran dan sekaligus menyertai mereka. Metodologi yang digunakan oleh para materialis di dalam masyarakat yang mengamalkan pemahaman agama yang terpesong (masyarakat di mana pemahaman tentang Tuhan adalah menyeleweng) adalah berbeza jika dibandingkan dengan kaedah di mana individunya cenderung terhadap fahaman ateisme. Materialis menjerumuskan manusia ke lembah syirik dengan mereka-reka agama bagi setiap masyarakat dan menyebatikannya dengan inspirasi yang diperolehi daripada kepercayaan tentang kemutlakan alam kebendaan.

Sudah pasti golongan yang menyimpangjauh daripada ajaran agama yang sebenar tidak mampu berjuang menentang kekufuran apatah lagi untuk memusnahkannya. Kekeliruan dalam memahami agama, sedar atau tidak, akan menyediakan suatu sokongan terhadap sistem kekufuran. Ini adalah mengapa, sekiranya seseorang ingin berjihad menentang kekufuran, kemampuan untuk menggarap pemahaman agama yang benar dan tepat mengenai konsep agama batil yang didirikan di atas tunjang fahaman materialisme dan menguasainya dengan sempurna adalah amat penting.

Di dalam lembaran berikutnya, perbincangan mengenai beberapa ciri-ciri agama materialis dan evolusionis akan diterangkan. Persamaan yang menarik di antara sistem yang diwariskan di dalam kepercayaan agama yang batil dan kepercayaan syirik yang diisyaratkan di dalam al-Qur’an akan dibincangkan secara khusus. Jahiliyyah Abad 20

Allah s.w.t. memaklumkan di dalam kitab-Nya mengenai manusia yang menyembah makhluk selain daripada Dia, dan mengambil patung dan berhala sebagai dewa semabahan begitu juga dengan kisah-kisah mengenai perjuangan gigih para utusan-Nya ketika berhadapan dengan kaum tersebut. Sebahagian besar individu menganggap bahawa masyarakat zaman lalu yang menyembah patung memiliki cara hidup yang primitif dan disebabkan itulah mereka berpegang kepada amalan tersebut. Akibatnya, mereka menganggap sesetengah kaum asli Afrika yang sehingga hari ini menyembah patung adalah kerana keprimitifan mereka.

Namun begitu, pemerhatian yang lebih teliti ke atas pemahaman dan sudut pandangan masyarakat lalu yang dikenali sebagai jahiliyyah di dalam Al-Qur’an mendedahkan bahawa mereka memilik banyak persamaan dengan golongan tertentu yang ada hari ini. Seperti mana masyarakat pagan lalu menjadikan patung dan objek kayu dan batu sebagai tuhan, rasional yang menganggap materi yang tidak bernyawa sebagai suatu bentuk pemujaan juga turut menjadi anutan yang dominan di zaman kita ini. Sebelum meneruskan perbandingan di antara rasional masyarakat pagan lalu dan hari ini, kita akan memerhatikan beberapa ayat Qur’an berkenaan masyarakat ini.
Salah satu daripada kaum yang dikenal pasti di dalam al-Qur’an ialah kaum Nabi Ibrahim:

Ingatlah ketika ia berkata kepada ayahnya: ‘Wahai ayahku! Mengapa kamu menyembah sesuatu yang tidak mendengar, tidak melihat dan tidak dapat menolong kamu sedikit pun?’. Surah Maryam: 42

Ketika Ibrahim berkata kepada ayahnya dan kaumnya: ‘Patung-patung apakah ini yang kamu tekun beribadah kepadanya?’. Mereka menjawab: ‘Kami mendapati ayah-ayah kami menyembahnya’. Surah al-Anbiya: 52-54

Seperti yang tersebut di atas, bapa Nabi Ibrahim a.s dan kaumnya menjadikan material kaku yang dihasilkan dengan tangan mereka sendiri malah tidak mempunyai sebarang kuasa mencipta sebagai tuhan sembahan. Dengan menganggap apa sahaja sebagai tuhan adalah bererti menyifatkannya (samada separuh atau seluruhnya) sebagai kuasa yang bertanggungjawab ke atas penciptaan, memberi rezeki, memberi rahmat, menyembuhkan, merancang dan mengawal proses alam semesta. Para musyrikin di zaman Nabi Ibrahim a.s percaya bahawa setiap bentuk patung yang diukir oleh mereka sendiri memiliki kekuasaan yang disebutkan di atas dan sekaligus mengangkatnya sebagai tuhan sembahan.

Amalan Syirik yang Dominan di Dalam Masyarakat Hari Ini

Golongan kufur zaman lalu mendakwa bahawa patung-patung yang diukir dengan batu dan kayu, yang tidak berkuasa untuk bergerak atau berbicara, memiliki sejenis kuasa bahkan mencipta alam semesta dan menguasainya, dan mereka menyembahnya dan memohon kesihatan, rezeki dan anugerah rahmat darinya. Dengan keterangan ini, kita dengan jelas dapat membandingkan di mana majoriti besar manusia hari ini juga turur mengamalkan rasional serupa seperti yang dilakukan oleh para musyrikin silam. para materialis dan evolusionis percaya bahawa unsur tidak bernyawa yang tersusun melalui himpunan dan longgokan atom yang kaku sebagai suatu kuasa. Mereka mendakwa bahawa sebagai suatu hasil kebetulan, materi yang tidak bernyawa berupaya mencipta dirinya sendiri untuk menghasilkan variasi hidupan yang sempurna dan begitu kompleks.

Bahkan, mereka menganggap semua kejadian did alam alam semesta adalah di bawah kekuasaan atom-molekul yang kaku dan mati ini. Sebagai contoh, mereka menganggap bencana alam akibat gempa bumi (yang mereka sifatkan sebagai ‘kemurkaan alam’ atau ‘bencana alam’) adalah terjadi kerana kehendak ‘alam semulajadi’. Walau bagaimanapun, mereka gagal untuk menerangkan hakikat sebenar kuasa atau asal usul kuasa yang dipanggil alam ini. Unsur yang dipanggil alam pada hakikatnya adalah tidak berbeza dengan tuhan sembahan yang digelar oleh masyarakat kufur silam sebagai ‘dewa bumi’ atau ‘dewa pemberi rezeki’. Perbezaan di antara keduanya hanyalah bentuk simbol; ketuhanan kini disifatkan sebagai materi yang mati dan tidak mampu dicapai dan juga kuasa kebetulan, yang mereka yakini bertanggungjawab terhadap kuasa penciptaan.

Pierre Paul Grasse, seorang ahli zoologi Perancis dan evolusionis yang bersemangat, menerangkan konsep ketuhanan yang tersembunyi bagi golongan evolusionis dan materialis sebagai berikut:

Kebetulan menjadi suatu pengurnia rezeki, di mana, di sebalik tirai ateisme, tidak dijolokkan dengan nama tetapi disembah secara rahsia.13

Penyifatan kuasa penciptaan terhadap material yang tidak berjiwa dan atom yang mati adalah kecacatan logik akal yang sangat serius. Seperti mana kepercayaan para musyrikin zaman silam bahawa patung sembahan mereka adalah berkuasa mencipta makhluk hidupan, maka begitu jugalah halnya bagi para materialis dan evolusionis di zaman in ibahawa materi secara spontan berevolusi menjadi makhluk hidupan yang memberi suatu pengertian di mana elemen dan sejumlah unsur bahan sebagai kuasa hidup dan sedar yang membolehkannya memutuskan dan bertindak di atas sesuatu keputusan. Daripada sudut pandangan ini, mereka sebenarnya menyifatkan segala-galanya sebagai suatu sifat ketuhanan.

Sebagai contoh, evolusionis menganggap sekuntum bunga mawar dengan warna merahnya yang memukau yang tumbuh di permukaan tanah yang kotor sebagai tuhan kerana mereka percaya bahawa bunga mawar tersebut wujud dengan sendiri atau bahan dan unsur yang membinanya secara spontan mencipta dan membentuknya. Begitu juga halnya, mereka melihat buah limau, epal, strawberi, pisang, anggur, bebunga, rusa, singat, gajah, semut, lebah, lalt, ikan dan ringkasnya, seluruh makhluk hidupan termasuk bukan hidupan memiliki kemampuan mencipta diri sendiri kerana mereka mendakwa bahawa semuanya membentuk struktur fizikal yang ada hari ini melalui kehendak dan kekuasaan yang tersendiri.

Dalam sebuah contoh lain, evolusionis mendakwa bahawa seekor lebah yang dahulunya adalah haiwan lain tidak semena-mena memutuskan untuk menjadi seekor lebah dan kemudian mula membentuk mekanisme tubuh badan yang berupaya menghasilkan madu. Mereka mendakwa bahawa lalat pada mulanya tidak berupaya untuk terbang, tetapi kemudiannya membentuk sepasang sayap dan dengan itu memulakan penerbangan. Bahkan, lalat ini menyiapkan diri mereka dengan mekanisme penerbangan yang sempurna dengan teknologi yang jauh lebih canggih berbanding kapal terbang dan helikopter yang ada hari ini.

Para evolusionis amat mahir mereka-reka cerita yang sama ke atas berjiwa juta hidupan lain di atas muka bumi. Semuanya berkongsi asas yang sama iaitu; susunan atom mati yang membina organisma hidupan atau alam di mana mereka berada memiliki semacam suatu fungsi sedar dan kebijaksanaan. Istilah-istilah seperti pilihan semulajadi, mutasi rawak dan pemisahan geografi yang memberi sedikit sentuhan saintifik menghiasi cerekarama yang dihasilkan oleh evolusionis. Apa yang mereka agungkan pada hakikatnya adalah material kaku di dalam alam secara spontan berkuasa mencipta makhluk hidupan iaitu pisang, lalt, kucing, ikan paus, zirafah, rama-rama, semut, gajah dan generasi mereka seterusnya.

Berdasarkan kepada evolusionis, atom-atom ini jugalah yang mencipta ruang atmosfera dengan begitu sempurna, mentadbir dan mereka bentuknya. Dan dengan itu, atmosgera mampu menjadi sebuah atap protektif bagi planet bumi dan membentuk segala keperluannya. Ini bermaksud, mereka yang mengagungkan materi yang menyifatkan kekuasaan mutlak kekuasaannya. Menurut mereka, karbon, hidrogen, nitrogen dan besi semuanya adalah kuasa pencipta.

Sekali lagi, menurut keperacyaan pelik ini, atom yang sama juga mula berhimpun dan tidak semena-mena menyusun dirinya untuk membentuk sepasang mata yang mampu melihat. Tingkahlakunya begitu rapi dan sempurna yang memastikan bahagian lain mata akan membentuk rongga mata dan dengan begitu sabar menunggu sebarang akibat kebetulan yang akan membentuk rongga sebelum membentuk organ mata. Evolusionis melihat bahawa atom yang membina mata adalah pencipta kerana mereka percaya bahawa semuanya itu ‘berkemampuan untuk mencipta organa sesempurna itu’. Seperti mana masyarakat musyrikin silam menganggap hujan sebagai tuhan, para evolusionis juga turut mengangkat atom yang membina organ mata sebagai tuhan mereka.

Dari sudut pandangan ini, setiap individu dapat menyimpulkan bahawa agama bagi materialis dan evolusionis memiliki berjuta-juta tuhan untuk disembah. Dengan mendakwa bahawa setiap makhluk di dalam alam semesta wujud dengan sendirinya melalui sesiri kebetulan adalah bererti mengakui setiap satu daripada hidupan dan kuasa ini sebagai pencipta. Hal ini tidaklah jauh berbeza jika dibandingkan dengan logik yang mendorong seseorang itu menyembah berhala atau memohon kesihatan dan kebaikan kepada patung yang diukir. Pada hakikatnya, era zaman penyembahan berhala ini kembali dipraktikkan.

Sembahan Golongan Evolusionis: Atom yang Mati

Apa pun yang kita lihat dan rasakan, samada seketul batu atau tanah, kerusi di mana kita bersandar, udara yang kita sedut, makanan yang kita makan untuk terus hidup, air yang terdiri daripada dua pertiga daripada kandungan tubuh badan, dan sebagainya yang terletak di luar atau dalam tubuh badan, yang hidup atau yang mati, hakikatnya adalah terbina daripada atom. Selain itu, galaksi-galaksi, bebintang, matahari dan planet bumi yang menjadi tempat tinggal kita adalah terdiri daripada himpunan atom termasuk diri manusia sendiri. Dan hakikatnya, segala-galanya adalah terbina daripada susunana atom.

Makhluk hidupan termasuk manusia terbina daripada pelbagia unsur atom seperti karbon, hidrogen, oksigen, kalsium, magnesium dan besi. Di satu sudut lain, Darwinisme menegaskan bahawa atom-atom secara mendadak terhimpun bersama melalui suatu kuasa kebetulan. Iaitu, rasional evolusionis menyimpulkan bahawa longgokan atom-atom kaku melakukan mekanisme membuat-keputusan dan yang akhirnya membentuk, sebagai contoh, seorang jurutera nuklear yang amat mahir di dalam bidang fizik atom.

Dengan memerhatikan secara lebih dekat terhadap dakwaan yang tidak berasas ini, kita dapat menyimpulkan konklusi berikut: di bawah satu kuasa yang tidak diketahui asal usulnya, pelbagai atom mula wujud yang kemudiannya secara kebetulan berkumpul bersama untuk menghasilkan bintang-bintang dan planet, ringkasnya seluruh alam semesta. Kemudian, melalui longgokan kebetulan atom yang sama, sebutir sel hidupan dengan struktur yang begitu kompleks mula terhasil. Sel hidup ini kemudiannya melalui sebuah proses evolusi dan menghasilkan pelbagai hidupan dengan sistem yang begitu luarbiasa, dan di kemuncak siri perubahan ini akhirnya membentuk seorang individu manusia dengan fungsi kebijaksanaan yang rumit. Seorang manusia yang tercipta semata-mata akibat proses kebetulan, sekali lagi berjaya menemui atom yang membina dirinya dengan membuat pemerhatian melalui mikroskop elektron misalnya, yang juga dibentuk melalui kebetulan. Inilah sebenarnya yang didakwa oleh Darwin sebagai sebuah tesis saintifik, dan teori evolusi kemudiannya secara jelas menerima setiap atom sebagai ‘tuhan’.

Pada hakikatnya, kekisi atom yang membina individu manusia dengan fungsi kebijaksanaan dan intelektual tidak memiliki sebarang kualiti atau kuasa dengan sendirinya. Akan tetapi, evolusionis entah bagaimana mendakwa bahawa atom yang mati membentuk individu manusia dan kemudian ‘struktur atom’ ini memutuskan untuk pergi ke seklah dan berjaya memiliki segelung ijazah daripada universiti. Berdasarkan kepada dakwaan yang sama, atom-atom memiliki kebolehan yang sangat memukau; mampu merasa makanan yangjuga terbina daripada atom; menghidu bau menyegarkan sekuntum bunga mawar yang juga terbina daripada atom dan memberi senyuman yang manis. Atom yang sama juga merasa kehangatan udara di sekitarnya. Pada masa yang sama, atom-atom juga mendengar gelombang suara yang dipindahkan dari radio dan mengubahnya menjadi irama muzik. Menurut evolusionis lagi, pelbagai atom yang berkumpul secara rawak mampu berfikir, merasa rindu, sedih dan gembira serta bergelak ketawa ketika menonton sebuah filem komedi. Komuniti jahiliyyah silam mendakwa bahawa ukiran kayu sembahan mereka memiliki kuasa istimewa, sebaliknya evolusionis yang ada hari ini menyifatkan kuasa istimewa tersebut kepada atom-atom.

Akan tetapi, adalah sangat jelas bahawa tidak ada sesuatu pun di dalam alam semesta yang dapat diserahkan kewujudannya semata-mata kepada kebetulan, iaitu pada asasnya di sana terdapat sebuah kuasa dan kebijaksanaan superior yang bertanggungjawab terhadap ciptaan hidupan di atas muka bumi. Seluruh kehebatan di dalam penciptaan manusia dan alam sendiri di kelilingi dengan petanda sebuah kebijaksanaan yang amat tinggi. Pemilik kebijaksanaan ini adalah Allah s.w.t., Tuhan seluruh langit dan bumi.

Allah berfirman kesia-siaan golongan penyembah tuhan yang batil ini dan mereka kelak pasti akan dimusnahkan:

Dan Kami seberangkan Bani Israil ke seberang lautan itu, maka setelah mereka sampai kepada suatu kaum yang tetap menyembah berhala, Bani Israil berkata: ‘Hai Musa! Buatlah untuk kami sebuah tuhan sebagaimana mereka mempunyai beberapa tuhan’. Musa menjawab: ‘Sesungguhnya kamu ini adalah kaum yang jahil’. Sesungguhnya mereka itu akan dihancurkan kepercayaan yang dianutnya dan akan batal apa yang sering mereka kerjakan. Surah Al-A’raf: 138-140

Amalan Menyembah Matahari

Antara perbezaan lain di antara materialis dan evolusionis hari ini dengan masyarakat jahiliyyah zaman silam adalah berkaitan dengan suatu doktrin yang berasaskan penyembahan matahari yang berakar sejak dahulu kala. Sebagai sumber cahaya dan tenaga, manusia sering menganggap bahawa kewujudan mereka adalah disebabkan matahari dan sekaligus mendewa-dewakannya. Sepanjang sejarah, kepercayaan khurafat ini telah menyesatkan sejumlah tamadun manusia daripada agama Allah yang sebenar. Al-Qur’an mengisyaratkan hal ini dan menjadikan Kaum Saba’ di zaman Nabi Sulaiman a.s sebagai contoh yang menjadikan matahari sebagai tuhan sembahan:

Aku mendapati dia dan kaumnya menyembah matahari selain Allah; dan syaitan telah menjadikan mereka memandang indah perbuatan-perbuatan mereka lalu menghalang mereka dari jalan (Allah), sehingga mereka tidak dapat petunjuk. Agar mereka tidak menyembah Allah yang mengeluarkan apa yang terpendam di langit dan di bumi dan yang mengetahui apa yang kamu sembunykan dan apa yang kamu nyatakan. Surah An-Naml: 24-25

Apa yang jelas, penyembahan matahari adalah suatu praktikal jahiliyyah yang sesat. Memang benar bahawa matahari menyinarkan haba dan cahaya kepada bumi, akan tetapi rasa syukur seharusnya ditujukan kepada Allah s.w.t sebagai Penciptanya. Matahari adalah sekadar sebuah jisim materi tanpa sebarang kuasa yang diciptakan oleh Allah. Suatu hari kelak, sumber tenaganya akan kehabisan dan pasti mati, atau pun Allah akan memusnahkannya lebih awal sebelum saat itu. Oleh kerana Allah adalah Pencipta kepada matahari dan setiap jasad samawi yang lain, maka kepada-Nyalah rasa syukur harus ditujukan. Hal ini dinyatakan sebagai berikut:

Dan sebahagian dari tanda-tanda kekuasaan-Nya ialah malam, siang, matahari dan bulan. Janganlah bersujud kepada matahari dan juga bulan, tetapi bersujudlah kepada Allah yang menciptakannya, jika kamu hanya menyembah kepada-Nya. Surah Fussilat: 37

Apa yang menarik, golongan evolusionis hari ini mengulangi semula asas yang amat serupa dengan agama pagan penyembahan matahari ini melalui dakwaan bahawa kewujudan manusia adalah berpunca daripada matahri. Menurut sumber evolusionis, asal usul hidupan di muka bumi adalah berpunca daripada matahari dan sinaran yang dipancarkan darinya menyalakan hidupan di planet ini. Tenaga suria juga didakwa bertanggungjawab ke atas generasi spesis hidupan dan sumber sinarannya sebagai punca kepada proses mutasi yang mengakibatkan perubahan. Pendekatan ini diterangkan oleh Carl Sagan, seorang ahli astronomi terkemuka Amerika yang menulis di dalam bukunya, Cosmos:

Nenek moyang kita menyembah matahari dan mereka terselamat dari amalan yang bodoh.. Sekiranya kita mesti menyembah sebuah kuasa yang lebih gagah daripada kita, bukankah mengagungkan matahari dan bintang itu adalah suatu yang masuk akal? 14

Harlow Shapley, ahli astronomi evolusionis yang merupakan seorang mentor Carl Sagan terkenal kerana ucapannya: Orang-orang alim menulis, ‘Pada permulaannya Tuhan’, tetapi saya katakan, ‘Pada permulaannya hidrogen’. Iaitu Shapley peraya bahawa dengan peredaran masa, gas hidrogen berevolusi menjadi haiwan, pokok-pokok dan manusia. Apa yang jelas, pendewaan ke atas materi dan alam menggambarkan seluruh pandangan tidak masuk akal yang diutarakan oleh para evolusionis. ‘Agama’ bagi mereka adalah berdasarkan kepada penyembahan materi dan alam sekeliling.

Di satu sudut lain, individu manusia yang bijak dan berhikmah pasti akan memahami bahawa seluruh alam semesta tidak sekali-kali merupakan produk ciptaan material yang mati dan kaku. Sebaliknya, mereka akan mendapati kehebatan perancangan yang teliti dan kesenian di dalam setiap ciptaan serta mengakui akan kebesaran dan keagungan Allah s.w.t. Namun begitu, sebilangan besar manusia yang ada hari ini tetap buta terhadap hakikat ini dan terus mengagungkan kebendaan (materi). Ini adalah kerana, sebagaimana kaum Saba’: “Syaitan menjadikan perbuatan mereka itu indah di pandangan mereka dan memalingkan mereka daripada jalan (yang benar), dan mereka itu tidak diberi hidayah’.

Penyakit Materialisme dan Naturalisme

Di dalam himpunan Risalah An-Nur, sebuah koleksi ulasan berdasarkan al-Qur’an oleh Said Nurisi yang juga dikenali sebagai Badi’uzzamandan merupakan salah seorang intelektual Islam abad 20, terdapat banyak perbahasan yang membincangkan kecacatan materialisme dan naturalisme. Materialisme dapat ditakrifkan sebagai ‘mengakui akan kewujudan materi sebagai hakikat tunggal’. Naturalisme sebaliknya adalah penyembahan alam semulajadi. Melalui istilah ini, Badi’uzzaman menumpukan perhatian terhadap materialisme dan Darwinisme, iaitu asas bagi kekufuran dan memberi penjelasan terperinci mengenai kecacatan logik pergerakan agama palsu ini:

Atau pun mereka membayangkan seperti mana yang dilakukan oleh materialis Fir’aun bahawa ‘mereka wujud dengan sendirinya, mendapat makanan dengan sendiri dan mencipta segala yang mereka perlukan dengan sendiri’ dan dengan itu, mereka tidak perlu beriman dan mengabdikan diri? Ini bererti mereka menganggap diri mereka sebagai pencipta, sebaliknya pencipta adalah sesuatu yang menjadi Pencipta kepada segalanya. Ini bermaksud, kesombongan dan penipuan menjadikan mereka begitu bodoh di mana mereka membayangkan seseorang sebagai pemilik kuasa yang mutlak yang begitu jelas amat lemah dan bahkan dapat ditewaskan oleh seekor nyamuk atau mikrob.

Materialis yang menggunakan akal adalah terhadap kepada apa yang terlihat jelas di hadapan mereka, dengan falsafah karut-marut yang berdasarkan kepada penipuan mereka, mengambil perubahan zarah yang dianggap sebagai hasil kebetulan untuk menjadi seluruh prinsip asas mereka dan melihlatkan bahawa hasil kerja ciptaan Ilahi terhasil melalui perubahan sembarangan itu. Sesiapa sahaja walaupun dengan sedikit kecerdasan akan memahami bagaimana tiak masuk akal untuk menganggap ciptaan yang dihiasi dengan contoh kebijaksanaan yang tidak terbatas kepada sesuatu yang berteraskan kebetulan tanpa pengertian dan tujuan, yang sangat sembarangan. 15

Di dalam kenyataan di atas, Badi’uzzaman menarik perhatian kita terhadap kenyataan bahawa adalah sesuatu yang kurang waras bagi seseorang untuk mengangkat dirinya sebagai tuhan dan yang sebenarnya makhluk yang lemah untuk mendakwa bahawa kewujudannya dan kesempurnaan alam semesta sebagai suatu ‘kebetulan’. Kekufurannya terhadap kewujudan Maha Suci Allah adalah kekafiran yang paling besar. Badi’uzzaman menyatakan bahawa terdapat banyak usaha pergerakan anti-agama yang semakin meluas di era kita dan adalah menjadi tanggungjawab besar untuk menyelamatkan umat manusia dari ancaman gerakan ini:

Falsafah kelahiran baru naturalis dan materialis yang kejam akan beransur-ansur menjadi kuat dan tersebar sehingga ke akhir zaman.. mencapai ke suatu tahap di mana menafikan Tuhan.. Adalah jelas kebodohan manusia yang lemah, yang berupaya dimusnahkan oleh seekor lalat dan tidak pula mampu walaupun mencipta sebilah kepak lalat, untuk mengaku sebagai tuhan.....16

Seperti yang dinyatakan oleh beliau, kepercayaan bahawa materi yang mati mencipta alam semesta dan hidupan dengan sendirinya adalah suatu yang sangat-sangat tidak masuk akal. Lebih dari itu, adalah suatu yang amat mustahil untuk berkata bahawa seorang manusia dengan kepercayaan seumpama itu memiliki kebijaksanaan dan kewarasan akal fikiran. Sebenarnya, Nabi Ibrahim a.s telah menyatakan betapa jelas kedangkalan akal fikiran para musyrikin ketiak menyembah ukiran kayu yang dibuat oleh mereka sendiri:

Ibrahim berkata: ‘Maka mengapakah kamu menyembah selain Allah sesuatu yang tidak dapat memberi manfaat sedikit pun dan tidak memberi mudarat kepada kamu? (Celakalah) kamu dan apa yang kamu sembah selain Allah. Maka apakah kamu tidak memahami? Surah Al-Anbiya: 66-67

Pembentukan Agama Batil Melalui Pegangan Materialis dan Evolusionis

Fakta seharusnya harus diberikan sebuah konsepsi yang jelas iaitu impian golongan materialis untuk melahirkan sebuah masyarakat yang menafikan Allah dan agama-Nya sekaligus membentuk individu yang merasa bebas tanpa sebarang ikatan tanggungjawab. Di puncak falsafah materialisme terletak keinginan untuk membentuk sebuah sistem sosial yang bukan sekadar menafikan kewujudan Allah s.w.t. tetapi juga turut menyingkirkan nilai spiritual dan moral serta meyakini bahawa untuk mencapainya, usaha menanamkan ideologi ateisme ke dalam akal fikiran manusia dan menyebar-luaskannya adalah suatu keperluan yang besar. Dengan menentang agama Allah, mereka menerima sebuah bentuk agama yang telah diherot-perotkan sesuai dengan pegangan materialis. George Gaylord Simpson, nama yang terkemuka dalam pergerakan neo-Darwinisme, menghuraikan konsep agama yang diterima oleh para evolusionis:

Seperkara yang jelas, terdapat beberapa agama baru, dilabel sebagai pegangan dan terlibat di dalam emosi keagamaan, yang tidak selari dengan evolusi dan sekaligus tidak dapat dipertahankan secara intelektual meskipun doa mereka yang emosional. Namun begitu, saya mengambilnya kini sebagai suatu keyakinan yang jelas, yang tidak menuntut kepada sebarang perbincangan lanjut, bahawa evolusi dan agama sebenar adalah saling harmoni.17

Simpson, sebagai seorang evolusionis, menyatakan bahawa agama dapat disatukan dengan pegangan hidup materialis selama mana ia tertakluk kepada definisinya. Bagaimanapun, seperkara yang harus diperhatikan bahawa apa yang dirujuknya sebagai ‘agama sebenar’ sudah pasti bukanlah agama yang berasaskan wahyu samawi tetapi adalah merupakan suatu pegangan yang jauh menyeleweng dari landasang kebenaran, iaitu mencipta sebuah agama ‘yang bertentangan dengan ajaran keagamaan’ berdasarkan kepada pemikiran materialis dan memuaskan manusia secara emosional. Hari ini, majoriti manusia yang mendakwa yakin beriman pada hakikatnya hidup di bawah kebatilan agama yang didakwa oleh materialis sebagai ‘agama sebenar’.

Di dalam bahagian berikutnya, beberapa ciri agama batil akan dibincangkan. Pegangan terhadap kepercayaan yang menyeleweng secara berleluasa di atas nama agama akan dijelaskan. Akibat tidak ditarbiyah untuk memusatkan akal fikiran dengan mendalam, manusia sering gagal menyeari kesilapan di dalam fahaman tersebut. Adalah merupakan satu tanggungjawab yang penting bagi para mukminin yang ikhlas untuk saling ingat mengingatkan sesama manusia yang lain terhadap agama yang batil ini dan menyampaikan pesanan al-Qur’an yang merupakan sumber kebijaksanaan yang unik yang diturunkan Allah sebagai satu-satunya pegangan bagi para hamba-Nya.

1) Ajaran bahawa Allah berada di atas langit

Meskipun beriman akan kewujudan Allah, sebahagian manusia mempunyai keyakinan yang begitu dangkal tentang keberadaan Allah. Fahaman materialisme adalah begitu jelas dalam kaitan ini. Disebabkan para materialis mempertahankan bahawa materi adalah kewujudan yang mutlak, secara tidak langsung mereka terpaksa menerima bahawa Allah berada di dalam lingkungan alam semesta material ini walaupun gagal untuk membayangkan ruang kedudukan-Nya.

Al-Qur’an juga menyatakan bahawa segolongan manusia dengan mentaliti yang sama juga pernah wujud dahulu. Untuk melihat Allah, Fir’aun mengerahkan pembinaan sebuah menara yang memuncak tinggi ke langit. Kepercayaannya ini adalah berpunca daripada kegagalan untuk memahami sifat-sifat Allah dan keyakinannya yang begitu mendalam terhadap kemutlakan materi.

Dan berkata Fir’aun: Wahai pembesar kaumku! Aku tidak mengetahui tubah bagimu selain aku. Maka bakarlah hai Haman untukku tanah liat kemudian buatkanlah untuk bangunan yang tinggu supaya aku dapat naik melihat Tuhan Musa, dan sesungguhnya aku benar-benar yakin bahawa dia termasuk orang-orang pendusta. Surah Al-Qasas: 38

Tetapi Allah s.w.t adalah Pencipta ruang dan sudah pasti tidak terbelenggu di dalam ruang yang diciptakan-Nya. Ruang adalah khusus untuk makhluk ciptaan-Nya dan Allah adalah maha tinggi daripada segala makhluk ciptaan dan pengetahuan-Nya meliputi segala-galanya.18

Manusia yang terjerumus di bawah fahaman materialisme gagal untuk menggarap hakikat ini dengan menganggap bahawa Allah bersemayam di atas langit. Setengah yang lain melihat ke atas langit ketika berdoa, tetapi bagi mereka yang benar-benar memahami pengertian asmaul-Husna-Nya sangat menyedari kehadiran-Nya di mana saja mereka berpaling. Allah berfirman tentang hakikat ini:

Dan kepunyaan Allah timur dan abrat, maka ke manapun kamu menghadap di situlah wajah Allah. Sesungguhnya! Allah maha luas lagi maha mengetahui. Surah al-Baqarah: 115

Dia tidak dapat dicapai oleh penglihatan mata, sedang Dia dapat melihat segala yang kelihatan, dan Dia-lah yang maha halus lagi maha mengetahui. Surah al-An’aam: 103

2) Ajaran bahawa Tuhan mencipta alam semesta termasuk manusia dan kemudian meninggalkan mereka tanpa sebarang pertanggungjawaban.

Ajaran agama baitl ini mendakwa bahawa Allah untuk pertamanya mencipta seluruh alam semesta termasuk segala makhluk hidupan dan kemudian meninggalkan mereka bersendirian, iaitu berada pada kedudukan yang jauh. Menurut fahaman ini, manusia ditinggalkan bergelut menentukan nasib mereka sendiri....

Akan tetapi, Allah juga bukan sahaja tidak dibelenggu oleh ruang tetap juga oleh masa. Apabila Dia mencipta alam semesta dan manusia, Dia mencipta mereka bersama-sama dengan masa silam dan hadapan di dalam suatu detik. Ini bermaksud, Allah mencipta segalanya dengan takdir mereka secara individu. Tanpa mengalaminya, manusia tidak dapat mengetahui sesuatu tentang masa hadapan. Tetapi Allah s.w.t. maha mengetahui masa hadapan bagi setiap individu manusia dan setiap detik yang akan dilaluinya. Ini adalah kerana Allah jualah yang mencipta setiap detik yang dilalaui, setiap perkataan yang diucap dan setiap perbuatan yang dilakukan. Dan sudah pasti Dia tidak mencipta alam semesta dan kemudian meninggalkannya sendiri, bahkan, Dia mencipta setiap detik kehidupan seluruh makhluk ciptaan-Nya mulai sejak permulaan sehingga ke saat terakhir. Segalanya, sehelai daun yang gugur atau peristiwa yang dialami oleh seseorang sepanjang hidupnya, terjadi selaras dengan takdir yang telah ditetapkan oleh Allah s.w.t.

Dan pada sisi Allah kunci-kunci semua yang ghaib; tidak ada yang mengetahuinya kecuali Dia sendiri, dan Dia mengetahui apa yang di darat dan di laut, dan tiada sehelai daun pun yang gugur melainkan Dia mengetahuinya. Dan tidak jatuh sebut biji pun dalam kegelapan bumi dan tidak sesuatu yang basah atau yang kering melainkan tertulis dalam kitab yang nyata. Surah al-An’aam: 59

Padahal Allah yang menciptakan kamu dan apa yang kamu perbuat itu. Surah as-Saffat: 96

3) Kufur terhadap Kewujudan syurga dan neraka

Sebahagian individu yang diselubungi pengaruh pemikiran materialis tidak mempercayai mengenai kewujudan syurga dan neraka walaupun mungkin percaya kepada kewujudan Tuhan. puncanya ialah kerana mereka tidak dapat memastikan kewujudan sesuatu yang tidak dapat dilihat oleh mata atau disentuh dengan tangan.

Bagi seseorang yang mempunyai kebijaksanaan dan akal yang waras, di sana terdapat petanda yang jelas mengisyaratkan akan kewujudan Tuhand an Hari Kemudian, contohnya langit dan bumi yang diciptakan dengan begitu rapi dan harmoni, dan begitu juga sel yang merupakan bahan binaan asas bagi seluruh organisma hidupan. Alam yang menampung kehidupans etiap individu sarat dipenuhi dengan petanda maha Pencipta. Sesiapa sahaja dengan akalyang waras dapat memahami bahawa Allah s.w.t adalah Pencipta setiap yang bernyawa buat kali pertama, dan Dia juga amat berkuasa untuk menghidupkan mereka buat kali kedua di saat hari kebangkitan. Golongan yang menafikan hakikat ini diterangkan di dalam Qur’an sebagai berikut:

Dan mereka berkata: Apakah bila kami telah menjadi tulang belulang dan benda-benda yang hancur, apa benarkan kami akan dibangkitkan kembali sebagai makhluk yang baru? Katakanlah: Jadilah kamu sekalian batu atau besi, atau suatu makhluk dari makhluk yang tidak mungkin menurut fikiranmu. Maka mereka akan bertanya: Siapa yang akan menghidupkan kami kembali? Katakanlah: Yang telah menciptakan kamu pada kali pertama. Lalu mereka akan menggeleng-gelengkan kepala mereka kepadamu dan berkata: Bilakah itu akan terjadi? Katakanlah: Mudah-mudahan waktu kebangkitan itu dekat. Iaitu pada hari Dia memanggil kamu lalu kamu mematuhi-Nya sambil memuji-Nya dan kamu anggap kamu tidak berdiam (di dalam kubur) kecuali sebentar saja. Surah al-Isra: 49-52

Kegagalan mereka untuk memahami hakikat kebangkitan dan keraguan mereka terhadap kebenaran ini sekali lagi adalah diakibatkan kepercayaan materialisme yang menyeleweng. Materialis melihat proses fenomena kejadian seorang manusia sebagai hasil tindakbalas unsur dan zarah. Mereka menegaskan bahawa aspek metafizik manusia (jiwa dan emosinya) juga terhasil melalui tindakbalas yang serupa. Berdasarkan kenyataan itu, mereka menafsirkan saat kebangkitan sebagai pembinaan semula materi dan sekaligus gagal membayangkan kemungkinan proses ini. (ini bermaksud, mereka tidak dapat menerima bahawa materi yang telah musnah dapat hadir dan bersatu semula).

Apa yang gagal mereka fahami ialah bagaimana tubuh badan yang telah hancur dapat bercantum kembali setelah kematian, namun begitu mereka harus memikirkan bahawa manusia pada asalnya diciptakan daripada tiada. Seandainya demikian halnya, mempertikai kebenaran peristiwa kebangkitan atau meragui hakikat ini adalah suatu yang kurang bijak. Di dalam Qur’an, Allah mengisyaratkan tentang proses hari kebangkitan sebagai berikut:

Maka apakah Kami letih dengan penciptaan yang pertama? Sebenarnya mereka dalam keadaan ragu-ragu tentang penciptaan yang baru. Dan sesungguhnya Kami telah menciptakan manusia dan mengetahui apa yang dibisikkan oleh hatinya, dan Kami lebih dekat kepadanya dari urat lehernya. Surah Qaf: 15-16

Hakikatnya, roh adalah merupakan entiti yang hakiki bagi tiap diri seseorang dan bukanlah longgokan pepejal daging dan tulang temulang. Kematian memusnahkan struktur tubuh badan namun roh tetap hidup selama-lamanya. Kematian hanyalah suatu pengalaman perpindahan roh menuju ke alam kehidupan Hari Kemudian. Allah berfirman:

Kemudian Dia menyempurnakannya dan meniupkan ke dalam (tubuh) roh-Nya dan Dia menjadikan bagi kamu pendengaran, penglihatan dan hati; (tetapi) sedikit sekali kamu bersyukur. Dan mereka berkata: ‘Apakah bila kami telah lenyap (hancur) di dalam tanah, kami benar-benar akan berada dalam ciptaan yang baru. Bahkan mereka (sebenarnya) ingkar akan menemui Tuhannya. Katakanlah: ‘Malaikat maut yang diutus untukmu akan mematikan kamu; kemudian hanya kepada Tuhanmu-lah kamu akan dikembalikan. Surah as-Sajadah: 9-11

Perasaan prejudis yang disemai oleh golongan ini mengakibatkan mereka terhalang daripada memahami walaupun hakikat yang begitu nyata. Di dalam banyak ayat, Allah menyatakan bahawa golongan yang mengingkari Hari Kemudian dan meragui kematian sebagai suatu saat akhir adalah golongan yang tidak menggunakan akal fikiran:

Pernahkah kamu melihat orang yang menjadikan hawa nafsu sebagai tuhannya dan Allah membiarkannya sesat berdasarkan ilmu-ilmu-Nya dan Allah telah mengunci pendengaran dan hatinya dan meletakkan tutupan atas penglihatannya? Maka siapakah yang akan memberikannya petunjuk sesudah Allah. Maka mengapa kamu tidak mengambil pengajaran? Dan mereka berkata: ‘Kehidupan ini tidak lain hanyalah kehidupan di dunia saja, kita mati dan kita hidup dan tidak ada yang membinasakan kita melainkan masa’, dan mereka sekali-kali tidak mempunyai pengetahuan tentang itu; mereka tidak lain hanyalah menduga-duga sahaja. Surah al-Jathiyah: 23-24

Sebaliknya, keadaan para mukmin pula diterangkan sebagai berikut:

Iaitu orang-orang yang mendirikan sembahyang, menunaikan zakat dan mereka yakin akan adanya negeri akhirat. Mereka itulah orang-orang yang tetap mendapat petunjuk dari Tuhannya dan mereka itulah orang-orang yang beruntung. Surah Luqman: 4-5

Iaitu orang-orang yang beriman kepada yang ghaib, mendirikan sembahyang dan menafkahkan sebahagian rezeki yang Kami berikan kepada mereka. Dan orang yang beriman kepada (kitab) yang diturunkan kepada engkau dan yang diturunkan sebelum engkau sedang mereka itu yakin akan adanya akhirat. Surah al-Baqarah: 3-4

Berhubung dengan usaha menentang agama yang dianjurkan oleh golongan ateis, di sana terdapat dua perkara penting yang harus dipertimbangkan. Satu daripadanya ialah membatalkan teori evolusi daripada perspektif saintifik agar umat manusiam engetahui bahawa kewujudan mereka bukanlah suatu hasil kebetulan tetapi adalah merupakan hasil kebijaksanaan dalam penciptaan Allah s.w.t. Dan yang kedua ialah untuk memaklumkan manusia mengenai hakikat sebenarmateri dan sekaligus membantu mereka memahami ajaran agama yang sebenar. Sesiapa yang memahami bahawa dirinya adalah lebih daripada sekadar materi juga akan menyedari akan hakikat kehebatan Penciptanya, Allah s.w.t.

Hakikat bahawa Allah meliputi segala-galanya dan tidak dikekang oleh ruang dan masa, dan bahawa takdir setiap makhluk yang bernyawa telah ditentukan, dan bahawa syurga dan neraka telah pun wujud dan, bahawa segala tingkahlaku manusia adalah diciptakan oleh Allah, pada asasnya adalah merupakan hakikat yang dibentangkan oleh agama hak yang mudah difahami. Bagaimanapun, segelintir manusia enggan untuk mengakui kebenaran ini, samada sedar atau pun tidak, akibat daripada pengaruh fahaman materialis. Dan dengan itu, adalah satu keperluan bagi mereka untuk melepaskan diri daripada belenggu rasa prejudis dan mempelajari mengenai hakikat sebenar kebendaan. Bab terakhir di dalam buku ini, Hakikat Kebenaran Yang Membatalkan Agama Batil dan Kekeliruan Evolusi mendedahkan intipati sebenar kebendaan dan melihatkan bahawa apa yang sehingga kini dianggap sebagai suatu misteri yang rumit sebenarnya adalah merupakan hakikat kebenaran yang begitu jelas, terang dan mudah.

13.Evolution of Living Organisms, m/s. 107
14.Cosmos, m/s. 243
15.Himpunan Risalah An-Nur, Kalimah, kalimah ke-25, m/s. 386-387 dan kalimah ke-30 m/s. 551
16.Himpunan Risalah An-Nur, Surat-Surat, surat ke-15, m/s. 56
17.Cited in Darwin on Trial, m/s. 128
18.Keterangan lanjut, sila rujuk ke bab " AGAMA YANG HAK MEMUSNAHKAN AGAMA BATIL"


“Sebenarnya Kami melontarkan yang hak kepada yang batil lalu yang hak itu
menghancurkannya maka dengan serta merta yang batil itu lenyap.”
Surah al-Anbiya: 18

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com

SERUAN PEMIMPIN AGAMA BATIL MENUJU KE LEMBAH NERAKA

Di dalam Qur'an, Allah menjelaskan bahawa di sana terdapat para pemimpin kejam dan zalim yang menyeru pengikutnya menjauhi ajaran agama Allah sekaligus memerintahkan mereka untuk mengingkari-Nya. Allah menerangkan mereka di dalam sepotong ayat sebagai 'pemimpin yang membawa ke neraka' (Surah al-Qasas: 41). Karakter pemimpin ini begitu jelas di dalam sifat Fir'aun seperti yang diceritakan di dalam kisah Nabi Musa a.s, namun karakter yang sama juga pernah wujud di dalam lembaran sejarah hari ini. Dengan menggunakan kaedah yang sama, kumpulan pemimpin ini mengerahkan tindakan kezaliman dan tidak berperikemanusiaan ke atas rakyat jelata, menjauhkan mereka daripada landasan agama yang sebenar dan mengheret mereka ke lembah kemusnahan di dunia dan hari kemudian.

Di zaman kita pemimpin seperti Adolf Hitler (dikenali kerana kekejaman dan pertumpahan darah yang diakibatkan olehnya di Eropah), Vladimir Lenin, Joseph Stalin dan Mao Tse Tung, dan para mentor mereka seperti Karl Marx dan Friedrich Engels juga tidak jauh berbeza jika dibandingkan dengan Fir'aun. Charles Darwin menyuburkan kekejaman mereka dan menyokong golongan ateis ini melalui teori evolusi yang diasaskannya.

Seperti yang dinyatakan di dalam Qur'an, para utusan dan wali Allah, sering berhadapan dengan pemimpin zalim seumpama ini ketika menyampaikan risalah Allah. Oleh sebab itu, mereka sering memulakan argumen risalah wahyu ini kepada golongan pemerintah terlebih dahulu berbanding rakyat jelata kerana dengan menawan pemerintah bermaksud memenangi hati rakyat yang berada di bawah kekuasaan mereka. Para utusan memulakan dakwa mereka kepada para pemimpin dan mengutarakan hakikat risalah Tuhan mereka. Al-Qur'an menjelaskan bahawa Nabi Musa a.s diutuskan kepada Fir'aun:

Dan sesungguhnya Kami telah mengutus Musa dengan tanda-tanda (kekuasaan) Kami dan mukjizat yang nyata, kepada Fir'aun dan pemimpin-pemimpin kaumnya tetapi mereka mengikut perintah Fir'aun padahal sekali-kali perintah Fir'aun bukanlah yang benar. Surah Hud: 96-97

Kemudian Kami utus Musa sesudah rasul-rasul itu dengan membawa ayat-ayat Kami kepada Fir'aun dan pemuka-pemuka kaumnya lalu mereka mengingkari ayat-ayat itu. Maka perhatikanlah bagaimana akibat orang-orang yang membuat kerosakan. Surah Al-A'raf: 103

Di zaman kita hari ini, komunisme dan anarkisme adalah merupakan barisah hadapan golongan musyrikin yang paling terkemuka. Keduanya adalah berasaskan fahaman materialisme dan teori evolusi. Pengasas ideologi ini merupakan pemimpin utama penentang agama yangmutakhir. Walaupun tidak lagi menerajui tampuk kekuasaan tetapi pengaruhnya masih lagi tersebar, bahkan tetap dipertahankan dan diperkukuhkan oleh golongan tertentu. Untuk berhadapan dengan gerakan ini adalah sangat penting untuk mendedahkan wajah sebenar dan dengan gerakan ini adalah sangat penting untuk mendedahkan wajah sebenar dan matlamat utama para pemimpin tersebut. Untuk mendapat pemahaman yang lebih baik, adalah suatu yang amat berguna untuk menyelidiki sifat dan sistem pelaksanaan kerja mereka dalam setiap tindakan yang diamalkan oleh pemimpin yang menyeru ke lembah neraka ini:

1) Mereka adalah musuh agama yang menghalang rakyatnya daripada keimanan dengan menggunakan penindasan

Motif terbesar para pemimpin seperti Lenin, Stalin, Trotsky dan Mao, yang menjulang materialisme dan mengaplikasikannya ke dalam sistem politik adalah pemusnahan agama besar-besaran. Karl Marx, mentor komunisme, menunjukkan pandangan materialis terhadap agama:

Ia (agama) adalah candu bagi rakyat. Pembasmian agama sebagai suatu kegembiraan yang diinginkan oleh rakyat adalah suatu tuntutan bagi kegembiraan yang sebenar. 19

Dalam sebuah esei bertajuk The Attitude of The Workers' Party to Religion, Lenin menjelaskan pendirian komunisme:

Marxisme adalah materialisme. Seperti mana halnya, ia adalah permusuhan yang keras terhadap agama seperti mana materialisme para ensiklopedis abad ke lapan belas materialisme Feuerbach. Ini adalah suatu yang pasti. Tetapi dialektik materialisme Marx dan Engels melangkah lebih jauh berbanding Ensiklopedis dan Feuerbach, kerana ia mengaplikasi falsafah materialis ke dalam domain sejarah, kepada domain sains sosial. Kita harus memerangi agama: iaitu ABC bagi semua materialisme dan kemuncaknya Marxisme. Tetapi Marxisme bukanlah sebuah materialisme yang berhenti pada ABC. Marxisme pergi lebih jauh. Ia berkata: Kita mesti mengetahui bagaimana memerangi agama, dan untuk melakukannya kita harus menerangkan sumber keimanan dan agama di kalangan rakyat melalui pendekatan materialis.20

Kebencian terhadap agama, seperti yang jelas terlihat di dalam kenyataan di atas, disemarakkan oleh Marx dan menjadi suatu sifat umum bagi semua rejim komunis. Walaupun Marx tidak berkesempatan melihat impiannya, namun kejayaan Lenin amat jelas ketika menyebarkan kekejaman dan berjaya menubuhkan sebuah rejim yang berlandaskan kepada ateisme. Dan rejim zalim Stalin melaksanakannya dengan begitu ketat.

Untuk merealisasikan matlamat ini sewaktu menjalankan revolusi komunis di Russia, China dan negara lain, setiap masjid dan rumah ibadat dimusnahkan dan rakyat yang menentang revolusi komunis dibunuh dengan kejam. Joseph Stalin telah melaksanakan tindakan pembunuhan yang paling tragik di dalam sejarah dunia, memerintah pembunuhan dijalankan ke atas lebih daripada 20 juta manusia. Pol Pot, seorang diktator komunis di Kemboja yang bertanggungjawab ke atas penyembelilhan tiga juta manusia daripada seluruh populasi 9 juta rakyatnya juga adalah dari kalangan pemimpin agama batil yang terkenal. Dan Enver Hoxha, pemimpin komunis Albania, memerintahkan hukuman berat bagi setiap bentuk kepercayaan beragama dan ibadat serta mengisytiharkan 'telah mengasaskan negara ateis yang pertama di dunia'.

Semua 'Fir'aun abad ke 20' ini, tanpa sebarang perasaan kasih sayang dan belas kasihan, mengamalkan permusuhan terhadap agama seperti mana yang telah dilakukano leh Fir'aun zaman silam dengan menghukum dan menyiksa golongna yang berpegang dengan ajaran agama. Keganasannya digambarkan di dalam banyak ayat al-Qur'an sebagai berikut:

Tetapi tidak ada yang beirman keapda Musa melainkan pemuda-pemuda dari kaumnya dalam keadan takut bahawa Fir'aun dan pembesar-pembesar kaumnya akan menyiksa mereka. Sesungguhnya Fir'aun itu berbuat sewenang-wenang di muka bumi. Dan sesungguhnya dia termasuk orang-orang yang melampaui batas. Surah Yunus: 83

Berkata Fir'aun: 'Apakah kamu telah beriman kepadanya (Musa) sebelum aku memberi izin kepadamu sekalian. Sesungguhnya ia adalah pemimpin kamu yang mengajarkan kepadamu sekalian. Maka sesungguhnya aku akan memotong tangan dan kaki kamu sekali dengan bersilang secara bertimbal balik dan sesungguuhnya aku akan menyalib kamu sekalian pada pangkal pohon kurma dan sesungguhnya kamu akan mengetahui siapa di antara kita yang lebih pedih dan lebih kekal siksanya. Surah Taha: 71

Fir'aun berkata: Apakah kamu sekalian beriman kepada Musa sbelum aku memberi izin kepadamu? Sesungguhnya dia benar-benar pemimpin yang mengajarkan sihir kepadamu maka kamu nanti pasti benar-benar akan mengetahui (akibat perbuatanmu): sesungguhnya aku akan memotong tangan dan kakimu dengan bersilangan dan aku akan menyalib kamu semuanya. Surah As-Syu'ara: 49

2) Golongan Musyrikin Menganut Agama Nenek Moyang

Amat sukar dipercayai di mana para penzalim yang melakukan pembunuhan tidak berperikemanusiaan ke atas beratus ribu manusia termasuk wanita dan kanak-kanak juga diikuti oleh ramai tokoh yang tidak sahaja terhad di zaman kita. Di dalam al-Qur'an, terdapat banyak keterangan mengenai masyarakat yang enggan melepaskan kepercayaan sesat yang mereka anggap sebagai 'agama nenek moyang'. Setiap kali mereka diseru untuk mengambil agama Allah sebagai pegangan, mereka berkata bahawa mereka tidak dapat meninggalkan perbuatan tersebut kerana telah diwariskan oleh nenek moyang mereka. Sepotong ayat menyatakan:

Dan apabila dikatakan kepada mereka: Ikutilah apa yang telah diturunkan Allah, mereka menjawab: tetapi kami hanya mengikuti apa yang telah kami dapati dari nenek moyang kami, walaupun nenek moyang mereka itu tidak mengetahui sesuatu apa pun dan tidak mendapat petunjuk? Dan perumpamaan orang-orang kafir adalah seperti pengembala yang memanggil binatang yang tidak mendengar selain panggilan dan seruan saja. Mereka tuli, bisu dan buta, maka mereka tidak mengerti. Surah Al-Baqarah: 170-171

Situasi musyrikin hari ini yang menolak sebarang bentuk nilai keagamaan dan moral adalah sangat selari seperti yang digambarkan di dalam ayat di atas. Agama yang mereka anuti, pada hakikatnya adalah agama yang batil. Sesungguhnya, para pemberontak yang menentang agama yang hak hari ini diperintahkan untuk mengekalkan pegangan disebabkan para pemimpin terdahulu seperti Darwin, Lenin, Stalin dan Mao turut mengabdikan kepercayaan mereka dan yang juga menyembah pelbagai tuhan mereka. Pemimpin mereka percaya bahawa kewujudan makhluk hidupan adalah berasal daripada material yang tidak bernyawa dan bahawa hidupan berevolusi dari satu bentuk menjadi bentuk lain sebagai suatu hasil mutasi, dan bahawa di sana tidak wujud Pencipta yang mencipta mereka. Sebenarnya, para penganjur konsep ini hanya berpegang kepada kepercayaan khurafat: iaitu kebetulan dan alam semulajadi merupakan kuasa pencipta, dan bahawa dua kuasa ini (yang tidak memiliki sebarang kebijaksanaan dan kesedaran) berkuasa memutuskan ketentuan yang bijaksana dan lagi, materi adalah satu-satunya yang mutlak dan abadi.

Hari ini, betapa ramai manusia yang tetap berpegang kepada 'agama' nenek moyang mereka secara membabi buta mempercayai falasi-falasi ini yang berulangkali dibatalkan oleh bukti saintifik. Bahkan, tanpa memahami sebarang pengertian sebenar berkenaan dakwaan tersebut, mereka berkeras degil mempertahankannya di dalam pelbagai instrumen seperti majalah, surat-khabar dan persidangna hanya semata-mata dorongan untuk mempertahankan bentuk aslinya seperti mana yang diperturunkan daripada pemimpin mereka terdahulu. Allah menarik perhatian mengenai sifat kekufuran yang diperturunkan dari generasi ke generasi lain:

Demikianlah tidak seorang rasul pun yang datang kepada orang-orang yang sebelum mereka, melainkan mereka mengatakan: 'Ia itu adalah seorang tukang sihir atau orang gila'. Apakah mereka saling berpesan tentang apa yang dikatakan itu. Sebenarnya mereka adalah kaum yang melampaui batas. Surah az-Dzariyat: 52-53

Bahkan apabila mereka didedahkan dengan sejumlah teks rujukan ilmiah yang jelas dan dibentangkan dengan pelbagai penjelasan berhubung dengan kekeliruan sistem kepercayaan mereka, mereka tetap tidak akan meninggalkannya. Akibat terlalu terikat dengan 'agama' nenek moyang, mereka kehilangan seluruh fungsi kewarasan, akal fikiran dan kebijaksanaan bahkan gagal sama sekali untuk melihat hakikat jelas yang begitu mudah walaupun bagi seorang anak kecil. Kehilangan segala deria kesedaran untuk melihat dan memahami ini juga turut diterangkan dalam al-Qur'an sebagai berikut:

Dan sesungguhnya Kami jadikan untuk neraka jahannam kebanyakan dari jin dan manusia, mereka mempunyai hati, tetapi tidak dipergunakannya untuk memahami dan mereka mempunyai mata (tetapi) tidak dipergunakannya untuk melihat, dan mereka telinga (tetapi) tidak dipergunakannya untuk mendengar. Mereka itu umpama binatang ternakan bahkan mereka lebih sesat lagi. Mereka itulah orang-orang yang lalai. Surah al-A'raf: 179

Mengilustrasikan Penipuan Pemimpin Atei

Untuk melepaskan para materialis dan evolusionis daripada cengkaman kejumudan dan ketaatan yang taksub tehadap 'agama nenek moyang mereka', sekaligus merencatkan perkembangan pemahaman yang menyeleweng ini ke atas umat manusia, seharusnya identiti sebenar para pemimpin dan seluruh matlamat mereka didedahkan kepada umum. Cara yang paling efektif untuk mencapai hal ini ialah menyediakan semua bukti serta keterangan dan membuktikan bahawa idea yang dikemukakan oleh para pemimpin ini pada hakikatnya adalah tandus daripada sebarang verifikasi saintifik apatah lagi nilai rasional dan logik akal. Seperkara yang harus dijelaskan juga ialah bahawa para pemimpin yang mereka anggap sebagai role model pada hakikatnya bukanlah ahli ideologi yang ideal atau pun pejuang tulin seperti mana yang mereka fikirkan, sebenarnya mereka telah mencampur-adukkan kejahatan di dalam kehidupan dan dengan itu adalah amat tidak wajar bagi individu yang benar-benar waras untuk menjulang fahaman mereka ini.

Para pengikut 'pemimpin yang menyeru ke lembah neraka' tidak harus melupakan satu fakta penting: Lenin, Stalin Darwin, Mao, Engels dan yang lainnya telah pun menemui hakikat kebenaran yang nyata ketika berhadapan dengan malaikat maut. Mereka telah menyaksikan bahawa Allah s.w.t adalah pemilik mutlak segala kekuasaan dan pada hakikatnya manusia tidak terlepas daripada pertanggungjawaban, dan bahawa Allah s.w.t jualah yang mencipta segalanya daripada tiada, dan bahawa kematian bukanlah suatu kemusnahan sebaliknya adalah permulaan suatu perhitungan yang dahsyat dan bukuman berat untuk selama-lamanya, dan yang pasti mereka tidak akan terlepas daripada apa yang telah mereka kerjakan.

Mereka yang tetap mempertahankan para pemimpin yang disebut di atas mungkin tidak akan menerima hakikat ini. Akan tetapi, di saat malaikat maut datang mencabut nyawanya, menghina dan menyiksa, mereka pasti akan menyedari hakikat sebenar seperti mana yang telah dialami oleh Fir'aun dan para pemimpin mereka. Bagaimanapun, mereka sudah terlalu lewat di mana segala rayuan untuk kembali ke dunia dan memohon ampun dan berjanji berbuat baik tidak berguna lagi. Kelak di sana nanti, mereka akan mengutuk pemimpin yang mengheret mereka ke lembah api neraka bahkan memohon azab yang pedih untuk mereka. Akibat lalai terhadap dakwah para utusan Allah, mereka akan menanggung azab yang tidak terbayangkan. Di dalam Qur'an, Allah menyatakan azab yang ditanggung kerana pegangan mereka terhadap agama yang batil:

Dan orang-orang kafir berkata: 'Kami sekali-kali tidak akan beriman keapda al-Qur'an ini dan tidak kepada kitab yang sebelumnya'. Dan kalau kamu lihat ketika orang-orang yang zalim itu dihadapkan kepada Tuhannya, sebahagian dari mereka menghadapkan perkataan kepada sebahagian lain; orang-orang yang dianggap lemah berkata kepada orang-orang yang menyombongkan diri: 'Kalaulah tidak kerana kamu tentulah kami menjadi orang-orang yang beriman'. Orang-orang yang menyombongkan diri berkata kepada orang-orang yang dianggap lemah: "Kamikah yang telah menghalangi k amu dari petunjuk sesudah petunjuk itu datang kepadamu? Sebenarnya kamu sendirilah orang-orang yang berdosa'. Dan orang-orang yang dianggap lemah berkata keapda orang-orang yang menyombongkan diri: 'Sebenarnya tipu daya di waktu malam dan siang, ketika kamu menyeru kami supaya kafir kepada Allah dan menjadikan sekutu-sekutu bagi-Nya'. Kedua belah pihak menyatakan penyesalan tatkala mereka melihat azab. Dan Kami pasang belenggu di leher orang-orang yang kafir. Mereka tidak dibalas melainkan dengan apa yang telah mereka kerjakan. Surah Saba: 31-33

(Dikatakan kepada mereka): 'Ini adalah suatu rombongan yang masuk berdesak-desak bersama kamu (ke neraka)'. Mereka berkata: 'Tiadalah ucapan selamat datang kepada mereka kerana sesungguhnya mereka akan masuk neraka'. Pengikut mereka menjawab: 'Sebenarnya kamulah. Tiada ucapan selamat datang bagimu, kerana kamulah yang menjerumuskan kami ke dalam azab, maka amat buruklah jahannam itu seabgai tempat menetap'. Dan berkata: 'Mengapa kami tidak melihat orang-orang yang dahulu kami anggap sebagai orang-orang yang jahat (hina). Mereka berkata: 'Ya Tuhan kami! Barang siapa yang menjerumuskan kami ke dalam azab ini maka tambahkanlah azab kepadanya dengan berlipat ganda di dalam neraka'. apakah kami dahulu menjadikan mereka olok-olokan, ataukah kerana mata kami tidak melihat mereka?'. Sesungguhnya yang demikian itu pasti terjadi, (iaitu) pertengkaran penghuni neraka. Surah Sad: 59-64

Kami adakan untuk mereka beberapa teman lalu teman itu menghiaskan kepada mereka apa-apa yang di hadapan mereka dan yang di belakang mereka dan tetaplah perkataan bagi mereka bersama umat yang lain yang telah lalu sebelum mereka di antara jin dan manusia. Sesungguhnya mereka itu orang-orang yang rugi. Surah Fussilat: 25-29

Allah memberi khabar gembira kepada para mukminin yang beriman kepada-Nya dan mengabdikan diri mereka kepada ajaran Islam dengan hidup di bawah sinaran cahaya al-Qur'an:

Sesungguhnya orang yang berkata: Tuhan kami ialah Allah kemudian mereka berlaku adil nescaya turunlah kepada mereka malaikat, (katanya): Janganlah kamu takut dan janganlah kamu berduka-cita dan bergembiralah kamu dengan syurga yang telah dijanjikan kepadamu. Kamilah wali kamu pada hidup di dunia ini dan di akhirat dan untuk di sana apa-apa yang diingini oleh nafsumu dan untuk di sana apa-apa yang kamu minta. Sebagai rezekimu dari yang maha Pengampun lagi Pengasih. Siapakah yang terlebih baik perkataannya dari orang yang menyeru kepada Allah dan beramal soleh dan berkata: 'Sesungguhnya aku termasuk orang muslim'. Surah Fussilat: 30-33

19.On Religion, p. 38.
20.Lenin, Lenin Collected Works, vol. 15, pp. 402-413, "The Attitude of the Workers' Party to Religion," May 13 (28), 1909.


“Sebenarnya Kami melontarkan yang hak kepada yang batil lalu yang hak itu
menghancurkannya maka dengan serta merta yang batil itu lenyap.”
Surah al-Anbiya: 18

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com

KEMUSNAHAN TAMADUN TANPA PEGANGAN AGAMA

Sebahagian besar manusia terkeliru ketika menganggap bahawa agama hanyalah sekadar suatu amalan kebudayaan. Akan tetapi, selain daripada ritual Islam, agama ini juga meliputi segala asepk kehidupan dan menganugerahkan pegangan dan etika yang bercirikan ajaran Al-Qur'an. Seorang individu mukmin yang benar-benar ikhlas istiqamah terhadap agamanya pasti pasti akan berusaha mendapatkan kerahmatan, keberkatan dan keampunan dari Allah s.w.t. dengan hidup berpandukan nilai etika al-Qur'an yang baik sepanjang hidup. Dia tidak sekali-kali berpaling daripada amalan kebaikan, keikhlasan, kesederhanaan, berbuat baik dan saling sayang menyayangi. Ringkasnya, setiap nilai etik ayang mulia ini adalah faktor yang menyebabkan sesebuah masyarakat yang mempraktikkan nilai mulia al-Qur'an akan menikmati manfaat yang besar.

Sebagai contoh, sebuah keluarga yang hidup dengan berpandukan kemuliaan akhlak al-Qur'an tidak akan menghadapi masalah dan kegusaran seperti yang menimpa institusi kekeluargaan di dalam masyarakat jahiliyyah moden. Golongan remaja hari ini sering memberontak menentang ibu-bapa mereka, akibat gagal dalam membezakan yang baik dan buruk dan sering pula terlibat dalam tindakan agresif. Pada masa yang sama, masih terdapat segelintir ibu-bapa yang tidak merasa kepentingan mentarbiyah anak-anak tentang nilai baik dan buruk dan yang tidak memberi pendidikan yang sesuau sebagai suatu kepentingan yang utama. Bahkan ibu-bapa ini sendiri juga tidak mempunyai hubungan yang baik dengan oranglain. Apa yang sering terjadi ialah pertelingkahan dan dendam kesumat berbanding kasih sayang, hormat menghormati dan belas kasihan.

Tetapi di dalam rumah di mana setiap ahli keluarganya patuh dan tunduk kepada ajaran Qur'an, anak-anak akan mematuhi ibu-bapa mereka jauh sekali dari mengherdik kerana Allah melarang mereka daripada mengeluarkan kata-kata yang kesat terhadap ibu-bapa. Surah al-Isra: 23

Mereka dididik sejak dari kecil untuk mengikuti fitrahnya, membezakan yang baik dan buruk dan menjauhi sebarang amalan keji. Ibu-bapa berusaha mendidik anak mereka selaras dengan perintah agama dengan menanamkan suatu kesedaran dan tanggungjawab terhadap agama dan negara. Ibu-bapa seumpama ini akan menjadi cotnoh ikutan bagi anak-anak mereka. Ringkasnya, akan tersemailah perasaan kasih sayang, hormat menghormati dan perpaduan di dalam kekeluargaan.

Keluarga adalah unit asas bagi sesebuah negara: ikatan kekeluargaan yang kukuh adalah berpotensi memperteguhkan negara. Sebaliknya, kekeluargaan dengan ikatan yang rapuh dan tandus daripada nilai spiritual, kasih sayang dan hormat menghormati serta kesetiaan adalah merupakan ancaman kepada kemakmuran negara. Khususnya di dalam negara-negara di mana golongan tertentu berusaha untuk menubuhkan sebuah masyarakat yang menolak ajaran agama, akibatnya proses pemusnahan spiritual menjadi lebih pantas dan keruntuhan moral menjadi jelas di dalam seluruh strata masyarakat. Di dalam masyarakat seperti ini, pembinaan hubungan sosial adalah lebih cenderung berteraskan keuntungan material.

Apabila ukuran material menjadi kepentingan untuk suatu hubungan bahkan terhadap ahli keluarga terdekat untuk nilai keroahanian seperti kasih sayang, persaudaraan, pengorbanan dan kesetiaan, maka kewujudan sebuah tamaduan yang teguh adalah amat mustahil. Ini adalah keana kemerosotan bukan sahaja melanda institusi kekeluargaan tetapi juga merebak ke seluruh pelusuk masyarakat. Di dalam sekolah dan di dalam hubungan persahabatan, perasaan seperti hasad dengki, penipuan dan fitnah akan mengggantikan nilai belas kasihan dan rasa hormat. Dalam dunia perniagaan juga, kita diperlihatkan dengan sejumlah personaliti yang melabur demi kepentingan individu. Amalan seperti mempertahankan hak orang lain, menegakkan keadilan atau menunjukkan rasa belas kasihan dan membantu golongan yang lemah amat jarang ditemui. Ringkasnya, hidup di dalam ketenangan dan keamanan menjadi mustahil bagi ahli masyarakat tersebut.

Ini adalah sebab mengapa tanggungjawab untuk menumpaskan agama yang batil dari sudut ideologi tergalas di bahu golongan yang beriman. Selain daripada keruntuhan institusi kekeluargaan dan kebejatan hubungan sosial, kesan lain akibat daripada sistem kepercayaan ini di atas muka bumi juga semakin bertambah jelas. Setiap individu harus turut berusaha berjihad menentang sistem agama yang batil ini sekiranya merasa bertanggungjawab terhadap negara dan individu rakyatnya.

Keganasan: Sebuah Produk Darwinisme

Di setiap ceruk dunia hari ini, peristiwa keganasan, pembunuhan dan penyembelihan sangat berleluasa. Manusia yang tidak berdosa dibunuh dengan kejam dan untuk suatu sebab yang kecil negara-negara tertentu sanggup terlibat di dalam peperangan yang berpotensi mencetuskan pertumapahan darah. Walaupun pelbagai logikdan rasional yang dijadikan alasan untuk setiap peristiwa yang terjadi di negara-negara tertentu dengan budaya, sejarah dan struktur sosial yang berbeza, namun penelitian yang lebih terperinci mendedahkan bahawa seluruh negara ini menderita akibat kehancuran nilai spiritual yang disebarluaskan oleh kepercayaan batil di dalam strata sosial masyarakat.

Satu daripada aspek umum ideologi yang kufur ini ialah tarbiyah mengenai fahaman Darwinisme yang diajarkan kepada para pengikut mereka. Seperti yang jelas, teori evolusi menafikan kewujudan suatu zat Pencipta yang kepada-Nya menjadi tempat pertanggungjawaban setiap umat manusia. Individu yang telah diindoktrinasikan dengan pandangan Darwin mempercayai kebebasan mutlak jasmani diri yang akhirnya mendorong melakukan pelabgai bentuk perbuatan tidak bermorak dan bertanggungjawab.

Beberapa penekanan teori evolusi yang turut mengakibatkan kehuru-haraan ialah usaha memperlihatkan manusia sebagai sejenis spesis binatang yang berkembang maju. Akibatnya, mereka yang beriman kepada Darwinisme melihat bahawa perbuatan membunuh manusia adalah semudah seperti membunuh haiwan.

Di sini, kepentingan memaklumkan orang ramai mengenai Darwinisme dan menyedarikan mereka mengenai wajah sebenar ideologi ini sebagai suatu pembohongan adalah menjadi tugas fardhu kifayah. Mereka yang menganggap Darwinisme sebagai sebuah kebenaran saintifik dan yang begitu janggal terhadap nilai keagamaan tanpa sebarang rasa keimanan amat cenderung untuk menerima doktrin para pengikut Darwinisme yang mampu mengubah mereka menjadi pembunuh manusia lain yang tidak berdosa atau memberontak mengadakan penentangan walaupun mereka dahulunya adalah masyarakat yang aman damai. Kerana sanjungan yang membuak-buak terhadap Stalin, Lenin, Mao (pemimpin pembunuhan besar-besaran) dan teori Darwin (yang melihat manusia sebagai binatang), perspektif kemanusiaan mereka terhadap nilai kasih sayang, keagamaan, kenegaraan dan rakyat jelata sekaligus lenyap hapus. Di dalam Qur'an:

Dan ketika ia berpaling berjalan di bumi untuk mengadakan kerosakan padanya, dan merosak tanam-tanaman dan binatang ternak, dan Allah tidak menyukai kebinasaan. Dan apabila dikatakan kepadanya: Bertakwalah kepada Allah, bangkitlah kesombongannya yang menyebabkannya berbuat dosa. Maka cukuplah neraka jahannam. Dan sungguh neraka jahannam itu tempat tinggal yang seburuk-buruknya. Surah al-Baqarah: 205-206

Orang-orang yang merosakkan janji Allah setelah diikrarkan dengan teguh dan memutuskan apa-apa yang Allah perintahkan supaya dihubungkan dan mengadakan kerosakan di bumi, orang-orang itulah yang memperolehi kutukan dan bagi mereka tempat kediaman yang buruk (jahannam). Surah ar-Ra'd: 25

Bagaimanapun, apabila keterangan yang jelas akan kewujudan dan keagungan Allah dipersembahkan kepada manusia, adalah amat mustahil bagi manusia untuk terjerat dengan ideologi yang berlandaskan permusuhan, peperangan dan huru-hara untuk dijadikan panduan hidup. Individu yang beriman kepada Allah dan menyedari akan pertanggungjawab bagi setiap perbuatannya di hadapan Allah tidak sanggup untuk memudaratkan negara atau rakyatnya. Orang yang beriman juga sangat prihatin daripada terlibat kepada sebarang perlakuan yang menjadi kemurkaan-Nya dan yang mengakibatkannya menanggung azab neraka kelak. Sebaliknya, mereka yang mengingkari Allah dan Hari Perhitungan yang percaya bahawa mereka tidak bertanggungjawab untuk sebarang perlakuannya, pasti akan tanpa ragu-ragu melakukan apa bentuk kejahatan sekalipun dengan sewenang-wenangnya. Badi'uzzaman Said Nursi menerangkan bagimana ideologi yang kufur ini khususnya komunisme merangsang kepada atmosfera huru-hara:

Ya! Sosialisme tumbuh sewaktu revolusi Perancis dari benih libertarianisme. Kemudian, setelah sosialisme memusnahkan beberapa perkara konsep suci tertentu, idea yang disemainya bertukar menjadi bolshevisme. Dan kerana bolshevisme menghancurkan bahkan lebih banyak nilai mulia dan nilai kemanusiaan dan juga keluhuran hati manusia, hal yang pasti ialah benih yang ditaburnya akan menghasilkan kehuru-haraan, yang tidak mengenal batas dan mengenal penghormatan. Kerana sekiranya kehormatan dan belas kasihan dicabut dari hati manusia, mereka akan menjadi bertambah buas dan tidak lagi dapat ditadbir melalui politik. 21

Seperkara yang harus difikirkan, seperti mana halnya golongan yang merangsang kebangkitan memberontak negara dan rakyat mereka. Golongan yang tetap berpeluk tubuh ketika berhadapan dengan tindakan memecah-belahkan ini tanpa menyumbangkan sesuatu untuk negara mereka (ketika mereka berkuasa untuk melakukannya), sebenarnya tanpa disedari telah pun memiliki pandangan materialis. Matlamat mereka adalah untuk meraih keuntungan yan gbesar. Mereka tidak langsung berasa terganggu selama mana kepentingan mereka tidak tergugat: mereka adalah orang yang tandus daripada sebarang nilai persaudaraan, pengorbanan dan kebenaran serta matlamat hidup yang mulia. Mereka mengambil segala manfaat yang disediakan oleh negara dan hanya berjuang semata-mata untuk memenuhi keinginan mereka. Allah berfirman mengenai hal ini di dalam ayat berikut:

Dan Allah membuat perumpamaan dengan dua orang lelaki yang seorang bisu tidak dapat berbuat sesuatu apapun dan menjadi beban atas penanggungnya, ke mana saja dia disuruh oleh penanggungnya itu dia tidak dapat mendatangkan suatu kebajikan pun. Samakah orang itu dengan orang yang menyuruh berbuat keadilan, dan berada di atas jalan yang lurus? Surah an-Nahl: 76

Seperti yang diterangkan di dalam ayat di atas, mereka yang berada di jalan yang benar akan merasakan takwa terhadap Allah dan mementingkan nilai kerohanian dan bersemangat waja untuk berkhidmat kepada bangsa dan negara pasti akan membawa kemurnian dan kebaikan di dalam masyarakat tersebut. Ini adalah sebab mengapa adalah amat penting bagi seluruh umat manusia mempelajari dan memahami agama sebenar yang hakiki. Sepotong ayat menjelaskan golongan yang bertakwa:

(Iaitu) orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi nescaya mereka mendirikan sembahyang, menunaikan zakat, menyuruh berbuat yang makruf dan mencegah dari perbuatan yang mungkar: dan kepada Allah-lah kembali segala urusan. Surah al-Hajj: 41

21.The Risale-i-Nur Collection, The Rays Collection, Fifth Ray.


“Sebenarnya Kami melontarkan yang hak kepada yang batil lalu yang hak itu
menghancurkannya maka dengan serta merta yang batil itu lenyap.”
Surah al-Anbiya: 18

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com

STRATEGI MEMBASMI AGAMA BATIL

Demi keselamatan di dunia dan akhirat, pembasmian secara total terhadap kekufuran di atas muka bumi adalah suatu kewajipan yang besar. Seperti mana yang ditekankan di dalam buku ini, adalah merupakan tanggungjawab bagi golongan yang beriman untuk menghancurkan kekufuran dengan menyampaikan dakwah Qur'an. Dengan berkata: 'saya tetap beriman dan orang lain harus menjaga diri masing-masing', bukanlah suatu sikap yang munasabah bagi seorang mukmin sejati. Ayat berikutnya menerangkan tanggungjawab ke atas setiap mukmin terhadap perintah Allah dan perintah-Nya untuk menjaga maslahat diri, keluarganya dan manusia umum dari azab api neraka:

Wahai orang-orang yang beriman! Peliharalah dirimu dan keluargamu dari api neraka yang bahan bakarnya adalah manusia dan batu: penjaganya malaikat-malaikat yang kasar, yang keras, yang tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan. Surah at-Tahrim: 6

Sesetengah individu yang bersikap pesimis berkata, 'saya terlalu lemah untuk menentang kemungkaran'. Ini merupakan sikap negatif akibat dorongan syaitan untuk mengelak diri daripada menyampaikan dakwah islam. Seperti yang dijelakan, usaha menentang kekufuran haruslah dimulakan dengan mendedahkan pembatalan asas bagi falsafah dan ideologi mereka melalui memberikan pembuktian aktual saintifik yang sebenar. Setiap orang berkuasa untuk melibatkan diri di dalam jihad yang agung ini. Sekurang-kurangnya, bagi mereka yang tidak mampu terlibat secara aktif, mereka seharusnya memberi sokongan dan membantu mereka yang mewakafkan serta mengabdi diri ke dalam usah aini. Langkah-langkah seperti memikirkan jalan untuk membantu penyebaran wacana ilmiah dan artikel yang berkaitan serta menerangkan idea dan konsep yang terkandung di dalam wacana tersebut dan juga menyebarluaskan fakta sebenar yang akan memusnahkan kekufuran adalah termasuk usaha pembasmian.

Apa yang harus diingat ialah, seperti yang dinyatakan oleh Badi'uzzaman, 'Merelakan kejahilan adalah sama dengan kejahilan; merelakan kejahatan, kejahilan dan kekejaman adalah kejahatan, kejahilan dan kekejaman.22' Dengan itu, mereka yang tetap enggan terlibat dalam usaha menumpaskan kekufuran ini walaupun berkuasa dan mereka yang menghalang usaha-usaha murni ini, sengaja atau tidak, secara tidak langsung adalah menyokong kekufuran dan melbaur kepada kejayaan usaha-usaha kejahatan.

Individu yang benar-benar ikhlas pasti tidak akan berpeluk tubuh dengan sekadar memerhati dari jauh tanpa melibatkan diri dalam usaha seumpama ini. Selaras dengan perintah al-Qur'an, mereka akan berasa sensitif, tega dan tabah. Nasib buruk yang dialami oleh manusia akibat penindasan, yang tidak mampu walau untuk mendapat sesuap makanan, yang dibiarkan tanpa tempat tinggal, sudah pasti akan membibitkan rasa belas kasihannya dan bertanggungjawab untuk mereka. Contoh yang nyata hari ini, betapa berjuta-juta umat islam ditindas di Kashmir, Turkistan Timur dan Palestin hanya kerana disebabkan pegangan agama mereka. Dalam tahun kebelakangna ini, di Kosovo dan Bosnia beratus ribu orang disiksa, diusir daripada tanah air sendiri bahkan dibunuh di hadapan mata dunia sendiri. Bukan sahaja di negara-negara umat islam tetapi di setiap penjuru dunia, mereka menanggung kesengsaraan akibat tindakan kejam pertubuhan yang menolak agama dan pergerakan ideologi mereka. Di Russia, generasi yang menolak agama berkembang biak dan pegangan ini tersebar dengan luas. 23 Situasi seumpama ini tidak sama sekali akan dibiarkan begitu sahaja bagi mereka yang mempunyai kesedaran dan ia sekaligus adalah menjadi tanggungjawab umat islam untuk bersatu menentang kekejaman ini dari menimpa umat manusia seperti yang disabdakan oleh Nabi Muhammad s.a.w.:

Anas bin Malik meriwayatkan Rasulullah s.a.w. bersabda: Bantulah saudara kamu yang menzalimi atau yang dizalimi. Sahabat bertanya, Wahai Rasulullah! Bagaimana kami hendak membantu orang yang zalim? Baginda bersabda: Bantulah dengan melarang ia dari menzalimi orang lain. 24

Strategi dan tugas untuk merealisasikan usaha ini telah dihuraikan menurut perspektif Qur'an.

Meleburkan Sembahan Ateisme

Metode yang paling efektif menentang gerakan ateis ini ialah seperti mana yang telah dilakukan oleh Nabi Ibrahim a.s. Kaum Nabi Ibrahim a.s menyembah patung yang mereka bina dan kemudian memohon pertolongan terhadap apa yang mereka panggil tuhan ini (Praktikal yang sama juga pernah dilakukan di dalam beberapa masyarakat sepanjang sejarah). Nabi Ibrahim a.s mengingatkan manusia bahawa tuhan-tuhan yang mereka sembah adalah zat yang tidak bernyawa bahkan tidak mampu membuat sesuatu apa pun. Seperti kaum yang menyembah patung yang mati ketika itu, para musyrikin hari ini mengambil atom dan alam semulajadi yang kaku serta mekanisme kebetulan sebagai tuhan mereka. Mereka percaya bahawa atom-atom yang mati bercantum dan menyusun dirinya dengan sendiri menjadi sebuah sistem yang amat sempurna.

Strategi yang digunakan oleh Nabi Ibrahim a.s untuk menyelamatkan kaumnya daripada amalan kesesatan dan usaha penyedarannya dinyatakan di dalam al-Qur'an sebagai berikut:

(Ingatlah) ketika Ibrahim berkata kepada ayahnya dan kaumnya: 'Patung-patung apakah ini yang kamu tekun beribadat kepadanya?'. Mereka menjawab: 'Kami mendapati ayah-ayah kami menyembahnya'. Ibrahim berkata: 'Sesungguhnya kamu dan ayah-ayahmu berada dalam kesesatan yang nyata'. Surah al-Anbiya: 52-54

Demi Allah sesungguhnya aku akan melakukan tipu daya terhadap berhala-berhalamu sesudah kamu pergi meninggalkannya. Maka Ibrahim membuat berhala-berhala itu hancur terpotong-potong kecuali yang terbesar dari patung-patung yang lain; agar mereka kembali (bertanya) kepadanya. Surah al-Anbiya: 57-58

Ketika Ibrahim melihat ayah dan kaumnya dibutakan daripada hakikat kebenaran, baginda telah merancang sesuatu terhadap patung sembahan mereka seperti yang dinyatakan di dalam ayat di atas. Ketika kaumnya keluar, baginda memecahkan patung-patung yang mereka sembah dan melihatkan mereka hakikat kebenaran bahawa patung-patung sembahan mereka itu tidak berkuasa untuk melakukan sebarang tindakan apatah lagi untuk mencipta. Di saat mereka kembali, mereka lantas bertanya kepada Nabi Ibrahim a.s, jawapan tindakbalas darinya adalah sangat penting kerana mendedahkan sikap mereka yang tidak munasabah:

Mereka bertanya: 'Apakah kamu yang melakukan perbuatan ini terhadap tuhan-tuhan kami wahai Ibrahim?' Ibrahim menjawab: 'Sebenarnya patung yang besar itu yang melakukannya, maka tanyakanlah kepada berhala itu jika mereka dapat berbicara. Maka mereka telah kembali kepada kesedaran mereka dan lalu bertanya: 'Sesungguhnya kamu sekalian adalah orang-orang yang menganiaya (diri sendiri)', kemudian kepala mereka tunduk (lalu berkata): 'Sesungguhnya kamu telah mengetahui bahawa berhala-berhala itu tidak dapat berbicara'. Surah al-Anbiya: 62-65

Kaum Nabi Ibrahim a.s mengakui kebenaran ini selaras dengan kenyataan yang dirakam di dalam al-Qur'an: 'Sesungguhnya kamu telah mengetahui bahawa berhala-berhala itu tidak dapat berbicara'. Mereka amat mengetahui bahawa patung-patung yang mereka sembah tidak berkuasa untuk melakukan sesuatu atau menghidupkan zat mati apatah lagi untuk mencipta cakerawala dengan sistem yang begitu sempurna. Namun begitu, mereka tetap berkeras mengangkat material yang tidak bernyawa sebagai tuhan semata-mata perasaan taksub terahdap agama nenek-moyang mereka dan penolakan terhadap Allah s.w.t.

Di satu sudut, para materialis dan evolusionis yang ada hari ini juga memiliki mentaliti yang amat serupa. Apabila difikirkan dengan akal yang waras, setiap evolusionis pasti bersetuju bahawa hidupan adalah terlalu kompleks dan sempurna untuk terbentuk sekadar melalui kebetulan. Para saintis ini juga bersetuju akan hakikat setiap yang hidup mempunyai permulaan. Tetapi meskipun pengakuan ini, mereka tetap mempertahankan sikap jumud mereka seperti mana yang dilakukan oleh para musyrikin di zaman Nabi Ibrahim a.s malah meyakini adalah amat mustahil bagi mereka untuk meninggalkan keimanan terhadap patung semabahan untuk kembali ke jalan Allah. Untuk memahami hal ini, adalah berguna untuk melihat beberapa pengakuan yang dibuat oleh para evolusionis.

Richard Lewontin, seorang evolusionis dan ahli genetik materialis dari Universiti Harvard, menjelaskan sikap prejudisnya dan golongan materialis lain sebagai berikut:

Bukanlah metode dan institusi sains yang memaksa kita mengakui penjelasan material mengenai fenomena dunia, tetapi sebaliknya, kita didesak oleh kesetiaan tertinggi kita terhadap kuasa material untuk merintis alat-alat pengkajian dan merangka konsep yang membuahkan penerangan bersifat kebendaan, walau betapa sekalipun bertentangan dengan intuisi, walau betapa menghairankan untuk diterima. Dan lagi, materialisme adalah mutlak, maka kita tidak akan membenarkan jejak Tuhan berdiri di depan pintu.25

D.M.S Watson, ahli zoologi dan evolusionis Britain terkemuka juga menerangkan mengapa evolusionis tetap berkeras mempertahankan teori ini walaupun tidak mempunyai sebarang bukti saintifik yang menyokongnya:

Sekiranya demikian, ia akan melihatkan keselarian kepada teori evolusi sendiri, sebuah teori yang diterima secara menyeluruh, bukan kerana ia dapat dibuktikan secara logik sebagai kebenaran, akan tetapi kerana satu-satunya alternatif, ciptaan istimewa adalah amat jelas mengagumkan. 26

Chandra Wickramasinghe, seorang saintis Britain terkenal, menerangkan bagaimana manusia dibiasakan untuk menafikan kewujudan Ilahi:

Dari latihan terawal saya sebagai seorang saintis, saya amat kuat dipengaruhi untuk mempercayai bahawa sains tidak mampu konsisten dengan sebarang jenis penciptaan yang disengajakan. Fahaman ini disingkirkan dengan keras. Pada suatu ketika, saya tidak dapat menerima suatu argumen yang rasional untuk menyingkirkan pandangan sesat untuk menggantikan Tuhan. Kami dahulu mempunyai sebuah minda terbuka, sekarang kami sedar bahawa satu-satunya jawapan yang paling logik bagi alam hidupan adalah penciptaan, bukanlah susunan rawak yang kebetulan.27

Contoh di atas jelas mengilustrasikan bahawa saintis evolusionis terpaksa mempercayai teori evolusi berdasarkan kepada materialisme untuk mampu menolak Allah walaupun jelas mengetahui kesilapan teori ini. Dan individu ini merupakan segelintir pemimpin materialis evolusionis di era ini. Jawapan kepada mereka ini adalah sama seperti mana yang diberikan oleh Nabi Ibrahim kepada kaumnya, seperti yang diterangkan di dalam al-Qur'an. Jawapannya jelas amat mengejutkan dan sekaligus mengajak mereka untuk berfikir:

Ibrahim berkata: 'Maka mengapakah kamu menyembah selain Allah sesuatu yang tidak dapat memberi manfaat sedikit pun dan tidak memberi mudarat kepada kamu?' Ah! (Celakalah) kamu dan apa yang kamu sembah selain Allah. Maka apakah kamu tidak memahami? Surah al-Anbiya: 66-67

Seperti mana Nabi Ibrahim a.s menghancurkan patung sembahan musyrikin dan memusnahkan asas kekufuran dengan mendedahkan kebodohan mereka, umat islam yanga da hari ini juga bertanggungjawab untuk menghancurkan tuhan golongan ateis ini yang merupakan asas untuk melumpuhkan pergerakan mereka. Antara beberapa usaha yang dapat dilakukan:

1) Memahirkan diri dengan idea dan ideologi yang disebarkan oleh pergerakan agama batil

Adalah sangat penting bagi setiap individu untuk mengetahui sedikit sebanyak mengenai selok belok pergerakan anti agama yang memusnahkan kesucian nilai-nilai moral serta asas ideologi mereka dan juga konsep yang mereka perkenalkan. Ini membantu seseorang untuk lebih jelas terhadap kecacatan logik dan rasional menyeleweng yang bertentangan dengan sains dan akal fikiran. Kegoyahan asas yang menjadi sandaran ideologi ini bersama dengan kelemahan mereka dengan mudah dapat didedahkan dan bagi mereka yang benar-benar menyedari mengenai hakikat ideologi ini pasti berupaya menganalisis kemudaratan yang diakibatkan kepada negara dan mengambil langkah berjaga-jaga sebagai usaha mengekalkan keamanan dan keselamatan.

2) Membuktikan pembatalan materialisme dan evolusi melalui kajian saintifik

Sejak awal lagi kita telah memperkatakan tentang agama batil: iaitu materialisme. Apa yang membuatkannya begitu tersebar luas dan lebih efektif berbanding ideologi zalim yang lain ialah persembahannya di atas nama sains. Sementara syirik dilabel sebagai primitif, materialisme dan teori evolusi (walaupun pada asasnya serupa) pula memiliki aura kepuraan saintifik. Berdasarkan hal ini, adalah amat penting untuk mendedahkan bahawa materialisme dan teori evolusi pada hakikatnya adalah bercanggah dengan bidang sains dan logik akal.

Adalah amat penting untuk memerhatikan setiap dakwaan yang berakar-umbi daripada teori evolusi dan untuk memperlihatkan bahawa argumen yang dikemukakan pada hakikatnya adalah rekaan berdasarkan khayalan yang bertujuan mengeksploitasi pendapat umum. Untuk menjayakan hal ini, seseorang individu harus mengikuti perkembangan kajian saintifik kontemporari dan pembatalan dakwaan yang berdasarkan teori evolusi secara ilmiah di setiap penjuru dunia dengan memberikan sejumlah bukti yang kukuh. Bahagian terakhir buku ini mengemukakan cebisan dari bukti seperti ini.

Sebenarnya, terdapat beberapa argumen yang terhad didakwa oleh evolusionis sebagai 'bahan bukti' bagi mereka dan seimbas pandang kelihatan seperti bukti yang benar. Oleh kerana ia sering dihuraikan dengan mengaplikasikan terminologi saintifik oleh para pengarang atau jurucakap dan dipersembahkan kepada dunia umum di bawah nama sains, ia kelihatan seolah-olah suatu bukti yang terbaru. Tetapi semua kajian ini, yang sarat diisi dengan kenyataan yang tidak dapat difahami berserta istilah Latin, pada asasnya tidak mengandungi sebarang bukti yang ilmiah. Disebabkan sebahagian besar masyarakat dunia hari ini gagal melihat ketidak-rasionalan Darwinisme dan menganggapnya sebagai sebuah fakta saintifik, adalah menjadi khidmat yang penting untuk memaklumkan, mendidik dan mengingatkan orang ramai terhadap ancaman ini. Jelasnya, tugas ini menuntut komitmen yang serius: setiap individu harus mengemblengkan tenaga berkongsi memperjuangkan tugas yang julung-julung kali ini.

3) Menyampaikan hakikat ajaran agama sebenar seperti yang terkandung di dalam al-Qur'an

Di saat golongan materialis menyebarkan ideologi mereka ke atas masyarakat, mereka mengiringinya dengan tindakan yang keras dan agresif terhadap agama. Untuk menafikannya, mereka menggunakan pemahaman yang diselewengkan dan menyimpang jauh yang mereka namakan sebagai ajaran ideologi. Pemahaman ini pada asasnya adalah jauh menyimpang dari ajaran yang sebenar dengan mengadunnya dengan ramuan kejumudan dan khurafat.

Islam yang sebenar adalah amat berbeza daripada pemahaman agama kaku dan tidak bermaya yang digambarkan oleh golongan ini: dengan itu, mesej sebenar yang digariskan di dalam al-Qur'an harus dikumandangkan kepada manusia sejagat secara efektif dan dengan terperinci. Nabi Muhammad s.a.w mengingatkan para mukmin tentang manfaat pengetahuan seumpama ini dalam sabda baginda: 'Barangsiapa yang dikehendaki Allah akan kebaikan, dia akan diberikan pemahaman tentang agama'. 28

Al-Qur'an adalah sebuah kitab suci yang bebas daripada sebarang pertentangan. Ia adalah sebuah kenyataan yang harus disebarkan kepada umat manusia secara eksplisit dan disertai dengan buktinya sekali. Adalah juga menjadi suatu keperluan bagi umat manusia untuk mengetahui kronologi peristiwa yang berkaitan dengan wahyu di dalam al-Qur'an. Said Nurisi menekankan cara yang paling efektif membatalkan falsafah materialisme dan naturalisme adalah dengan menjelaskan hakikat kebenaran al-Qur'an:

Menentang ancaman yang paling besar hari ini ateis, anarkisme dan materialisme, di sana hanya ada satu penawar: menyebarkan kebenaran Al-Qur'an. Sekiranya tidak, haluan yang mengubah sebuah negara besar seperti China beralih menjadi komunisme dalam masa yang singkat tidak dapat diatasi semata-mata dengan tindakan politik dan material. Ia hanya dapat dimusnahkan dengan kebenaran al-Qur'an.29

Orang yang mengingini iman yang teguh dan mencari senjata yang berkuasa untuk menentang ateis dan anarki harus melihat kepada Petanda Maha Agung.30

Freemason, komunisme dan kekufuran terbentuk secara langsung di dalam anarkisme. Satu-satunya yang dapat berdiri kukuh menentang situasi yang mengerikan ini adalah integriti Islam yang dibina berdasarkan kebenaran di dalam al-Qur'an.31

4) Menjelaskan bukti yang mengisyaratkan kewujudan Allah s.w.t.

Kewujudan Allah adalah jelas bagi sesiapa yang menggunakan akal fikirannya. Di dalalm setiap makhluk ciptaan, kebijaksanaan dan kehebatan-Nya jelas terpancar. Akan tetapi, beberapa dekad kebelakangan ini, manusia diindoktrinasi menuju penafian terhadap Allah dan sekaligus menimbulkan keraguan terhadap mereka. Selaras dengan itu, usaha yang dirintis untuk menjelaskan petanda Allah kepada manusia untuk mengikis segala prejudis yang telah berakar umbi adalah sangat penting. Ketika melakukan pelbagai kajian berkenaan makhluk hidupan secara terperinci, manusia pasti akan dapat melihat kehebatan ciptaan Allah s.w.t. Usaha yang jitu harus dilakukan untuk mendedahkan bahawa keindahan di dalam ciptaan makhluk hidupan tidak mungkin sekali-kali terjadi melalui kebetulan. Ini dapat dilakukan melalui penerbitan-penerbitan dan pameran.

Betapa ramai manusia yang lemah secara spiritual gagal bahkan untuk melihat hakikat kebenaran yang begitu jelas. Walaupun begitu, mereka ini dapat dibangkitkan dengan menjalankan usaha penyedaran yang menyeluruh. Menguja mereka dengan hakikat kesempurnaan alam ciptaan di sekeliling akan melepaskan mereka dari belenggu kekufuran dan sekaligus menimbulkan rasa tanggungjawabnya kepada Maha Pencipta dan berusaha untuk mendapatkan keredhaan-Nya.

Di dalam banyak ayat di dalam al-Qur'an, Allah mengingatkan manusia untuk memikirkan akan hakikat kejadian dan mengambil pengajaran darinya:

Maka apakah mereka tidak melihat akan langit yang ada di atas mereka, bagaimana Kami meninggikannya dan menghiasinya dan langit itu tidak mempunyai retak sedikit pun? Dan Kami hamparkan bumi itu dan kami letakkan padanya gunung-gangan yang kukuh dan Kami tumbuhkan padanya segala macam tanaman yang indah di pandangan mata, untuk menjadi pengajaran dan peringatan bagi tiap-tiap hamba yang kembali (mengingat Allah). Dan Kami turunkan dari langit air yang banyak manfa'atnya lalu Kami turunkan dengan air itu pohon-pohon dan biji-bijian tanaman yang diketam, dan pohon kurma yang tinggi-tinggi yang mempunyai mayang yang bersusun-susun, untuk menjadi rezeki bagi hamba-hamba (Kami), dan Kami hidupkan dengan air itu tanah yang mati. Seperti itulah terjadinya kebangkitan. Surah Qaf: 6-11

Satu cara lain yang berkesan untuk menentang agama batil ialah membantu manusia untuk melihat kepelbagaian ciptaan Maha Suci Allah yang terpacak di hadapan mereka. Di dalam al-Qur'an, Allah berfirman:

Dan terhadap nikmat Tuhanmu maka hendaklah kamu menyebut-menyebutnya (dengan bersyukur). Surah Ad-Dhuha: 11

Selaras dengan ayat ini, setiap individu mukmin harus berusaha menerangkan rahmat yang dianugerahkan Allah kepada umat manusia melalui metode dakwah yang berkesan. Nabi Muhammad s.a.w. menggalakkan umat islam untuk melaksanakan tugas penting ini dalam sabda baginda: 'Allah dan para malaikat merahmati orang yang mengajar manusia ilmu yang bermanfaat'.32

5) Menerangkan cara hidup dan akhlak muliua yang diajarkan di dalam al-Qur'an.

Al-Qur'an memerintahkan manusia agar menegakkan keadilan, berbuat baik, belas kasihan terhadap orang lain, tidak mementingkan diri sendiri, saling hormat menghormati, cinta dan mempertahankan negara, mengekalkan keamanan dan ketenteraman, meleraikan perseteruan, melindungi gologan yang lemah dan miskin, rajin berusaha dan berbuat kebajikan semata-mata mengharapkan keredhaan Allah s.w.t. Kesan pengamalan nilai-nilai mulia seperti ini di dalam sesebuah masyarakat adalah jelas.

Disebabkan majoriti manusia gagal memahami ajaran agama sebenar seperti yang terkandung di dalam al-Qur'an, mereka harus diperlihatkan akan kebaikan dan keindahan prinsip-prinsi kehidupan yang terkandung di dalamnya. Para mukmin harus saling ingat-mengingati betapa indah dan mudah untuk hidup di bawah sinaran agama yang sebenar dan bahawa ia adalah satu-satunya konsep hidup yang paling sesuai dengan kecenderungan sifat dan fitrah manusia. Bahkan, mereka kaan mendapat bahawa ajaran Al-Qur'an adalah satu-satunya solusi agung bagi setiap permasalahan umat manusia. Allah menerangkan sebab kepada penurunan kitab suci-Nya:

Dan Kami turunkan kepadamu al-Kitab untuk menjelaskan segala sesuatu dan petunjuk serta rahmat dan khabar gembira bagi orang-orang yang berserah diri. Surah An-Nahl: 89

6) Ikatan dan perpaduan di kalangan mukmin

Para mukminin bukan sahaja mengabdikan diri berjihad menentang kekufuran tetap juga bersatu mempertahankan negara dan rakyat jelata dari sebarang mara merbahaya. Semakin besar jumlah mereka yang beristiqamah di jalan ini, semakin cepat kekufuran akan dibasmikan begitu juga perselisihan dan pertelingkahan di muka bumi.

Konsep amal jama'ie memberi manfaat dari sudut material dan spiritual kepada para mukminin. Di dalam banyak ayat Allah menyeru mukmin untuk bersatu-padu:

Dan taatlah kepada Allah dan Rasul-Nya dan janganlah kamu berbantah-bantahan yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu dan bersabarlah. Sesungguhnya Allah berserta orang-orang yang sabar. Surah al-Anfal: 46

Dalam sepotong ayat lain, Allah mengingatkan mereka bahawa perpecahan dan pertelingkahan sesama sendiri akan mengakibatkan kerosakan di atas muka bumi:

Adapun orang-orang yang kafir, sebahagian mereka menjadi pelindung bagi sebahagian yang lain. Jika kamu (wahai orang muslim) tidak melaksanakan apa yang telah diperintahkan Allah itu, nescaya akan terjadi kekacauan di muka bumi dan kerosakan yang besar. Surah Al-Anfal: 73

Seperti yang jelas di dalam ayat di atas, umat islam bertanggungjawab untuk mengelakkan konflik dan perbalahan di kalangan mereka dan dengan itu dapat bersatu untuk menentang golongan jahil yang menafikan agama Allah dan yang membawa kehancuran ke dalam masyarakat. Nabi Muhammad s.a.w. menarik perhatian kepada kepentingan berjema'ah di dalam banyak hadis baginda, seperti berikut:

Diriwayatkan daripada Abu Musa al-Ash'ari daripada Nabi Muhammad berkata: Orang mukmin adalah seperti bahagian sebuah binaan, masing-masing menguatkan yang lain'. Kemudian baginda merapatkan belah jari-jemarinya menunjukkan apa yang baginda maksudkan.33

Ketika membantu yang lain, mereka harus memberi rangsangan dan galakan kepada yang lain ke arah kebaikan dan menghargai setiap usaha yang dilakukan. Badi'uzzaman menyatakan praktikal bantu-membantu di kalangan mukminin harus diisi dengan perasaan persaudaraan:

Wahai orang beriman! Sekiranya kamu tidak ingin jatuh ke dalam kehinaan perhambaan, sedarlah dan berlindunglah di dalam kubu Sesungguhnya mukmin adalah bersaudara... (Surah al-Hujurat: 10) untuk mempertahankan diri kamu terhadap para penindas yang mengambil kesempatan di atas perselisihan kamu! Sekiranya tidak, kamu tidak akan mampu melindungi diri dan hak-hak kamu. Sangat jelas sekiranya dua jaguh yang bertanding antara satu sama lain, bahkan seorang kanak-kanak pun mampu menewaskan mereka. Sekiranya dua pergunungan dipecahkan menjadi kecil, bahkan sebiji batu mampu merosakkan keseimbangannya dan menyebabkan yang satu naik dan yang satu jatuh. Jadi, wahai orang-orang yang beriman! Kekuatan kamu akan dimusnahkan akibat hawa nafsu dan ketidak-adilan kamu, dan kamu bahkan dapat dikalahkan oleh kuasa yang kecil. Sekiranya kamu mempunyai kepentingan di atas jema'ah, maka jadikanlah prinsip hidup kamu pegangan yang agung: 'Orang mukmin adalah seperti bahagian sebuah binaan, masing-masing menguatkan yang lain'. Dan kamu akan diselamatkan daripada kehinaan di dunia dan kemurkaan di hari akhirat.34

Nasihat Badi'uzzaman tentang Kaedah Menentang Kekufuran

Di dalam banyak tulisannya, Badi'uzzaman Said Nurisi menggesa umat mukmin mengenai metodologi yang harus digunakan di dalam perjuangan menentang sistem kekufuran. Antara lainnya:

Musuh kita adalah kejahilan, pelaziman dan perselisihan. Kita akan berdiri menentang musuh-musuh ini dengan kebijaksanaan, kemahiran dan kesatuan jema'ah.35

Berhadapan dengan musuh pertama, kejahilan, adalah sangat penting untuk memastikan manusia sejagat menyedari dan bersikap peka terhadap ancaman di sekeliling mereka. Di dalam sebuah masyarakat di mana sebahagian besar ahlinya terdiri daripada individu yang beragama, mereka itu adalah orang-orang yang benar beriman kepada Allah dan agama-Nya. Akan tetapi, sebahagian besar umat Islam jauh daripada menyedari perangkap yang dipasang terhadap agama dan nilai kemanusiaan. Sebagai contoh, segelintir individu terlalu jahil dengan teori evolusi dan objektifnya sehinggakan tidak ragu untuk berkata: 'Saya seorang yang beragama dan juga percaya kepada teori evolusi'. Di sana terdapat segelintir lain yang percaya kepada hal-hal khurafat seperti konsep kelahiran semula dapat diintegrasikan dengan fahaman islam. Falasi-falasi seperti ini harus dimusnahkan dan sifat jahil serta buta huruf ini harus disingkirkan secepat mungkin.

Musuh kedua yang diidentifikasi oleh Badi'uzzaman ialah, pelaziman. Iaitu pengenaan beberapa corak pemikiran menyeleweng dan cara hidup terhadap masyarakat sebagai suatu kewajipan. Sebagai contoh, teori evolusi disiarkan melalui televisyen, buku-buku teks serta sekolah-sekolah dan dipersembahkan sebagai sebuah kenyataan tanpa alternatif lain. Seperti yang ditunjukkan oleh Badi'uzzaman, teori evolusi telah dijulang di atas asas pelaziman yang merbahaya, diwajarkan dengan frasa mengelirukan seperti 'evolusi adalah sains'. Pendoktrinan terlalu kukuh sehinggakan mereka yang menolak evolusi diumpamakan menolak kemajuan sains. Berhadapan dengan dakwaan para materialis dan evolusionis ini, satu-satunya solusi yang terbaik ialah memaklumkan akan hakikat pembatalan ideologi yang merbahaya ini. Hal ini dapat direalisasikan melalui penerbitan buku-buku dan pelbagai instrumen media dan komunikasi yang membincangkan ancaman yang diakibatkan oleh teori evolusi dan falsafah materialisme.

Musuh terakhir yang diisyaratkan oleh Said Nurisi adalah perbalahan atau pun perselisihan, yang merupakan antara ancaman besar hari ini di mana kontroversi yang melibatkan pelbagai isu di kalangan manusia. Ketika mereka gagal mencapai persetujuan, isu-isu tersebut akan diperbesarkan menjadi alasan untuk berbalah sesama sendiri. Berhadapan dengan kemudaratan yang diakibatkan oleh konflik dan kehuru-haraan, kebenaran harus dinyatakan dengan jelas di bawah bukti saintifik. Berkenaan asal usul hidupan pula, akumulatif fakta yang ada harus dijelaskan dengan nyata dan terang. Hal ini dapat membuatkan para materialis dan evolusionis berpaling kepada fitrah dan kembali ke pangkal jalan.

Ketika menjalankan tindakan terhadap seluruh ancaman ini, Badi'uzzaman juga menekankan beberapa faktor yang berpotensi menyumbangkan ke aras kejayaan. Yang pertama ialah kebijaksanaan, satu konsep yang memainkan peranan penting di dalam perjuangan menentang kekufuran. Dalam konteks ini, perkataan 'kebijaksanaan' mempunyai konotasi berbeza. Menyebarluaskan kebenaran tentang ciptaan Allah adalah salah satu daripada isu yang penting dan dengan menggunakan kelancaran dan penggunana bahasa yang mudah disertai dengan ilustrasi yang mempesonakan di dalam penerbitan-penerbitan adalah suatu keperluan sekaligus membentangkan keindahan perasaan yang dialami oleh para mukmin. Hikmah di dalam penerangan lisan juga adalah sebuah manifestasi kesenian. Pengucapan, ilustrasi contoh dan penggunaan bahasa yang efektif adalah penting untuk mempengaruhi kumpulan sasaran. Bertentangan dengan evolusionis, yang menggunakan pendekatan terminologi yang rumit dan mengelirukan ketika menerangkan teori evolusi yang kononnya saintifik, bahasa yang ringkas dan mudah membuatkan orang ramai memahami pelbagai isu penciptaan dengan lebih mudah yang secara langsung berkait dengan akidah keimanan. Pengucapan yang mahir yang disebutkan oleh Badi'uzzaman adalahs ifat Allah yang dianugerahkan kepada para hamba-Nya yang ikhlas, dan keikhlasan serta kejujuran mereka terpamer di dalam gaya mereka berhujah. Mengenal pasti subjek yang harus diterangkan kepada manusia bergantung kepada tahap pemahaman dan kaedah yang digunakan untuk menerangkan kepada mereka semuanya adalah kelebihan bagi mereka yang berakal.

Kaedah terakhir yang disarankan oleh Badi'uzzaman ialah kesatuan jema'ah yang bertanggungjawab untuk mengekalkan keamanan dan keselamatan di tanah air. Kesatuan jema'ah adalah sangat penting untuk menentang mereka yang menafikan kewujudan Allah dan yang berjuang meruntuhkan kemuliaan nilai-nilai moral. Usaha yang dilakukan untuk memusnahkan kekuatan jema'ah ini akan mengendurkan kesannya. Pelbagai alasan negatif seperti, 'Darwinisme kini tidak berpengaruh lagi' atau 'masih perlukan kita menolak Darwinisme?', sebenarnya lebih membahayakan perjuangan menentang kekufuran di mana akibatnya akan mencipta perbalahan.

Para mukmin yang ikhlas memikirkan kebaikan negara dan rakyatnya harus terus berjuang sehingga fahaman Darwinisme benar-benar lenyap dari muka bumi. Walaupun evolusionis tetap mempertahankan hujah dan argumen mereka dalam keadaan terhimpit, namun di sana masih banyak hal yang boleh dilakukan. Di saat keganasan, anarkisme dan kebencian terhadap agama telah lenyap, barulah dapat kita simpulkan bahawa sistem kekufuran ini telah musnah dari muka bumi. Di dalam al-Qur'an, Allah memerintahkan para mukminin berjihad menentang kekufuran: 'Dan perangilah mereka, supaya jangan ada fitnah, dan suspaya agama itu semata-mata bagi Allah. Surah al-Anfal: 39

22.Himpunan Risalah An-Nur II, Surat-surat Emirdag, Nesil Yayinlari, m/s. 1183
23.Keterangan lanjut sila rujuk Solusi: Nilai-nilai Al-Qur'an oleh Harun Yahya
24.Diriwayatkan oleh al-Bukhari¸ and Muslim
25.Richard Lewontin, "Billions and Billions of Demons," ulasan mengenai The Demon-Haunted World: Science As a Candle in the Dark oleh Carl Sagan, The New York Review of Books, 9 Januari, 1997, m/s. 31.
26.D.M.S. Watson, "Adaptation," Nature, Isu keluaran 124, m/s. 233.
27.Chandra Wickramasinghe, Temuramah di dalam London Daily Express, 14 Ogos, 1981.
28.Diriwayatkan oleh Bukhari dan Muslim
29.Himpunan Risalah An-Nur II, Surat-surat Emirdag, Nesil Yayinlari, m/s. 54
30.Himpunan Risalah An-Nur, Cahaya, Cahaya ke-5, m/s. 599
31l.Beyanat ve Tenvirler (Declarations and Illuminations), m/s. 21
32.Diriwayatkan oleh Tirmizi, hadis sahih.
33.Diriwayatkan oleh Muslim.
34.Himpunan Risalah An-Nur, Surat-Surat, Surat ke-22, m/s. 270.
35.Himpunan Risalah An-Nur II, Divan-i-Harbirfi, Nesil Yayinlari, m/s. 1921.


“Sebenarnya Kami melontarkan yang hak kepada yang batil lalu yang hak itu
menghancurkannya maka dengan serta merta yang batil itu lenyap.”
Surah al-Anbiya: 18

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com

AGAMA HAK MEMUSNAHKAN AGAMA BATIL

Bab yang akan anda baca ini mendedahkan satu rahsia terbesar di dalam hidup anda. Anda perlu membacanya dengan baik dan teliti kerana ia berkaitan dengan subjek yang pasti akan menubah pandangan anda terhadap dunia luar. Subjek di dalam buku ini bukan hanya satu pandangan, satu pendekatan atau satu kepercayaan falsafah kuno: akan tetapi ia diakui oleh setiap orang, samada mereka mempercayainya atau tidak, dan ia juga telah dibuktikan oleh dunia sains hari ini......

Seperti yang telah dinyatakan lebih awal, satu dari faktor paling penting yang mendorong golongan tidak beriman menganggap agama secara negatif ialah pandangan mereka yang berdasarkan kepada kriteria duniawi. Mereka mempercayai bahawa hidup adalah terhad di dunia ini dan bertingkahlaku selaras dengan kecenderungan yang meluap-luap terhadapnya, seperti yang dirakamkan di dalam sepotong ayat al-Qur'an:

Hidup itu tidak lain hanya hidup kamu di dunia: kami mati dan hidup dan kami tidak akan dibangkitkan. Surah al-Mukminun: 37

Akibat tergoda kepada nilai keduniaan, mereka gagal memiliki persepsi yang tepat terhadap kebendaan di sekeliling mereka. Mereka melihat setiap kejadian terlepas bebas daripada Allah dan gagal memahami bahawa segala yang wujud adalah dengan kehendak-Nya. Allah menerangkan pandangan hidup mereka sebagai berikut:

Mereka hanya mengetahui yang lahir dari kehidupan duniawi sedangkan mereka lalai tentang akhirat. Surah ar-Ruum: 7

Di sana terdapat sebuah kebenaran yang gagal mereka fahami sepanjang hidup. Di saat mereka berusaha bermati-matian untuk memuaskan keinginan dan hawa nafsu dengan berbohong, memperlekehkan ajaran agama, menabur fitnah terhadap golongan mukmin, mengancam dan sebagainya, mereka sama sekali tidak menyedari bahawa mereka sebenarnya berada di dalam kejahilan yang amat sangat, seperti yang akan ditunjukkan di dalam lembaran berikutnya.

Misteri Di Sebalik Materi

Setiap organ pancaindera manusia - penglihatan, pendengaran, menghidu, merasa dan menyentuh - berfungsi dengan cara yang serupa. Rangsangan (seperti cahaya, bunyi, bau, rasa, tekstur dan sebagainya) datang dari arah objek yang dianggap wujud di dunia luar sebenarnya dihantar melalui saraf kepada pusat penderiaan di dalam otak. Semua rangsangan ini yang terdiri daripada isyarat elektrik akan sampai ke otak. Sebagai contoh, sewaktu proses penglihatan, sinaran cahaya (foton) yang memancar dari sebuah sumber di dunia luar sampai ke retina di belakang mata dan kemudian dittukar menjadi isyarat elektrik melalui sesiri beberapa proses. Isyarat ini dipindahkan melalui saraf ke pusat penglihatan di dalam otak. Sekaligus, sebuah dunia tiga dimensi, berwarna warni dan terang benderang diterima di dalam pusat penglihatan yang hanya sebesar saiz beberapa kubik sentimeter.

Sistem yang sama juga benar bagi deria yang lain. Sejenis rasa ditukar menjadi isyarat elektrik oleh beberapa sel yang terletak pada lidah. Bau juga ditukar menjadi isyarat elektrik oleh sel di dalam epitelium hidung. Pengesan khusus terletak di bawah permukaan kulit bertanggungajwab menukarkan impuls sentuhan (seperti rasa keras atau lembut) menjadi isyarat elektrik dan sejenis mekanisme khusus di dalam telinga menukar bunyi menjadi isyarat elektrik. Semua isyarat ini kemudian dihantar ke pusat berkaitan di dalam otak dan diterima di dalamnya.

Contoh berikut akan lebih menjelaskan. Anggaplah anda sedang minum secawan kopi. Rasa keras dan panas cawan tersebut ditukar menjadi isyarat elektrik melalui sejenis reseptor di bawah permukaan kulit dan dihantar ke otak. Serenti itu, bau kopi yang kuat, rasanya dan warnanya yang hitam pekat turut menjadi isyarat yang samapi ke otak. Bunyi yang didengar ketika cawan menyentuh permukaan meja diterima di dalam telinga dan dihantar ke otak sebagai suatu isyarat elektrik. Semua persepsi ini ditafsirkan di pusat yang berkaitan di dalam otak, yang bekerja secara harmoni di antara satu sama lain.s ebagai suatu hasil kumulatif semua impuls ini, anda akan merasa sedang meneguk secara kopi. Sementara segalanya terjadi di dalam pusat deria di dalam otak, anda sebaliknya menganggap segala yang anda terima ketika itu memiliki kewujudan di dunia luar.

Akan tetapi, kita tersilap kerana kita tidak memiliki sebarang bukti bahawa perasaan yang kita treima di dalam otak memiliki sebarang kewujudan yang mutlak di luar dari bahagian kepala. Amat jelas, ini adalah sebuah realiti penting yang layak dipertimbangkan dengan berhati-hati. Sehingga kini, anda beranggapan segala yang anda lihat di sekeliling memiliki kewujudan yang mutlak. Akan tetapi, dunia sains sebaliknya telah mendedahkan bahawa adalah amat mustahil untuk membuktikan objek di dunia luar memiliki sebarang kewujudan material yang mutlak.

Apa yang secara ringkas diterangkan di sini adalah antara kebenaran hebat yang dapat diperhatikan di dalam hidup kita sendiri.

Apa yang Wujud di Dunia Luar?

Apa yang dibincangkan sejauh ini menunjukkan bahawa kita sebenanrnya hanya hidup di dalam otak dan bahawa otak kita tidak dapat menerima apa pun selain dari yang disampaikan kepada kita melalui organ penderiaan. Untuk meneruskannya: Adakah apa yang kita terima itu benar-benar wujud atau ia hanya sekadar ilusi? Dan adakah di sana keperluan terhadap sebuah dunia luar untuk kita melihat dan mendengar?

Sebenarnya tidak! Untuk menerima sensasi-sensasi deria, kita sama sekali tidak berhajatkan kepada kewujudan sebuah dunia luar. Dengan diberi jenis rangsangan yang tepat, sensasi seperti sentuhan, penglihatan, suara dan sebagainya dapat terbentuk di dalam otak. Contoh yang paling baik berhubung fakta ini adalah mimpi.

Sewaktu bermimpi, badan anda biasanya kekal tanpa sebarang pergerakan di dalam bilik yang sunyi dan gelap, sementara mata pula tertutup. Di sana tidak terdapat sebarang cahaya mahu pun suara atau pun sebarang rangsangan lain daripada dunia luar yang samapi ke otak untuk dialami. Namun begitu, di dalam mimpi, kita menerima pengalaman yang sangat serupa jika dibandingkan dengan dunia sebenar di luar. Di dalam mimpi juga kita akan bangkit dan bersiap ke tempat kerja, atau pun sedang dalam percutian bermandikan kehangatan sinaran matahari.

Bahkan, di dalam mimpi, anda tidak meragui realiti apa yang anda alami. Hanya setelah terjaga, barulah anda menyedari bahawa seluruh pengalaman tersebut hanyalah sebuah mimpi. Anda bukan sahaja mengalami perasaan seperti takut, bimbang, gembira dan sedih tetapi juga melihat pelbagai gambaran imej, mendengar bunyi dan menyentuh alam kebendaan. Akan tetapi, di sana tidak terdapat sebarang sumber fizikal yang menghasilkan semua sensasi dan persepsi ini kerana hakikatnya anda sedang terbaring kaku di atas katil.

Descartes, seorang ahli falsafah terkemuka, menawarkan hujah berikut berkenaan hakikat mimpi yang mengejutkan ini:

Di dalam mimpi, saya melihat bahawa saya sedang melakukan pelbagai perbuatan, saya pergi ke banyak tempat; di saat saya terjaga, akan tetapi, saya melihat bahawa saya tidak melakukan atau pergi ke mana-mana dan bahawa saya terlentang dengan tenang di atas katil. Siapa yang dapat mengesahkan kepada saya bahawa saya juga tidak bermimpi ketika ini, masa akan datang, dan bahawa seluruh hidup saya bukanlah sebuah mimpi?

Seperti mimpi yang kita alami seolah-olah nyata dan hanya menyedarinya bahawa ia adalah sekadar mimpi ketika terjaga, begitu jugalah kita tidak dapat memastikan bahawa apa yang kita alami sekarang ini adalah suatu realiti. Hal ini mengisyaratkan bahawa suatu saat kelak kita pasti akan terjaga dari kehidupan di atas muka bumi ini, yang kita percaya kita hidup di dalamnya sekarang dan memulakan sebuah kehidupan yang hakiki. Kita tidak memiliki sebarang bukti yang membuktikan hal yang sebaliknya. Pun begitu, sains telah menyediakan penemuan penting yang membuktikan bahawa apa yang kita alami sekarang ini sebenarnya tidak memiliki sebarang kewujudan yang hakiki.

Kenyataan yang timbul pada titik ini adalah jelas. Sementara kita menganggap bahawa dunia yang kita hidup kini wujud, atau pun memikirkan bahawa kita hidup di dalam dunia itu, sebenarnya di sana tidak terdapat sebarang hujah yang kukuh bagi kita untuk mendakwa bahawa dunia seumpama itu memiliki sebuah realiti material. Kemungkinan besar, ia hanyalah sekadar persepsi tanpa sebarang realiti material yang merangsang secara tiruan.

Adakah Otak Terasing dari Dunia Luar?

Seperti yang telah dibincangkan sejauh ini, sekiranya setiap kebendaan yang kita ketahui hanyalah sekadar himpunan persepsi yang terhasil dalam diri, bagaimana pula tentang otak iaitu tempat melihat dan mendengar? Bukankah ia terbina daripada atom dan molekul seperti yang lain?

Seperti mana segalanya yang kita panggil materi, maka otak juga adalah sejenis persepsi. Ia adalah pepejal daging yang kita terima melalui deria. Seumpama kebendaan lain yang kita anggap kewujudannya di dunia luar, maka demikian jugalah otak sebenarnya adalah sekadar sebuah ilusi. Sekiranya hal ini yang realiti, maka apakah yang menerima segala-galanya, yang melihat, mendengar, menyentuh, menghidu dan merasa, sekiranya bukan otak?

Pada titik ini, kita berhadapan dengan fakta yang jelas, status kewujudan manusia iaitu makhluk yang memiliki fungsi sedar yang dapat melihat, berfikir dan memanfaatkan akal fikiran, adalah lebih dari sekadar longgokan atom dan molekul. Apa yang terkandung dalam tubuh individu setiap manusia adalah 'roh' yang dianugerahkan kepadanya oleh Allah s.w.t. Sekiranya tidak, adalah amat jelas tidak masuk akal untuk menyifatkan fungsi sedar tersebut dan kemampuan intelek yang lain kepada sebungkus pepajal daging seberat tiga paun yang pada asasnya juga adalah sejenis persepsi:

Yang mengelokkan tiap-tiap sesuatu yang dijadikan-Nya dan Dia memulakan kejadian manusia dari tanah. Kemudian Dia jadikan anak-anak cucunya dari sari air yang hina. Kemudian Dia sempurnakan dan Dia tiupkan ruh ke dalamnya, dan Dia adakah untukmu pendengaran, penglihatan dan hati. Tetapi sedikit di antara kamu yang berterima kasih. Surah as-Sajadah: 7-9

Zat yang Paling Hampir Kepada Manusia ialah Allah s.w.t.

Memandangkan manusia adalah lebih dari sekadar selonggok daging iaitu sebuah 'roh', maka siapakah yang menyebabkan roh ini mampu menerima seluruh himpunan persepsi yang kita panggil dunia luar? Yang terus menerus mencipta semua imej persepsi tanpa berhenti?

Jawapannya adalah jelas, Allah s.w.t yang meniupkan roh yang diciptakan-Nya ke dalam manusia dan Dialah Maha Pencipta segala-galanya. Dia juga adalah sumber hakiki bagi seluruh himpunan persepsi-persepsi. Setiap yang wujud bergantung kepada penciptaan-Nya. Allah memaklumkan manusia bahawa Dia sentiasa meneruskan penciptaan-Nya dan bahawa segala-galanya akan lenyap musnah di saat Dia memberhentikan ciptaan-Nya:

Sesungguhnya Allah menahan langit dan bumi supaya keduanya jangan tergelincir. Demi jika keduanya tergelincir maka tidak seorang yang dapat menahan keduanya selain daripada-Nya. Sesungguhnya Dia maha penyantun lagi maha Pengampun. Surah Fathir: 41

Seorang individu mungkin cenderung untuk menyangkal hakikat ini disebabkan telah menerima kelaziman yang bersebati erat di dalam dirinya. Akan tetapi, betapa sekalipun ia berusaha mengabaikan hakikat ini atau mengelaknya, namun kebenaran adalah suatu yang pasti. Setiap persepsi yang dipersembahkan kepada roh manusia hanya wujud melalui ciptaan Allah. Bahkan, bukan sahaja dunia luar tetapi setiap tindakan yang dilakukanoleh manusia adalah dengan kehendak-Nya. Adalah amat mustahil bagi manusia untuk memiliki sebarang kuasa atau kehendak bebas daripada Allah. Hal ini dinyatakan sebagai berikut:

Allah menjadikan kamu dan apa-apa yang kamu perbuat. Surah as-Saffat: 96

Bukanlah engkau yang melontar ketika engkau melontar, tetapi Allah-lah yang melontar. Surah al-Anfal: 95

Kenyataan seumpama ini akan menarik suatu kesimpulan yang penting iaitu Allah s.w.t. adalah satu-satunya yang wujud mutlak. Tidak ada yang wujud melainkan Allah, yang meliputi segalanya di langit dan di bumi:

Ingatlah! Sesungguhnya mereka dalam keraguan tentang menemui Tuhannya. Ingatlah sesungguhnya Dia meliputi tiap-tiap sesuatu. Surah Fussilat: 54

Kepunyaan Allah timur dan barat, kemana sahaja kamu menghadap, maka di sanalah Wajhullah. Sesungguhnya Allah adalah maha meliputi maha mengetahui. Surah al-Baqarah: 115

Bagi Allah apa-apa yang ada di langit dan yang di bumi. Allah meliputi tiap-tiap sesuatu. Surah an-Nisa: 126

Ketika Kami berkata kepada engkau: Sesungguhnya Tuhanmu meliputi semua manusia. Surah al-Isra': 126

Kursi-Nya meliputi langit dan bumi dan tiada susah bagi-Nya memelihara keduanya. Dia maha tinggi lagi maha besar. Surah al-Baqarah: 255

Kekuasaan dan pengetahuan Allah meliputi manusia dari setiap penjuru arah. Ini bermaksud, Dia meliputi kita seluruhnya. Dia melihat kita di mana sahaja, pada setiap detik. Dia berkuasa mutlak ke atas setiap manusia, luar dan dalam. Dia adalah maha Agung dan Maha Besar. Dia adalah lebih hampir kepada kita berbanding urat leher kita sendiri.

Sesungguhnya Kami adalah lebih hampir daripada urat lehernya. Surah Qaf: 16

Ketahuilah bahawa Allah membatasi antara manusia dengan hatinya dan sesungguhnya kamu akan dihimpukan kepada-Nya. Surah al-Anfal: 24

Di sinilah terletak kekeliruan golongan yang ingkar: mereka menganggap dunia yang pada asasnya adalah ilusi sebagai suatu yang nyata. Sementara mereka memperolok-olokkan agama dan para mukmin sekaligus menafikan wahyu Allah s.w.t., mereka menganggap mereka mampu melepaskan diri yang pada hakikatnya mereka sendiri adalah berada dalam liputan-Nya. Ini sesungguhnya adalah satu daripada hakikat besar yang amat diabaikan oleh para musyrikin yang bongkak. Lebih dari itu, kehidupan duniawi yang menjadi matlamat agung ketika hidup hilang dari genggaman mereka.

Segala yang Dimiliki Adalah Ilusi

Kenyataan bahawa dunia luaran tidak mengandungi sebarang realiti materialistik adalah sebuah fakta yang logik dan saintifik, dan ia pada asasnya adalah himpunan imej yang terus menerus diperlihatkan kepada roh oleh Allah s.w.t. Namun begitu, manusia tidak atau bahkan tidak ingin memasukkan kebendaan di dalam konsep ini.

Sekiranya kita memikirkan isu ini dengan jujur dan berani, kita akan menyedari bahawa rumah, perabot di dalamnya, kereta yang mungkin baru dibeli, ruang pejabat, barang kemas, akaun bank, almari pakaian, teman hidup, anak-anak, rakan-rakan dan segala yang dimiliki sebenarnya adalah tergolong di dalam 'dunia luar' yang dipersembahkan kepada kita. Apa yang kita lihat, dengan dan hidup di sekeliling melalui lima pancaindera adalah sebahagian daripada 'dunia bayangan' ini, begitu juga dengan suara penyanyi pujaan, kerusi empuk tempat bersandar, haruman minyak wangi, matahari yang hangat, sekuntum bunga dengan warna menarik, seekor burung yang terbang di hadapan tingkap, sebuah bot laju yang bergerak lincah di atas air, taman bunga yang subur, komputer di tempat kerja atau hi-fi yang mempunyai teknologi tercanggih di dunia......

Ini adalah sebuah kebenaran, kerana dunia hanyalah sebuah himpunan imej yang dijadikan medan untuk menguji manusia. Manusia diuji melalui kehidupannya yang terhad dengan persepsi-persepsi yang tidak benar. Persepsi ini telah dijadikan menarik dan menawan. Kenyataan ini telah disebutkan di dalam al-Qur'an:

Dihiaskan kepada manusia kesukaan kepada benda-benda yang diingini nafsu, iaitu perempuan-perempuan dan anak-pinak; harta benda yang banyak bertimbun-timbun, dari emas dan perak, kuda peliharaan yang bertanda lagi terlatih; dan binatang-binatang ternak serta kebun-kebun tanaman. Semuanya itu ialah kesenangan hidup di dunia. Dan (ingatlah)! Pada sisi Allah adalah tempat kembali yang sebaik-baik. Surah Ali-'Imran: 14

Sebahagian besar manusia menyingkirkan pegangan agama demi tarikan harta benda, kekayaan, longgokan emas dan perak, wang ringgit, barang kemas, akaun bank, kad kredit, almari pakaian, model kereta terkini, ringkasnya, segala bentuk kemewahan yang mereka miliki atau berusaha untuk memilikinya dan hanya menumpukan nikmat kemanisan duniawi serta mengabaikan Hari Kemudian. Mereka telah tertipu dengan 'kecantikan dan keindahan' wajah kehidupan duniawi sehingga gagal untuk menunaikan sembahyang, menderma kepada fakir miskin atau mengerjakan kebaikan yang menambahkan amal baik di hari kemudian nanti. Sebaliknya mereka menjawab dengan berkata 'saya ada kerja lain yang perlu dibuat', 'saya cukup sibuk', 'saya ada tanggungjawab lain', 'saya tidak mempunyai cukup masa', 'saya ada perkara lain yang perlu diselesaikan', 'saya akan melakukannya kemudian'. Mereka meluangkan seluruh hidup mereka untuk maju di dunia sahaja. Pemahaman yang salah ini telah dijelaskan di dalam ayat berikut:

Mereka hanya mengetahui perkara yang zahir dari kehidupan dunia sahaja, mereka tidak pernah ingat hendak mengambil tahu tentang hari akhirat. Surah ar-Rum: 7

Fakta yang diterangkan di dalam bab ini, terutamanya hakikat kebenaran bahawa segalanya adalah imej, adalah amat penting kerana implikasinya yang bakal memusnahkan seluruh keghairahan dan keinginan sama sekali tidak memberi erti. Pengesahan terhadap hakikat ini menunjukkan dengan jelas bahawa segala yang menjadi matlamat utama manusia seperti kekayaan yang diperolehi dengan ketamakan, anak-anak yang mereka banggakan, megah, pasangan hidup yang mereka anggap sebagai insan paling rapat, sahabat handai, tubuh badan yang dijaga rapi, status dan kedudukan yang meletakkan mereka di mercu yang tinggi, menuntut di sekolah berprestij, percutian yang mereka lalui, semua itu tidak lebih daripada sekadar himpunan ilusi. Oleh itu,s egala tenaga dan waktu untuk mengejar nikmat duniawi yang sementara sama sekali tidak bermanfaat baginya.

Ini adalah sebab mengapa sebahagian manusia mempamerkan kedangkalan diri ketika bermegah dengan kekayaan dan harta benda atua 'kapal layar, helikopter, kilang-kilang, saham-saham, rumah mewah dan tanah mereka', seolah-olah semua itu benar-benar wujud. mereka yang terdiri daripada golongan elit atau kelas pertama yang berjalan mundar-mandir di atas kapal percutian mewah dengan sombong, menayang-nayangkan kereta mewah, bercakap tentang kekayaan, memperlekehkan orang lain dengan kedudukan yang dicapai, mengangkat dan meuja diri sendiri melalui penampilan dandanan, membina seluruh hidup mereka kepada keghairahan dan persaingan seperti ini, dan merasa bahawa sangat berjaya dengan semua ini: seharusnya memikirkan kedudukan dan nasib diri di saat menyedari bahawa semua itu hanyalah sekadar bayangan ilusi.

Sebenarnya, pemandangan seperti ini kerap dililhat di dalam mimpi. Sewaktu bermimpi, mereka juga memiliki rumah, kereta mewah, barang kemas yang melimpah ruah, not wang bergulung-gulung dan emas perak yang menggunung tinggi. Di dalam mimpi juga, mereka mempunyai kedudukan yang tinggi, memiliki kilang-kilang dengan beribu-ribu pekerja, berkausa mengerahkan ramai orang, memakai pakaian yang menjadikan orang lain kagum kepadanya. Akan tetapi, untuk bermegah dengan segala kemewahan di dalam mimpi akan dianggap mengarut dan tidak realistik, maka demikian jugalah bagi mereka yang merasa gah dengan pelbagai imej yang mereka lihat di dunia ini. Lagipun, apa yang dilihat di dalam mimpi dan di dalam dunia ini hanyalah imej di dalam mindanya. Sudah pasti hal ini harus difikirkan dengan sewajarnya. Seperti yang dinyatakan di dalalm al-Qur'an, mereka yang menerima fakta ini adalah merupakan golongan yang menikmati kemenangan yang besar:

Sesungguhnya telah datang kepadamu beberapa keterangan daripada Tuhanmu. Barangsiapa yang melihat, maka bagi dirinya, dan barangsiapa yang buta maka atas dirinya. Surah al-An'aam: 104

Hal yang serupa ketika manusia bertindak balas dengan peristiwa yang dialami hanya akan menyebabkan mereka merasa malu apabila menyedari hakikatnya yang sebenar. Mereka yang sering bergaduh sesama sendiri. mereka yang bercakap sombong, mereka yang sering menipu, mereka yang menerima rasuah, mereka yang melakukan kesalahan kepad amanusia, mereka yang memukul dan memaki hamun dan menyerang orang lain, mereka yang terlalu ghairah dengan jawatan dan kedudukan, mereka yang sering iri hati, mereka yang suka menunjuk-nunjuk, mereka yang memuliakan diri sendiri dan yang sebagainya akan menyesal apabila menyedari bahawa segala yang mereka telah lakukan adalah merupakan sebuah ilusi. Disebabkan Allah adalah Pencipta semua imej ini, maka Allah adalah pemilik tunggal yang mutlak kepadanya.

Dan bagi Allah jualah segala yang ada di langit dan yang ada di bumi; dan Allah sentiasa meliputi akan tiap-tiap sesuatu. Surah an-Nisa: 126

Adalah suatu tindakan yang kurang bijak untuk mempertaruhkan agama demi mengejar keghairahan bayangan sehingga menyebabkan kehilangan kehidupan yang lebih berkah di syurga.

Dan hapuslah segala yang mereka lakukan di dunia dan binasalah apa yang mereka amalkan. Surah Hud: 16

Seperti yang dinyatakan di dalam ayat di atas, semua impian dan keghairahan akan terbukti sia-sia. Bahkan, semua kebendaan yang mereka anggap milik abadi mereka akan lolos daripada genggaman dan tidak memberi sebarang manfaat buat mereka.

Di saat ini satu fakta perlu ditegaskan. Apa yang dimaksudkan di sini bukanlah menunjukkan bahawa 'segala pemilikan, harta benda, anak-anak, pasangan hidup, rakan-rakan, kedudukan yang lambat laun akan hilang, dan semuanya ini' sama sekali tidak bererti. Tetapi apa yang dimaksudkan ialah 'segala harta yang kamu lihat sebenarnya tidak wujud sama sekali melainkan sekadar sebuah mimpi dan himpunan imej yang ditunjukkan kepada anda oleh Allah sebagai satu ujian'. Seperti yang dapat kita saksikan, di sana terdapat perbezaan yang besar di antara kedua kenyataan ini. Sekiranya kenyataan yang pertama diterima sebagai kayu ukuran, seseorang itu akan terkeliru dengan memikirkan bahawa segalanya, manusia, hubungan dan status duniawi sebenarnya wujud walaupun sementara dan akan terus berusaha dengan tamak haloba untuk memiliki semuanya itu dengan kesempatan yang ada. Tetapai sekiranya diberikan kenyataan yang kedua, menunjukkan keadaan sebenar semua kebendaan iaitu segala-galanya adalah bersifat ilusi, ini akan menyebabkan golongan yang mempamerkan sifat tamak berasa terhina dan menanggung kerugian yang amat besar.

Sekalipun fakta ini tidak memberi apa-apa kesan di sanubari mereka dan terus menipu diri sendiri dengan menganggap setiap yang dimiliki benar-benar wujud, hakikatnya nanti mereka juga akan mati dan segalanya akan menjadi jelas di saat hari kebangkitan. Pada hari tersebut, lalu pandangan mereka amat tajam dan segalanya akan menjadi jelas.

Dan bagi mereka yang sewaktu di dunia dahulu memilih untuk mensisakan kehidupan dengan matlamat khayalan, maka pada hari ini mereka sangat berharap sekiranya mereka tidak dibangkitkan lagi untuk kali kedua sambil berkata:

Wahai kiranya kematian itulah yang menyelesaikan segalanya, hartaku sekali-kali tidak memberi manfaat kepadaku, telah hilang kekuasaanku daripadaku. Surah al-Haqqah: 27-29

Di satu sudut lain, bagi mereka yang memiliki sifat hikmah dengan kefahaman yang benar tentang maksud di sebalik penciptaan alam semesta ialah berusaha sebaik mungkin dari terjerumus ke lembah kesesatan terhadap imej dan ilusi khayali dan sebagai akibatnya, bergadapan dengan saat akhir yang amat menyedihkan. Di dalam al-Qur'an, situasi golongan yang mengejar ilusi (fatamorgana) di dunia ini dan melupakan Pencipta mereka telah dijelaskan seperti berikut:

Dan orang-orang yang kafir amalan mereka adalah umpama fatamorgana di tanah yang data, yang disangka air oleh orang-orang yang dahaga, tetapi bila didatanginya air itu dia tidak mendapatkan sesuatu apapun. Dan didapatinya (ketetapan) Allah di sisinya, lalu Allah memberikan kepadanya perhitungan amalannya dengan cukup dan Allah adalah amat tepat perhitungan-Nya. Surah an-Nur: 39

Materialis Telah Jatuh Ke Dalam Perangkap Terbesar Dalam Sejarah

Kenyataan bahawa kebendaan adalah sebuah persepsi telah dibuktikan melalui bidang sains moden dan telah diterangkan dengan cara yang sangat jelas, telus dan bertenaga. Apa yang tinggal pada materialis ialah menyaksikan kemusnahan seluruh dunia material yang mereka yakini dengan membuta tuli dan yang menjadi tempat bergantung.

Sepanjang sejarah kemanusiaan, pemikiran ala-materialisme sentiasa wujud. disebabkan terlalu yakin dengan diri dan falsafah yang menjadi anutan, mereka begitu berani memberontak menentang Allah yang telah menciptakan mereka. Senario yang dirancang ini mempertahankan akidah kepercayaan bahawa kebendaan atau material adalah azali dan mutlak abadi, dan ia menyimpulkan bahawa di sana tidak wujud sebarang kuasa penciptaan. Ketika perasaan takabbur dan angkuh menafikan kewujudan Allah s.w.t., mereka berpaling terhadap kebendaan yang didewa-dewakan sebagai kewujudan mutlak. Mereka terlalu mempercayainya sehingga begitu yakin bahawa adalah amat mustahil untuk mengemukakan walau sebuah contoh yang membidasnya.

Kerana itulah fakta kebenaran yang dibincangkan di sini mempunyai impak yang sangat besar terhadap mereka. Apa yang dibincangkan di sini pada asasnya telah memusnahkan asas falsafah anutan mereka tanpa meninggalkan sisa untuk perbincangan yang lebih jelas. Kebendaan, yang mendasari kepercayaan, kehidupan, keangkuhan dan penafian mereka telah musnah sekelip mata. Bagaimana materialisme dapat wujud sedangkan kebendaan sendiri tidak ada?

Di antara sifat Allah ialah perencanaan-Nya terhadap golongan yang kufur. Hal ini dijelaskan dalam ayat berikut:

Mereka menjalankan tipu daya dan Allah mengagalkan tipu daya (mereka), kerana Allah sebaik-baik yang mengagalkan tipu daya. Surah al-Anfal: 30

Allah s.w.t memerangkap materialis dengan membuat mereka mendakwa akan kemutlakan kebendaan dan sekaligus menghina mereka tanpa disedari. Golongan materialis mengira harta, status, kedudukan, masyarakat yang mereka anggotai, seluruh dunia dan sebagainya adalah wujud dan bahkan, semakin angkuh berdegil menentang. Allah dengan bergantung kepada semua ini. Mereka memberontak menentang Allah dengan menjadi bongkak dan semakin degil ketika berkeras degil menentang-Nya. Tetapi, mereka terlalu lemah sehingga gagal untuk memikirkan bahawa Allah meliputi sekeliling mereka. Allah s.w.t. menyatakan situasi yang dialami akibat kebodohan mereka sendiri:

Bahkan mereka hendak melakukan rancangan jahat kerana orang-orang kafir itulah yang akan ditimpa balasan rancangan jahantya. Surah at-Thur: 42

Ini merupakan kekalahan paling tragik dalam sejarah. Di saat keangkuhan mereka semakim membuak-buak, materialis telah diperdaya dan ditumpaskan dengan keaiban di dalam pemberontakan yang mereka rancang untuk menentang Allah. Ayat berikut menunjukkan bagaimana perasaan mereka dihanytkan ketika beria-ia menderhaka menentang maha Pencipta dan Al-Qur'an menjelaskan saat akhir yang pasti buat mereka:

Dan demikianlah Kami adakan dalam tiap-tiap negeri orang-orang besar yang jahat supaya mereka melakukan tipu daya di negeri itu, padahal tiadalah mereka memperdayakan selain dari dirinya sendiri sedang mereka tidak menyedarinya. Surah Al-An'aam: 123

Di dalam ayat yang lain juga disebut perkara yang sama:

Mereka hendak memperdayakan Allah dan orang-orang yang beriman padahal mereka hanya memperdaya dirinya sendiri, sedang mereka tidak menyedarinya. Surah al-Baqarah: 9

Di saat berkomplot, mereka tidak menyedari fakta penting yang disebut dalam ayat di atas, 'mereka hanya memperdaya diri mereka sendiri, sedangkan mereka tidak menyedarinya'. Kenyataannya, segala apa yang mereka alami adalah bayangan yang dicipta untuk menjadi pergantungan dan setiap komplot yang mereka persiapkan merupakan khayalan yang terbentuk di dalam otak mereka, dan begitu juga dengan tindak tanduk mereka. Kebodohan telah menyebabkan mereka terlupa pada hakikatnya mereka adalah bersendirian berhadapan dengan Allah dan akibatnya mereka terperusuk masuk ke dalam jerat yang mereka pasang sendiri.

Seperti golongan kafir yang hidup di masa silam, mereka yang hidup hari ini juga berhadapan dengan realiti yang bakal memusnahkan seluruh perancangan jahat mereka hingga ke akar umbi. Allah berfirman bahawa perancangan ini telah pun digagalkan sejak hari ini direncanakan:

Kerana sesungguhnya tipu daya Syaitan itu adalah lemah. Surah an-Nisaa': 76

Allah turut berfirman memberi khabar gembira kepada para mukmin di dalam ayat:

Dan kalau kamu sabar dan bertakwa, (maka) tipu daya mereka tidak akan membahayakan kamu sedikit pun. Surah Ali-'Imran: 120

Di dalam sepotong ayat lain pula menegaskan:

Dan orang-orang yang kafir pula, amal-amal mereka adalah umpama riak sinaran panas (fatamorgana) di tanah rata yang disangkanya air oleh orang yang dahaga, sehingga apabila ia datang ke tempat itu, tidak didapati sesuatu pun yang disangkanya itu; dan ia tetap mendapati hukum Allah di sisi amalnya, lalu Allah menyempurnakan hitungan amalnya; dan (ingatlah) Allah amat segera hitungan hisab-Nya. Surah an-Nuur: 39

Materialisme yang dicipta sebagai alat untuk menentang Allah juga telah menjadi 'fatamorgana' seperti yang disebutkan di dalam ayat di atas. Di saat mereka berlari mendapatkannya, mereka hanya akan mendapati sebuah ilusi. Allah telah memperdayakan mereka dengan sebuah fatamorgana dan dengan menerima seluruh himpunan imej sebagai benar. Seluruh tokoh 'kehormat' ini, para profesor, ahli kaji bintang, ahli biologi, ahli fizik, dan sebagainya tanpa mengira darjat dan kedudukan mereka telah tertipu seperti anak kecil dan diaibkan akibat bertuhankan material. Mereka mendakwa himpunan imej sebagai mutlak dan meletakkan dasar falsafah dan ideologi mereka di atasnya serta terlibat di dalam perbincangan yang berprestij dan diterima sebagai wacana 'intelektual' terkenal. Mereka merasa sudah cukup bijak untuk menawarkan argumen tentang kebenaran alam semesta, dan yang lebih memalukan, mereka mempertikaikan Allah dengan kebijaksanaan yang amat tebatas. Allah menerangkan situasi ini di dalam ayat berikut:

Dan orang-orang itu pun merancang tipu daya, dan Allah pula membalas tipu daya; dan (ingatlah), Allah sebijak-bijak yang membalas tipu daya. Surah Ali-'Imran: 54

Untuk melepaskan diri daripada perangkap yang dibuat oleh manusia adalah mungkin mudah namun, perancangan Allah menentang mereka adalah sangat rapi dan kemas sehingga tertutup seluruh pintu keluar bagi mereka. Apa sahaja yang akan mereka lakukan dan tempat mereka merayu, tidak ada pelindung bagi mereka melainkan Allah Azza Wajalla:

Dan mereka pula tidak akan memperolehi sesiapa pun selain daripada Allah yang akan menjadi pelindung atau penolong bagi mereka. Surah an-Nisaa': 173

Materialis tidak pernah menyangkan akan terjatuh ke dalam perangkap hebat ini walaupun pada asasnya mereka berkuasa mengeksploitasi seluruh khazanah abad 20 untuk kepentingan sendiri dengan harapan akan berjaya memperhebatkan penafian mereka dan mengheret manusia ke lembah kekufuran. Mentaliti dan saat akhir bagi mereka diumpamakan seperti berikut di dalam al-Qur'an:

Dan mereka telah merancangkan rancangan jahat, dan Kami pula rancangkan balasannya dengan seburuk-buruk balasan, sedang mereka tidak menyedarinya. Maka lihatlah bagaimana akibat rancangan jahat mereka. Iaitu Kami telah hancurkan mereka dan kaum mereka semuanya. Surah an-Naml: 50-51

Ayat di atas memberi makna: materialis telah menyedari bahawa segala-galanya adalah sekadar ilusi dan pasti akan musnah. Mereka menyaksikan seluruh harta kebendaan, keluarga, anak dan isteri serta fizikal jasmani (yang mereka sifatkan sebagai wujud mutlak) terlepas satu demi satu dari genggaman. Mereka telah 'hancur musnah' seperti yang disebutkan di dalam Surah an-Naml. Di saat itu tidak terdapat sebarang entiti material melainkan roh.

Suatu yang amat pasti, hakikat ini amat menakutkan untuk difahami bagi golongan materialis. Dengan memahami kenyataan bahawa segala yang mereka miliki hanyalah ilusi adalah umpama seperti, dengan perkataan mereka sendiri, 'mati sebelum mati' di dunia ini.

Mereka akan dibiarkan bersendirian berhadapan dengan Allah seperti yang tergambar dalam sepotong ayat:

Biarkan Aku sahaja membalas orang yang Aku ciptakan dia seorang diri. Surah al-Muddathir: 11

Fakta ini telah diulangi di dalam beberapa ayat lain:

Dan demi sesungguhnya! Kamu tetap datang kepada Kami dengan bersendirian, sebagaimana Kami jadikan kamu pada mulanya; dan kamu tinggalkan di belakang kamu apa yang telah Kami kurniakan kepada kamu... Surah Al-An'aam: 94

Dan mereka masing-masing akan datang menghadap-Nya pada hari kiamat dengan seorang diri. Surah Maryam: 95

Dengan kata lain, ayat di atas memberi suatu pengertian bahawa mereka yang mengambil kebendaan sebagai tuhan, pada hakikatnya adalah berasal dan pasti akan kembali kepada-Nya. Mereka akan menyerah nasib mereka kepada Allah s.w.t. samada akur atau tidak. Kini, apa yang mereka nantikan tidak lain ialah saat perhitungan di mana setiap manusia akan dihisab walau betapa degil sekalipun mereka enggan untuk memahaminya.


“Sebenarnya Kami melontarkan yang hak kepada yang batil lalu yang hak itu
menghancurkannya maka dengan serta merta yang batil itu lenyap.”
Surah al-Anbiya: 18

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com

KONKLUSI

Buku ini ditulis untuk menyedarkan para pembaca budiman akan bahaya agama batil dan sekaligus tanggungjawab yang terpikul di bahu. Menyeru kebaikan dan menegah yang mungkar adalah aspek ibadah yang paling penting diperintahkan ke atas umat mukmin oleh Allah, yang merupakan pelindung antara satu sama lain. Di samping itu, buku ini juga bertujuan untuk mengingatkan tanggungjawab yang mulia ini. Mereka yang membaca dan mendengar peringatan tersebut mempunyai dua piihan: duduk kembali dan berkata: ‘orang lain pasti akan menuruti dan melakukannya’ atau pun bingkas bangkit dengan niat memikul tanggungjawab yang telah diamanahkan oleh Allah kepada mereka dan mula melibatkan diri.

Di dalam perjuangan mereka menentang kekufuran, para utusan dan aulia telah memberi contoh yang baik. Setiap para nabi yang dikisahkan di dalam al-Qur’an dan para aulia lain yang menuruti mereka berusaha menentang kejangakan musyrikin dan perjuangan yang tercatat di dalam lembaran sejarah ke atas ideologi sesat dalam usaha menyampaikan risalah-Nya. Mereka menggunakan pelbagai kaedah untuk menyebarkan dakwah ini kepada umat manusia dan tidak ada yang mampu menghalang mereka. Keinginan, kekuatan, iltizam, kesabaran dan keberanian mereka seharusnya menjadi tauladan bagi para mukmin yang lain.

Nabi Muhammad s.a.w. bersabda bahawa di sana telah disediakan pengajaran bagi mereka yang menyeru kebaikan kepada umat manusia:

Diriwayatkan dari Abu Hurairah bahawa baginda bersabda: mereka yang menyeru manusia ke jalan kebaikan akan menerima ganjaran seperti ganjaran mereka yang menuruti mereka tanpa dikurang sedikit pun. 36

Dalam sejarah mutakhir ini, terdapat sebahagian besar para ulama Islam yang memiliki tauladan hidup yang baik. Sebagai contoh, Badi’uzzaman Said Nurisi adalah antara tokoh terkenal yang gigih berjihad menentang agama batil dalam keadaan yang sangat menguji. Beliau mempamerkan kesabaran dan melakukan banyak pengorbanan sebagai usaha melindungi negara sekaligus rakyat jelata dari ancaman ini. Kenyataan Badi’uzzaman berikut menjadi inspirasi yang mendalam terhadap mereka yang memiliki sanubari yang tulus dan akal yang jernih:

Matlamat saya hanya satu. Di saat saya sedang hampir kepada kematian, saya dapat mendengar ejekan burung hantu Bolshevik di dalam negara ini yang merupakan tanahair umat Islam. Bunyi itu menjahanamkan asas akidah dunia islam. Melemahkan kepercayaan mereka dan ia membelenggu manusia khususnya para belia ke dalam dakapannya. Saya menyeru para belia dan semua umat islam kembali beriman dengan berjuang menentangnya dengan seluruh kudrat upaya saya. Saya menentang kekufuran yang tersembunyi ini. Saya ingin kembali kepada-Nya dengan menjadikan perjuangan ini milik saya. Inilah yang saya lakukan. Bagi mereka yang menghalang saya dari melakukannya, saya khuatir mereka adalah komunis. Bagi saya, ia adalah jihad suci untuk perjuangan menentang musuh-musuh akidah ini. Lepaskan saya!! Biarkan saya mengislah para pemuda yang diracuni komunisme dan demi keimanan negara ini!! Biarkan saya berkhidmat demi tauhid. 37

Seorang individu yang benar-benar sedar adalah berkewajipan untuk mematuhi tuntutan naluri fitrahnya dan berusaha untuk mengabdi diri kepada agama Ilahir. Allah sudah pasti akan membezakan antara para hamba-Nya yang mukmin sejati daripada mereka yang hanya berkata ‘saya beriman’ namun mengelak daripada memenuhi seruan jihad ini. Allah berfirman di dalam al-Qur’an:

Adakah manusia mengira bahawa mereka akan dibiarkan saja berkata: Kami telah beriman tanpa diuji. Surah Al-Ankabuut: 2

Dalam sepotong ayat lain, Allah menyatakan bahawa para mukmin tidak akan memperolehi ketakwaan dan keimanan yang sejati tanpa berjihad menentang kekufuran:

Bahkan adakah kamu mengira bahawa kamu akan masuk ke syurga sedang Allah tiada mengetahui di antara orang yang berjihad di antara kamu serta mengetahui orang-orang yang sabar. Surah Ali-‘Imran: 142

36.Diriwayatkan oleh Muslim.
37.Himpunan Risalah An-Nur, Cahaya, Cahaya ke-14, Surat kepada Pejabat Perdana Menteri, Kementerian Keadilan dan Kementerian Dalam Negeri.