EVOLUSI INTERNASIONAL :: Harun Yahya (Adnan Oktar)

Kompilasi ebook chm: www.pakdenono.com

PERLAWANAN INTELEKTUAL MELAWAN IDEOLOGI DARWIN, KEBOHONGAN TERBESAR DAJJAL (ANTI IMAM MAHDI) TELAH MENANG

Mengapa PahamDarwinisme adalah sebuah Ancaman?

Charles Darwin

Darwinisme adalah agama palsu penyembah berhala yang menganggap keberuntungan sebagai Tuhan.

Darwinisme adalah penipuan ilmiah terbesar di dunia.

Setiap pernyataan yang dibuat oleh penganut paham Darwin atas nama evolusi adalah sebuah kebohongan.

Teori evolusi tidak ada hubungannya dengan ilmu pengetahuan.

Paham Darwin adalah sebuah agama yang salah yang sengaja dibuat untuk memalingkan manusia dan masyarakat jauh dari kepercayaan pada ALLAH (tentu saja ALLAH sungguh lebih mulia dari anggapan mereka) Paham berdarah ini adalah trend terhebat Dajjal (Anti Imam Mahdi) pada akhir dunia. Dan karena masyarakat cenderung tidak waspada akan trend ini, ini mendorong masyarakat menjadi cenderung tidak beragama, perang, penindasan dan penderitaan.

Ideologi Darwin adalah sumber dasar dari semua paham anti agama, seperti atheisme, komunisme dan materialisme. Ideologi Darwin mewakili semua sebab-sebab terjadinya perang, aksi teroris, penindasan dan pemusnahan secara teratur terhadap suatu bangsa, skenario horor dan bencana yang telah mengakibatkan terjadinya banyak tragedi di dunia. Ideologi Darwin adalah ideologi paling licik dan jahat yang disusun oleh Dajjal. Berdasarkan pada tahayul ideologi Darwin, manusia asalnya adalah seekor hewan, para penganut paham Darwin berpikir bahwa satu-satunya nilai yang sesuai untuk manusia adalah pada tingkatan itu. Ide awal Darwin adalah bahwa manusia merupakan“Hewan yang bertarung”. Hasilnya adalah sebuah ideologi berdasarkan “kelangsungan hidup yang terkuat” diantara umat manusia. Siapapun yang menganut ideologi Darwin pantas bertanggungjawab dalam aksi gerakan berdarah, seperti komunisme dan fasisme yang terjadi di dunia, yang mengakibatkan penderitaan sangat parah. Lebih dari 250 juta orang mati selama perang dunia ke 2, yang diawali dari ide para penganut ideologi Darwin, melalui gerakan Fasisme dan Nazi, dan lebih dari 1 milyar orang kehilangan kehidupan mereka karena tekanan politik, yang berawal dari komunisme dan kematian yang tak terhitung dikarenakan terorisme, lagi-lagi kedua ideologi berdarah ini berakar dari pemikiran Darwin.

Tanpa terkecuali semua konflik sipil, perang dan aksi teror yang terjadi sekarang ini berasal dari ideologi Darwin. Itulah mengapa ideologi Darwin mewakili kecurangan Dajjal yang paling buruk di akhir dunia ini dimana kita hidup sekarang. Satu-satunya jalan dengan menyebarkan kepercayaan pada Allah ke seluruh dunia, sehingga segala kekejaman dan ketidakbahagiaan ini akan berakhir, adalah melalui pemusnahan religi paganisme Darwin.

Without exception, all the civil conflicts, wars and acts of terror that persist today originate from Darwinism.

Religi paganisme Darwin ini bersumber dari penipuan yang sangat luas. Karena itu sangatlah mudah untuk menghapuskan kepercayaan tahayul ini, yang secara ilmiah dikatakan sebagai proses evolusi. Abad ke 21 adalah saat di mana kesalahan dan ketidaklogisan teori yang tampak bagus ini telah diekspos secara mendalam dengan sangat baik. Meskipun begitu, sebagaimana bisa dilihat dari informasi pada website ini, bahwa penipuan evolusi dari teori tahayul Darwin, yang telah menipu dunia, dan mengakibatkan kesengsaraan hebat, akan musnah seluruhnya.

Berhala penganut teori evolusi adalah “kesempatan”

In the wake of Mr. Oktar’s global exposure of the illogicality and nonsensicality of the idea of chance, Darwinists have recently been reluctant to use the word “chance” directly.

Menurut para penganut ideologi Darwin, bahwa semua jenis kehidupan yang menakjubkan di bumi ini terjadi secara kebetulan, untuk tidak mengatakan bahwa Allah lah yang telah menciptakan semua itu, (tentu saja ALLAH sungguh lebih mulia dari anggapan mereka), para penganut ideologi Darwin telah menuhankan “kebetulan”, dan menyatakan secara buta bahwa kejadian tanpa kesengajaan telah menghadirkan sistem kehidupan yang sangat kompleks dan agung ini. Ideologi Darwin dibuat untuk menipu/membohongi manusia dengan cara yang sungguh tidak masuk akal. Cara para professor mengajar di universitas, ilmuwan dan guru yang telah mempelajari dan melakukan penelitian, berbicara tentang beberapa proses kehidupan ini tanpa dasar sama sekali, sepertinya mereka adalah para intelegensia yang kreatif mampu untuk berfkir dan membuat keputusan, dan sepertinya mereka adalah satu-satunya pencipta sistem yang sangat penuh keajaiban ini (tentu saja ALLAH sungguh lebih mulia dari anggapan mereka).

“Kebetulan” adalah berhala ideologi Darwin, yang menurut mereka telah menciptakan semuanya dengan keajaiban. Berdasarkan pada ideologi Darwin yang sempit, waktu dan faktor kebetulan dengan cara nya yang fantastis, mampu menghadirkan sesuatu menjadi ada. Paham yang tidak rasional ini menyatakan bahwa faktor kebetulan mampu membuat apa yang manusia tdak mampu membuatnya, dan dalam beberapa hal mengandung ilmu pengetahuan, kemampuan dan jauh lebih hebat dari para ilmuwan dan laboratoriumnya. Ini tentu saja tidak mungkin bagi seorang yang kritis, orang yang berpikir, untuk menganut paham seperti itu. Tentu saja, hasil kerja Adnan Oktar yang telah ditulis dengan tujuan mengekspos ketidakvalidan teori evolusi selama 30 tahun atau lebih telah menyadarkan manusia untuk melihat ketidaklogisan paham ini dengan lebih baik dan menyadarkan mereka bahwa evolusi tidak lain hanyalah paham yang lemah atau tidak berdasar.

Menyadari adanya pembongkaran secara global oleh Adnan Oktar terhadap ide kebetulan yang tidak masuk akal ini, para penganut ideologi Darwin akhirnya enggan untuk menggunakan kata kebetulan secara langsung. Mereka membayangkan bahwa mereka dapat mencegah terlihat bodoh, dengan menggunakan kata tidak logis lainnya yang mempunyai arti sama. Tetapi, meskipun mereka menggunakan istilah kebetulan, kesempatan, atau kejadian acak, mereka tetap berbicara tentang adanya skenario ketidaksengajaan telah menjadikan sebuah kehidupan yang seimbang, simetris dan sangat indah. Tetapi, pernyataan ini hanya membuat para penganut idoelogi Darwin terlihat lebih menyedihkan.

Para penganut ideologi Darwin yang melaporkan kehidupan awal manusia dalam masa evolusi menggunakan skenario yang tidak logis PADA KENYATAANNYA TIDAK BISA MENJELASKAN BAGAIMANA SEBUAH UNSUR PROTEIN ADA SECARA SPONTAN. Itu adalah fakta awal yang sangat pentig yang harus diketahui tentang kebohongan ideologi Darwin. Tidak mampu menjelaskan susunan sebuah unsur protein, para penganut ideologi Darwin secara terang-terangan terpaksa berbohong. Setiap cerita dongeng yang mereka sampaikan tentang asal mula kehidupan adalah sebuah kebohongan. Dongeng ini semakin jelas dan nampak pada jutaan fosil mahluk hidup yang tetap tidak berubah selama ratusan bahkan jutaan tahun, ini telah menunjukkan akhir dari ideologi Darwin.

Dua bukti dasar sudah cukup untuk menghancurkan teori evolusi Darwin

1 - Sebuah protein tunggal telah menghancurkan evolusi

Para penganut ideologi Darwin dapat menulis sebanyak mungkin buku yang memperdayakan dengan rumusan khusus, membuat sebanyak mungkin fosil palsu, membuat sebanyak mungkin propaganda bukti ilmiah penciptaan yang mereka pilih ataupun membuat poster dengan ilustrasi fantastis dan menampilkan ini sebagai pameran evolusi di seluruh dunia, tapi tidak satupun dari cara ini akan mampu mengubah kenyataan dari kekalahan ideologi mereka Hal itu karena para penganut ideologi Darwin TIDAK MAMPU MENGHASILKAN SATUPUN PENJELASAN TENTANG BAGAIMANA TERJADINYA SEBUAH UNSUR PROTEIN. Kemungkinan adanya sebuah unsur protein, unsur paling penting dalam mahluk hidup, ada dengan sendirinya adalah NOL, ini karena ADALAH PENTING bagi LEBIH DARI 100 PROTEIN dapat terbentuk, dalam sebuah rangkaian proses, sehingga memungkinkan terjadinya sebuah unsur protein tunggal, dan teori Darwin tidak dapat menjelaskan adanya struktur komplek yang agung dan menakjubkan yang terdapat pada protein. Faktanya bahwa sebuah unsur protein tidak dapat terbentuk tanpa adanya unsur protein yang lain, ini SUDAH CUKUP UNTUK MERUNTUHKAN IDEOLOGI DARWIN. Tetapi upaya percobaan teori evolusi untuk menghancurkan kejadian sesungguhnya sebuah unsur protein makin menjadi.

Sebagai bukti:

  • DNA adalah faktor penting pembentukan protein
  • DNA tidak dapat terbentuk tanpa adanya protein
  • Protein tidak dapat terbentuk tanpa adanya DNA
  • Protein tidak dapat terbentuk dengan tiadanya unsur protein yang lain
  • Protein tidak dapat terbentuk dengan tiadanya salah satu unsur protein yang terlibat dalam pembentukan protein
  • Protein tidak dapat terbentuk tanpa ribosome
  • Protein tidak dapat terbentuk tanpa RNA
  • Protein tidak dapat terbentuk tanpa ATP
  • Protein tidak dapat terbentuk tanpa mitokondria yang membentuk ATP
  • Protein tidak dapat terbentuk tanpa inti sel
  • Protein tidak dapat terbentuk tanpa sitoplasma
  • Protein tidak dapat terbentuk tanpa adanya bagian tunggal dalam sel
  • Protein penting untuk semua bagian dalam sell terbentuk dan berfungsi
  • Tidak mungkin ada protein tanpa bagian-bagian ini

Sederhananya adalah bahwa,

SELURUH BAGIAN SEL ADALAH PENTING UNTUK PEMBENTUKAN PROTEIN. ADALAH TIDAK MUNGKIN TERBENTUK SEBUAH PROTEIN TANPA ADANYA BAGIAN-BAGIAN SEL, yang kita lihat sebagai sebuah struktur yang sangat komplek, namun hanya sedikit yang dapat kita pahami.

Para penganut teori evolusi pada akhirnya merancang skenario baru untuk menghadapi fakta ini. Salah satunya adalah Richard Dawkins dan beberapa penganut paham Darwin yang lain, menyatakan tentang “terjadinya replikasi molekul secara spontan”, yang sungguh sangat menggelikan dan hanya bermaksud menipu. TIDAK ADA MOLEKUL DALAM SEL MANUSIA YANG MEMPUNYAI KEMAMPUAN UNTUK MEREPLIKASI DIRINYA SENDIRI SECARA SPONTAN TANPA BANTUAN MOLEKUL YANG LAIN.

Seperti yang telah kita lihat, bahwa teori evolusi mengandung kehancuran yang kacau balau dari awal mulanya. Ketidakberdayaan para penganut ideologi Darwin dalam menghadapi fakta tentang protein tunggal, berusaha membohongi manusia dengan subjek ragam mahluk hidup lain di bumi, adalah indikasi yang sangat jelas tentang kebohongan teori evolusi.

2 - Evolusi telah runtuh saat menghadapi 350 juta fosil

Para penganut ideologi Darwin pun melakukan kebohongan saat mereka berbicara tentang fosil, mereka menarik perhatian manusia dengan proses perubahan palsu yang mereka ciptakan sendiri, dengan ilustrasi palsu juga model dan rekontruksi palsu. Mereka menggunakan ini untuk menyebarkan tehnik mereka. Namun pada kenyataannya tak satupun penganut teori evolusi mampu menggenggam sebuah fosil dan berkata “kami telah menemukan satu bukti evolusi” bahkan sampai hari ini. Karena itu tidak mungkin. TAK ADA SATUPUN PROSES PERALIHAN BENTUK PERNAH TERJADI. Ini adalah satu kenyataan yang mengejutkan bagi orang-orang yang terikat pada doktrin Darwin selama bertahun-tahun, karena publikasi Darwin selalu berbicara tentang terjadinya proses perubahan bentuk yang membenarkan adanya evolusi. Namun faktanya adalah tak satupun proses peralihan perantara pernah ditemukan. Ini adalah salah satu kebohongan terbesar yang diciptakan oleh penganut ideologi Darwin. Lebih dari 350 juta fosil telah ditemukan hingga saat ini. NAMUN TAK SATUPUN DARI FOSIL ITU MERUPAKAN FOSIL PERALIHAN. Setiap fosil yang dinyatakan oleh penganut ideologi Darwin sebagai fosil peralihan di banyak media telah terbukti sebagai sebuah kebohongan. Banyak fosil dari sekitar 350 juta fosil itu pada kenyataannya adalah contoh kehidupan jutaan tahun yang lalu, yang pada saat ini pun masih ada. Dengan kata lain itu adalah fosil mahluk hidup. Dan hal ini menunjukkan bahwa mahluk hidup cenderung tidak mengalami perubahan bentuk selama jutaan tahun. Sebuah fosil yang lain merupakan mahluk hidup pada jamannya, namun saat ini telah punah. Fosil-fosil itu membuktikan bahwa bentuk kehidupan ini mempunyai bermacam-macam tingkatan dan kompleksitas yang menarik perhatian meski telah ratusan bahkan jutaan tahun yang lalu.

Ini membuktikan banyak hal, dan kehancuran teori evolusi secara ilmiah. Cara fosil menyangkal evolusi adalah pukulan kedua yang menumbangkan ideologi Darwin. Setiap cabang ilmu pengetahuan mendukung hancurnya teori evolusi. Setiap penemuan ilmiah menyangkal terjadinya evolusi dengan banyak bukti, dalam setiap kejadian. Namun karena dua bukti yang kami fokuskan di sini, hancurnya teori evolusi dalam masalah protein dan fosil, cukup untuk mendiskreditkan evolusi itu sendiri, tidak perlu untuk menghadirkan bukti lain guna menyangkal evolusi. Pukulan hebat ini sudah cukup untuk mengalah para penganut ideologi Darwin. Dan isu-isu fundamental lainnya akan disebutkan pada halaman berikutnya, terutama untuk menanggapi pernyataan para penganut teori evolusi.

FOSIL FOSIL HIDUP MENYANGKAL EVOLUSI

Spekulasi Tentang Terjadinya Evolusi Pada Manusia Adalah Komponen Terbesar Kebohongan Darwin

Kediktatoran para penganut ideologi Darwin yang mendominasi dunia global seperti telah kami jelaskan, merupakan alat monopoli media para penganut ideologi Darwin yang berpengaruh, telah menyertai muslihat teori “manusia kera” selama bertahun-tahun. Hampir setiap fosil kera yang ditemukan digunakan untuk mendukung kebohongan itu. Fosil yang digembar-gemborkan sebagai bukti terjadinya evolusi pada kera, secara diam-diam telah ditarik kembali. Ini jelas-jelas merupakan kekalahan penganut idelogi Darwin Lebih jauh lagi, untuk menekankan persamaan antara manusia dengan kera, penganut ideologi Darwin menampilkan seekor kera dan membuat pertunjukan hebat tentang bentuk kebiasaan dan kemampuan kera menggunakan peralatan dan kemampuan untuk belajar. Tujuannya adalah, dalam pandangan mereka , meyakinkan orang-orang dengan sedikit pengetahuan tentang kebohongan Darwin, untuk membuat mereka percaya bahwa manusia adalah berasal dari kera.

Memang benar bahwa monyet dan kera mempunyai karakteristik yang enyerupai manusia. Tetapi ini tidak mengubah kenyataan bahwa manusia, monyet dan kera adalah mahluk hidup yang sangat berbeda jenisnya. Dengan kuasa Allah, kera dan monyet tak akan pernah menjadi apapun lebih dari kera dan monyet selama mereka hidup di dunia ini. Bagaimanapun mereka dilatih mereka tidak akan pernah berubah menjadi manusia dengan karakteristik seperti kemampuan berpikir, merasa dan menginterpretasikan, meramalkan, sikap cerdas, membuat penilaian, bertindak secara terencana dan bersikap atau berbicara. Tidak perduli seberapa keras mereka berusaha, kera dan monyet tidak akan pernah bisa mendesain pesawat terbang, membangun gedung pencakar langit, menulis puisi atau mempelajari tentang manusia di laboratorium. Tidak perduli seberapa banyak latihan mereka jalani, mereka tidak akan pernah bisa merancang sebuah proyek, ataupun membuat peradaban superior melalui pemikiran dan perencanaan. Ini karena seekor primata adalah mahluk hidup dengan bentuk anatomi yang menjadikannya sangat spesial yang telah diberikan Allah padanya, tapi yang paling penting adalah ketidaan kesadaran manusia dengan jiwa dan akalnya. Fakta bahwa primata mempunyai beberapa kemampuan bukanlah sebuah bukti untuk mrnyatakan bahwa primata adalah nenek moyang manusia.

Jiwa yang telah Allah berikan adalah sebuah anugerah yang menjadikan manusia sebagai manusia

Dalam membuat pernyataan ini, para penganut ideologi Darwin berusaha menghapus perbedaan pokok antara manusia dan kera. MANUSIA ADALAH MAHLUK HIDUP YANG MAMPU BERKATA “SAYA”, YANG PERDULI PADA EKSISTENSINYA DAN MENGAPA IA DICIPTAKAN, YANG MAMPU MEMIKIRKAN ALASAN EKSISTENSINYA DAN MEMBUAT PENILAIAN. SELAIN ITU MANUSIA MEMILIKI JIWA. Untuk alasan itulah bahwa manusia adalah mahluk hidup yang sangat berbeda dengan bentuk mahluk hidup lainnya. Didasarkan dengan adanya jiwa, perbedaan anatomi dan keahlian untuk membedakan.

PAHAM MATERIALIS TIDAK PERNAH DAPAT MENJELASKAN TENTANG MAHLUK HIDUP YANG SADAR AKAN KEBERADAANNYA, DENGAN BERKATA “SAYA” Tak ada laporan paham materialis yang dapat menjelaskan dugaan transisi dari bentuk mahluk hidup yang tidak sadar dan tidak perduli dengan keberadaannya menjadi seseorang yang memiliki jiwa yang perduli dengan keberadaannya. Itulah yang tidak di sampaikan oleh para penganut ideologi Darwin, dan ini mengakibatkan keputusaasaan yang sangat pada diri mereka saat mereka berbicara tentang evolusi manusia dan mencoba untuk mengadakan serangkaian tengkorak palsu sebagai bukti tentang teori evolusi (http://darwinistsdilemma.com)

Karena itulah, semua pernyataan tentang evolusi manusia yang syarat dengan propaganda dalam publikasi penganut ideologi Darwin adalah palsu. Pertama dan lebih lagi, penganut ideologi Darwin harus dapat menjelaskan tentang apa yang menjadikan manusia sebagai manusia, bagaimana mereka dipengaruhi oleh apa yang mereka lihat dan mereka dengar, bagaimana mereka berpikir tentang teori ini, menggunakan alasan, memiliki perasaan, seperti menghormati, mencintai dan kesetiaan, dan adanya jiwa yang memungkinkan mereka untuk membuat keputusan dan penilaian. Tetapi mereka tidak bisa menyampaikan satupun penjelasan tentang masalah ini, dan adalah tidak mungkin bagi mereka untuk melakukannya. Sesungguhnyalah, dasar kesadaran, jiwa yang menjadikan manusia sebagai manusia ,adalah Allah. Allah telah memberikan ini sebagai rahmat dari Nya, dan dalam hal ini menjadikan manusia berbeda dari segala bentuk kehidupan yang lain. Penipuan penganut ideologi Darwin dalam hal ini sungguh tidak terkatakan dan mencengangkan.

Alloh menyampaikan dalam Al Qur’an bahwa Dia menciptakan manusia dari jiwa Nya sendiri :

7. yang membuat segala sesuatu yang Dia ciptakan sebaik-baiknya dan yang memulai penciptaan manusia dari tanah. 8. kemudian Dia menjadikan keturunannya dari saripati air yang hina. 9. kemudian Dia menyempurnakan dan meniupkan ke dalamnya roh (ciptaan)-Nya dan Dia menjadikan bagi kamu pendengaran, penglihatan dan hati; (tetapi) kamu sedikit sekali bersyukur. (QS As-Sajadah ayat 7-9)

Mutasi Acak menghancurkan kehidupan dan tidak dapat menghasilkan organ harmonis yang saling berhubungan.

Penganut ideologi Darwin mengatakan bahwa mahluk hidup berevolusi sebagai hasil perubahan mutasi dan itu mengada-ada, dan mutasi secara tidak sengaja menimbulkan semua jenis kehidupan yang menakjubkan seperti yang kita lihat sekarang ini di bumi.

Pernyataan ini mewakili sebuah inkonsistensi logis yang serius.

Mutasi adalah proses perusakan, pelemahan dan pemindahan sebagai akibat radiasi atau akibat reaksi kimia dalam DNA tepatnya pada inti sel yang hidup dan mengandung semua sifat genetik. SEMBILAN PULUH SEMBILAN PERSEN PROSES MUTASI MERUSAK ORGANISME. Sementara tersisa satu persen yang

  • TIDAK ADA PENELITIAN YANG MENYATAKAN BAHWA MUTASI MENGUNTUNGKAN ORGANISME. Lebih jauh lagi :
  • Berdasarkan pada pernyataan penganut paham Darwin, mutasi genetik akan menghasilkan perubahan yang secara proporsional dan berkesinambungan dalam tubuh mahluk hidup
  • Sebagai contoh, berdasarkan pada pernyataan penganut teori evolusi, kalau sebuah telinga terbentuk di sisi kanan dengan cara mutasi yang benar, kemudian mutasi genetik secara acak akan membuat telinga kedua di sisi kiri, dengan karakteristik yang sama. Seluruh bagian telinga akan terbentuk secara sempurna di kedua sisi.
  • Mutasi genetik secara acak juga akan membentuk katup jantung pada kedua sisinya. Berdasarkan pada pernyataan penganut ideologi Darwin, mutasi genetik akan membentuk semua katup jantung dalam bentuk yang sempurna dan tepat pada tempatnya, secara bersamaan dan harmonis.
  • Dengan kata lain akan ada ketidakseimbangan dan hasilnya menjadi ganjil dengan adanya telinga yang terbalik, satu gigi yang berbeda ataupun satu mata ada pada telinga dan mata yang lain ada di dahi. Tetapi karena tidak ada ketidakseimbangan yang semacam itu dalam hidup, pernyataan ideologi Darwin berarti mutasi harus bisa menghasilkan segala sesuatu dalam bentuk simetris yang sempurna dan harmonis satu sama lain.
  • Namun faktanya bahwa mutasi 99% merusak dan 1% tidak efektif menjadikan ini tidak mungkin bagi mereka untuk membentuk organ secara rasional, seimbang, simetris pada saat yang sama. Efek dari mutasi yang terjadi pada struktur tetap adalah seperti menembakkan senjata api pada sebuah sel. Penembakan secara acak pada objek yang sehat akan menghancurkan objek itu sendiri. Faktanya, bahwa satu peluru tidak akan berakibat, atau menghancuran infeksi yang sudah ada dalam sel, atau justru menyembuhkannya, tidaklah merubah apapun. Oganisme itu tetap dihancurkan oleh 99 peluru yang lain.

Ilmu Pngetahuan itu anti-Darwin anti-ateis

Evolusi adalah sebuah kebohongan ilmiah. Selama beberapa tahun sekarang ini, para penganut ideoologi Darwin telah menggunakan ilmu pengetahuan untuk mengarahkan manusia pada evolusi. ILMU PENGETAHUAN ADALAH MUSUH IDEOLOGI DARWIN. ILMU PENGETAHUAN ADALAH LAWAN DARI PAHAM ATEIS. ILMU PENGETAHUAN ITU ANTI KOMUNIS, ANTI MARXIS, ILMU PENGETAHUAN MENGHANCURKAN MARXISME, ATEISME DAN IDEOLOGI DARWIN. Adalah ilmu pengetahuan yang telah menghancurkan ideologi Darwin. Adalah ilmu pengetahuan yang telah mengalahkan propaganda Darwin. Ilmu pengetahuan telah mengalahkan kebohongan penganut teori evolusi dimana manusia telah terdoktrin selama bertahun-tahun. Ilmu pengetahuan telah menghancurkan dasar dari paham ateis. Ilmu pengetahuan meniadakan dan menghancurkan ideologi Darwin kemanapun perginya, dimanapun hal ideologi ini menjadi isu aktual dan kapanpun ideologi ini menampakan dirinya.Karena itu, ILMU PENGETAHUAN mewakili SATU DARI KESENGSARAAN TERBESAR PENGANUT IDEOLOGI DARWIN.

Adalah pengetahuan yang telah menunjukkan bahwa protein tak kan terbentuk melalui faktor kebetulan.

Adalah ilmu pengetahuan yang telah mengungkapkan keajaiban dunia sel yang sangat menakjubkan dan menunjukkan bahwa sel tidak akan pernah terbentuk hanya secara kebetulan.

Adalah ilmu pengetahuan yang telah menunjukkan fakta bahwa lebih dari 350 juta fosil yang ditemukan tidak pernah berevolusi.

Adalah ilmu pengetahuan yang telah mengungkapkan kompleksitas dalam mahluk hidup dan menunjukkan bahwa mahluk hidup tidak akan pernah menjadi ada melalui evolusi

Adalah ilmu pengetahuan yang telah menunjukkan bahwa tidak mungkin untuk sebuah bentuk kehidupan berubah menjadi bentuk lainnya.

Adalah ilmu pengetahuan yang telah memperlihatkan keajaiban fosil pada masa Kambria. Karena ilmu pengetahuan itu sendiri mempunyai bukti untuk menghancurkan teori evolusi, dan masih berlangsung hingga saat ini. Semua penganut ideologi Darwin menyatakan kegagalannya pada awal ilmu pengetahuan.

Ilmu pengetahuan menyediakan konklusi hebat yang membantah penganut ideologi Darwin yang mencoba menutupi kesalahan mereka dengan mengatakan bahwa evolusi adalah ilmu pengetahuan. Ilmu pengetahuan tidak hanya mengabdi pada agama, ilmu pengetahuan juga merupakan bukti keberadaan ALLAH Yang Maha Hebat. Ilmu pengetahuan diperuntukkan bagi mereka yang percaya pada ALLAH. Ilmu pengetahuan digunakan oleh orang yang sungguh-sungguh beriman. Kenyataan ini telah menjadi mimpi buruk terbesar bagi penganut ideologi Darwin di abad ke 21.

Sesungguhnya Allah tiada segan membuat perumpamaan berupa nyamuk atau yang lebih rendah dari itu. Adapun orang-orang yang beriman, Maka mereka yakin bahwa perumpamaan itu benar dari Tuhan mereka, tetapi mereka yang kafir mengatakan: "Apakah maksud Allah menjadikan ini untuk perumpamaan?." dengan perumpamaan itu banyak orang yang disesatkan Allah, dan dengan perumpamaan itu (pula) banyak orang yang diberi-Nya petunjuk. dan tidak ada yang disesatkan Allah kecuali orang-orang yang fasik. (AL-BAQARAH :26)

Hai manusia, telah dibuat perumpamaan, Maka dengarkanlah olehmu perumpamaan itu. Sesungguhnya segala yang kamu seru selain Allah sekali-kali tidak dapat menciptakan seekor lalatpun, walaupun mereka bersatu menciptakannya. dan jika lalat itu merampas sesuatu dari mereka, Tiadalah mereka dapat merebutnya kembali dari lalat itu. Amat lemahlah yang menyembah dan Amat lemah (pulalah) yang disembah. (AL-HAJJ :73)

Bagaimana Ideologi Darwin dapat mendominasi dunia ?

Ideologi Darwin adalah sebuah penipuan yang berdasarkan kebohongan, dan sangat primitif dengan pernyataannya bahwa semua kehidupan menjadi ada secara kebetulan. Tetapi meski sangat tidak rasional, penipuan ini telah mendominasi seluruh negara di dunia, pemerintah mereka, sekolah, universitas, lingkungan ilmiah, tempat kerja, koran, majalah, saluran radio, dan stasiun televisi. Adalah kediktatoran penganut ideologi Darwin, sebuah struktur yang licik dan kejam, yang menjadikan kebohongan ideologi Darwin mendominasi dunia. Kediktatoran yang licik ini telah bekerja paling tidak selama 150 tahun, dan sekarang di ambang kematian, meski pengaruhnya masih ada. Dominasi penganut ideologi Darwin dilakukan dengan menggunakan paksaan, kelalaian, ancaman dan penindasan.

Michael Reiss, Direktur Pendidikan British Royal Academy, secara mendadak disingkirkan dari kantornya karena ia mengajukan permohonan bahwa Tema Penciptaan harus termasuk dalam kurikulum di sekolah.

Dr.Gavriel Avital, Menteri Pendidikan dan Kepala Depertemen Ilmu Pengetahuan, dipindahkan dari kantornya disebabkan tulisan dan penyataannya yang mempertanyakan evolusi.

ADALAH TIDAK MUNGKIN BAGI SEORANG PROFESOR MENOLAK MENGAJARKAN EVOLUSI di hampir seluruh Negara di dunia. TIDAK ADA PERDANA MENTERI DI NEGARA MANAPUN DAPAT MENGUMUMKAN BAHWA DIRINYA MENENTANG IDEOLOGI DARWIN. TAK ADA GURU YANG DAPAT MENGATAKAN PADA MURIDNYA BAHWA EVOLUSI ADALAH SEBUAH KEBOHONGAN, DAN MURID TIDAK DAPAT MENGATAKAN PADA GURUNYA BAHWA MEREKA TIDAK PERCAYA PADA EVOLUSI. Professor atau guru manapun yang melakukan hal seperti itu akan segera di pindahkan dari tempatnya bekerja. Seorang murid akan gagal dalam beberapa pelajaran. ADALAH TIDAK MUNGKIN BAGI SEORANG PERDANA MENTERI YANG ANTI EVOLUSI UNTUK MENGINGATKAN PEMERINTAHNYA. Pada dasarnya, hampir semua usaha di seluruh dunia untuk menghadirkan pemikiran tentang penciptaan yang berlawanan dengan teori evolusi, yang dilakukan di sekolah-sekolah, TELAH GAGAL MEMBUAT KEMAJUAN.

Organisasi pers HARUS MENGHADIRKAN LAPORAN TENTANG FOSIL PALSU sebagai bukti adanya evolusi. Mereka harus memainkan bagian mereka dalam penipuan ini, kalau tidak karir media mereka akan berakhir. Adalah tidak mungkin bagi kehidupan seorang ilmuwan atau profesor berakhir karena menyampaikan tentang Penciptaan, atau hanya menunjuk sebuah laporan tentang Penciptaan, untuk menemukan penciptaan yang lain. Dalam semua kemungkinan, seseorang seperti itu akan kehilangan teman-temannya. Dan tentu saja, sungguh tidak mungkin lagi baginya menemukan tempat dalam lingkungan ilmiah.

PROFESOR LAINNYA YANG JUGA DISINGKIRKAN DARI KANTORNYA KARENA MEREKA MEMBELA FAKTA MENGENAI PENCIPTAAN.

Metode yang digunakan dalam ideologi Darwin adalah perusakan, kelicikan dan pemaksaan. Karena ancaman dan kebijakan lalim yang digunakan oleh para diktator Darwin, masyarakat menjadi tidak bisa menunjukkan secara terbuka tentang penentangan mereka pada ideologi Darwin, dan bahkan masyarakat harus terlibat sampai hari ini. Segala metode dikemukakan untuk mencegah penolakan pada ideologi Darwin. Di lain pihak, pendukung ideologi Darwin tidak lagi mempunyai alat untuk mempertahankan teori tanpa dasar ini. Kebohongan di ceritakan secara besar-besaran, dan ini dimaksudkan untuk menyangkal bahwa ideologi ini adalah sebuah kebohongan. Sebuah teori dinyatakan sebagai bukti ilmiah pada saat diluncurkan, telah berubah menjadi dogma khayalan yang tidak ada hubungannya dengan ilmu pengetahuan, penolakan sebuah sistem terhadap ideologi ini jelas tidak diperbolehkan. Yang paling penting adalah bagaimana ini dikerjakan secara membabi buta , tanpa penyesalan sama sekali.

Teori evolusi yang telah mengakibatkan banyak bencana di seluruh dunia, juga berusaha mencegah perkembangan ilmu pengetahuan.

JUTAAN DOLAR SEKARANG INI DIALIRKAN PADA PENELITIAN YANG MENDUKUNG EVOLUSI. Mempelajari evolusi berarti menghabiskan kekayaan untuk membangun kebohongan baru dan menyebarkannya pada media. Dana ini, sebenarnya bisa saja digunakan untuk kemajuan ilmu pengetahuan dan kemajuan di bidang kedokteran, penyembuhan kanker secara cepat, penyakit Al-zheimer, ataupun bisa saja digunakan untuk menyelamatkan jutaan orang mati karena kelaparan di Afrika, faktanya dana ini justru diambil dari orang-orang yang tidak berdosa dan dihabiskan untuk sebuah kebohongan.

Evolusi, kebohongan terbesar selama 150 tahun terakhir, telah menyebar ke seluruh dunia dan hipnotis massal telah mempengaruhi masyarakat menggunakan alat kediktatoran penganut ideologi Darwin. Seperti yang telah kita lihat, ideologi Darwin memperoleh dukungan secara global, bukan karena keilmiahannya, tetapi karena masyarakat dipaksa dan dikondisikan untuk mempercayainya. Masyarakat seharusnya tidak tertipu oleh kenyataan munculnya mayoritas yang mendukung teori ini karena beberapa orang ini tidak paham bahwa ideologi Darwin adalah kebohongan terbesar yang pernah ada, sementara yang lain muncul mendukung ideologi Darwin karena takut kehilangan pekerjaan mereka. Dominasi global dan fondasi busuk dari teori palsu yang diadakan oleh KEDIKTATORAN PENGANUT IDEOLOGI DARWIN, ADALAH SISTEM SETAN, dimana satu persatu kehidupan dimusnahkan. Dengan ijin Alloh, penghancuran teori evolusi sekarang ini tinggal menunggu waktu dan tidak lama lagi.

Peta penciptaan dan penganut ideologi Darwin yang kehilangan kepercayaannya pada ideologi mereka sendiri

Saat seseorang berada dalam ruangan tertutup dan dikatakan padanya bahwa “di luar gelap”, ada kemungkinan 50% dia akan mempercayai hal itu. Namun pada saat dia melihat matahari di luar melalui sebuah lubang tidak akan mungkin lagi meyakinkannya bahwa di luar gelap.

Anne Brasseur, Politisi Luxemburg, mengajukan laporan kepada Markas Besar Komisi Eropa di Strasbourg, memilih Atlas Penciptaan untuk kemudian ditunjukkan kepada para jurnalis dan memberi pernyataan:

“Harun Yahya adalah Muslim Turki, seorang yang percaya kepada Pencipta . Ini merupakan volume pertama. Ada dua lagi. Telah dikirimkan ke Eropa. Dalam dua bahasa, Inggris dan Perancis. Ia mengatakan bahwa Teori Evolusi adalah sebuah kebohongan, bahwa Darwinisme adalah akar penyebab teror, dan bertanggung jawab atas adanya kediktatoran di abad ke 20 dan setelahnya”

Para penganut ideologi Darwin sebenarnya dalam kebingungan, selama 150 tahun, penganut ideologi Darwin tanpa malu-malu mengatakan segala bentuk penipuan sebagai ilmu pengetahuan. Mereka tidak pernah merasa malu karena mereka meyakinkan diri mereka sendiri bahwa mereka dapat menipu masyarakat dengan laporan palsunya. Kebohongan ini dikuatkan dengan doktrinasi yang intensif, efek visual dan hipnotis, dan mengumpulkan dukungan yang hebat. Bagaimanapun, sebagaimana tiap hal berjalan berdasarkan rencana penganut idelogi Darwin, saat masyarakat terhipnotis, berubah menjadi kejahatan untuk menolak evolusi, masyarakat tiba-tiba memperoleh kesadaran. Kesadaran itu adalah Peta Penciptaan

Dengan tiba-tiba, penyebaran Peta Penciptaan meyakinkan masyarakat bahwa evolusi tidak pernah terjadi. Tak satupun penganut ideologi Darwin dapat membantah ribuan fosil mahluk hidup yang ada di Peta Penciptaa. Lebih lagi, fosil manapun dalam buku yang mengagumkan ini lebih dari cukup untuk menghancurkan evolusi.

Untuk alasan itulah, konferensi pers di Prancis, salah satu sarang penganut ideologi Darwin, sangat ketakutan dalam menghadapi Peta Penciptaan, mereka mengatakan; ‘bencana terburuk dalam sejarah Prancis, “bencana telah turun dari langit” dan peradaban manusia yang berumur ratusan tahun telah hancur”.

Parlemen penganut ideologi Darwin di Eropa memandang buku mengagumkan ini sebagai penghambat untuk mengajarkan evolusi, dan mengangkat masalah ini sebagai darurat Negara, ratusan organisasi media penganut ideologi Darwin, diharuskan untuk mengakui dampak global dari Peta

Peta Penciptaan adalah alat untuk menguatkan orang-orang beriman.

Penyebaran fakta secara global yang dilakukuan oleh Adnan Oktar bahwa bahkan sebuah unsur protein tidak terjadi secara kebetulan, dengan menggunakan Peta Penciptaan ,bahwa jutaan bentuk kehidupan tidak pernah berubah telah menjadi kegiatan yang paling berpengaruh untuk mengakhiri teori evolusi sekarang ini. Terimakasih untuk kesuksesan besar yang telah diraih, orang-orang muslim, Kristiani, dan Yahudi sekarang ini mampu untuk berekspresi secara bebas dan memperoleh kepercayaan diri. Beberapa dari orang beriman, yang dikalahkan oleh penganut ideologi Darwin, dan tidak dapat bergabung dengan sebuah kegiatan sama sekali, menjadi memperoleh kekuatan dengan adanya kebangkitan ilmu pengetahuan yang penting ini.

Setelah upaya yang dilakukan Adnan Oktar berhasil dalam menghancurkan teori evolusi, INI MENJADI MUNGKIN UNTUK MENGADAKAN KONFERENSI DENGAN TEMA KECURANGAN ILMIAH TEORI EVOLUSI DAN MEMBUAT MASYARAKAT UNTUK PERCAYA PADA KEESAAN ALLOH.

Dalam kesadaran semua kegiatan yang penting ini, KONFERENSI TENTANG PENCIPTAAN dihadiri oleh ribuan orang yang tinggal di Kanada, Amerika, Swiss, Belgia, Jerman, Australia, Selandia Baru, Prancis, Denmark, Swedia, Indonesia dan Malaysia, Singapura,Dubai dan banyak Negara lain, sementara stasiun televise dan Koran di seluruh dunia memberikan perhatian pada pencapaian besar ini.Pada akhirnya setelah kemenangan besar ini, beberapa penganut ideologI Darwin kehilangan kepercayaan nya pada ideologI kosong ini. Mereka tidak lagi memiliki kekuatan untuk mempertahankan kebohongan yang telah mereka buat selama bertahun-tahun, atau bisa saja mereka akan membuat kebohongan yang lain. MEDIA JURNAL PENGANUT IDEOLOGI DARWIN TELAH DITUTUP SATU PER SATU, BUKAN KARENA ALASAN KEUANGAN, TETAPI, KARENA MEREKA TELAH KEHILANGAN KEYAKINANNYA, dan menghentikan publikasinya. Media dunia penganut ideologI Darwin yang digunakan untuk menutupi pernyataan beberapa kebohongan baru atau lainnya yang terbit secara mingguan, SEKARANG INI TIDAK DAPAT MELAKUKAN PUBLIKASI SAMA SEKALI. Propaganda Darwin, kekuatan inti ideologI Darwin, secara perlahan berakhir. Penganut ideologI Darwin yang menyebarkan teori evolusi menggunakan berbagai tehnik propaganda dalam tiap kesempatan, tiba-tiba terdiam dan tidak bisa lagi berharap untuk melakukan aksinya.

Poster di bus-bus London mempromosikan Atlas Penciptaan. >>>

FAKTA DARI KONFERENSI PENCIPTAAN YANG BERBASIS ATAS KARYA-KARYA TUAN. ADNAN OKTAR MEMBERI DAMPAK DI KOTA-KOTA BESAR DUNIA.
Swiss-Lausanne >>> | Jerman Luenen >>>
Jerman Luenen >>> | Perancis Paris >>>
Penghargaan diberikan kepada Tuan Adnan Oktar berikut konferensi yang diadakan di pangkalan udara, San Antonio, Amerika Serikat.

Jalan untuk bebas dari bencana Ideologi Darwin selalu terbuka

Semua ideologI yang penuh dengan kebohongan mengalami kejatuhan pada akhir dunia di mana kita hidup, dan akan muncul Imam Mahdi juga Nabi Isa. Tidak satu orang pun dapat mencegah jatuhnya ideologi itu. Ini adalah hukum ALLAH, di jaman akhir ini, ALLAH membuktikan kebenaran upaya yang dilakukan Adnan Oktar. Semua orang yang secara buta percaya pada ideologi Darwin akan menyadari bahwa mereka telah tertipu, sementara penganut ideologi Darwin akan menyesali keberadaan mereka di posisi yang salah. Tetapi tidak ada kata terlambat tentu saja, untuk mencari dan mengungkapkan kebenaran, dengan mengakui kekalahan dan kesalahan adalah suatu kebaikan. Karena itu, semua penganut ideologi Darwin yang telah menyadari kebohongan ideologi Darwin, tentu saja mempunyai kesempatan untuk memperbaiki kesalahan besar yang telah mereka lakukan sepanjang hidup mereka, selama mereka masih hidup.

Kompilasi ebook chm: www.pakdenono.com


Evolution International :: Harun Yahya (Adnan Oktar)

Albanian . Azərbaycani . العربية . Bengali . Bosanski . 中文 . Czech . Danske . Deutsch . English . Française . Hausa . Indonesian . Italiano . Kyrgyz . Macedonian . Malay . Nederlandse . Norwegian . Pashto . Persian . Portuguese . Serbiana . Sindhi . Svenska .Swahili . Türkçe . اردو

THE INTELLECTUAL STRUGGLE AGAINST DARWINISM, THE DAJJAL’S (ANTI-MESSIAH) GREATEST HOAX, HAS BEEN WON

Why is Darwinism a threat?

Charles Darwin

Darwinism is a pagan pseudo-religion that regards chance as divine.

Darwinism is the greatest scientific fraud in the world.

Every claim that Darwinists make in the name of evolution is an utter lie.

The theory of evolution has nothing to do with science.

Darwinist ideology is a false religion fabricated in order to turn people and societies away from belief in Allah (surely Allah is beyond that). This bloody ideology is the greatest trend of the dajjal (anti-messiah) in the End Times. And because society remained unaware of this, it encouraged them toward irreligion, war, oppression and suffering. Darwinism is the fundamental source of all irreligious trends, such as atheism, communism and materialism. Darwinism represents the source of all wars, terrorist actions, slaughter, genocide and scenarios of horror and disaster that have inflicted such tragedy on the world. Darwinism is the most cunning and perverse method resorted to by the dajjal.

According to Darwinists’ superstitious ideas, man is merely an animal; Darwinists therefore think that the only value to be placed on human beings is proportionate with that. Darwin’s basic idea can be summed up as “man is a fighting animal.” The result was an ideology based on the principle of “the survival of the fittest ” among human beings. Those who adopted the Darwinist ideology in question were responsible for initiating bloody movements such as communism and fascism in the world, and inflicted terrible suffering. More than 250 million people died during the Second World War, which began under the influence of Darwinist ideas through the Fascist and Nazi movements and more than a billion people have lost their lives in acts of political repression, stemming from communism and untold numbers of deaths resulting from terrorism, both of these bloody philosophies again originating from Darwinism.

Without exception, all the civil conflicts, wars and acts of terror that persist today originate from Darwinism. That is why the Darwinist ideology represents the worst corruption of the dajjal in the End Times in which we are living. The only way for belief in Allah to spread across the whole world, and for this savagery and unhappiness to come to an end, is through the elimination of this pagan religion of Darwinism

Without exception, all the civil conflicts, wars and acts of terror that persist today originate from Darwinism.

This pagan religion is rooted in a comprehensive fraud. Therefore it is very easy to eliminate this superstitious belief, that is to say evolution, scientifically. The 21st Century is a time when the illogicality and falsities of this specious theory have been thoroughly exposed in all regards. Indeed, as can be seen from the information on this site, as the evolution deception is exposed, this superstitious religion of Darwinism, that has deceived the world and inflicted such misery, will entirely disappear.

Evolutionists' False God is Chance

In the wake of Mr. Oktar’s global exposure of the illogicality and nonsensicality of the idea of chance, Darwinists have recently been reluctant to use the word “chance” directly.

According to Darwinists, all the wondrous variety of life on Earth came into being “BY CHANCE.” In order to avoid saying that “Allah created them” (surely Allah is beyond that), Darwinists have adopted chance as a god, in their own eyes, and claimed that blind, unconscious events represent the sole origin of these glorious and wonderfully complex living systems. Darwinism managed to deceive people with such a facile and ludicrous logic. The way that professors lecturing in universities, scientists and teachers who have studied and researched speak of random events with no consciousness at all, as if they were a creative intelligence capable of thinking and making decisions, and as if they were the ones who originated extraordinary systems is truly a great miracle (surely Allah is beyond that).

Chance is the false god of Darwinism, that supposedly created everything and even works miracles. According to the shallow Darwinist world view, time and chance are, in some fantastical way, capable of bringing everything into being. This irrational belief maintains that chance achieves what human beings cannot, and in some way possesses knowledge, abilities and means far greater than those of scientists and their laboratories. It is of course quite impossible for any well-informed, thinking person with the faculty of judgment to subscribe to such a claim. Indeed, the works that Mr. Adnan Oktar has written in order to expose the invalidity of the theory of evolution over the last 30 years or so have been instrumental in people better seeing this illogicality and realizing that evolution is nothing but a hollow claim.

In the wake of Mr. Oktar’s global exposure of the illogicality and nonsensicality of the idea of chance, Darwinists have recently been reluctant to use the word “chance” directly. They imagine that they can prevent themselves from looking foolish by employing equally illogical words carrying the exact same meaning. But whether they speak of chance, or coincidence, or random events, they are still talking about a scenario in which unconscious events give rise to a conscious, balanced, symmetrical and extraordinarily beautiful living world. But these claims just make Darwinists look rather pitiful.

Darwinists who seek to account for the origin of life in evolutionary terms using utterly illogical scenarios ARE IN FACT UNABLE TO EXPLAIN HOW EVEN A SINGLE PROTEIN COULD COME INTO BEING SPONTANEOUSLY. That is the first and most important fact that should be known about Darwinist frauds. Unable to account for the formation of a single protein, Darwinists are blatantly resorting to fraud. Every tale they tell about the emergence of life is a fabrication. The way that this has emerged into the light and been revealed by millions of living fossils that have remained unchanged for hundreds of millions of years has spelled the end of Darwinism.

Two Fundamental Proofs Have Been Enough to Bring Evolution Crashing Down

1-A single protein has totally demolished evolution

Darwinists can write as many deceptive books jam packed with formulae, produce as many false fossils as they like, make as many demagogic assaults on the scientific evidence for Creation as they choose or stick posters up full of fantastical illustrations and present these as exhibitions of evolution all over the place, but none of these will ever change the fact of their fundamental defeat. That is because Darwinists HAVE NOT BEEN ABLE TO PRODUCE A SINGLE EXPLANATION OF HOW JUST ONE PROTEIN CAME INTO BEING.The probability of a protein, the most fundamental building block of living things, coming into being by itself is ZERO; this is because IT IS ESSENTIAL for UP TO 100 PROTEINS to be already present, in sequence, in that region simply in order for one protein to be formed. There is no need to go into the wondrous details of this gloriously complex structure. The fact that one protein cannot form in the absence of other proteins is in itself SUFFICIENT TO DEMOLISH DARWINISM. But the rout evolutionists experience in the face of a single protein goes even further than this.

In addition:

  • DNA is essential for a single protein to form
  • DNA cannot form without protein
  • Protein cannot form without DNA
  • Protein cannot form in the absence of protein
  • Protein cannot form in the absence of any one of the proteins which serve in the manufacture of protein
  • Protein cannot form withoutribosome
  • Protein cannot form without RNA
  • Protein cannot form without ATP
  • Protein cannot form without the mitochondria to manufacture ATP
  • Protein cannot form without the cell nucleus
  • Protein cannot form without the cytoplasm
  • Protein cannot form in the absence of a single organelle in the cell
  • And proteins are necessary for all the organelles in the cell to exist and function
  • There can be no protein without these organelles.

Simply put ,

THE WHOLE CELL IS NECESSARY FOR A PROTEIN TO FORM. IT IS IMPOSSIBLE FOR A SINGLE PROTEIN TO FORM IN THE ABSENCE OF THE WHOLE CELL, with its perfect complex structure we see today, but of which we understand only a very small part.

Evolutionists have had to come up with new scenarios in the face of these facts. One of these is Richard Dawkins’ and some other Darwinists’ claim of “a spontaneously replicating molecule”, which is utterly ludicrous and solely intended to deceive. NO MOLECULE IN THE HUMAN CELL POSSESSES THE ABILITY TO REPLICATE ITSELF SPONTANEOUSLY WITHOUT THE HELP OF ANY OTHER MOLECULE.

As we have seen, the theory of evolution has suffered a terrible rout right from the very outset. The way that Darwinists, helpless in the face of a single protein, seek to deceive people on the subject of the variety of life on Earth is a clear indication of the scale of the evolution fraud.

2- Evolution Has Collapsed in the Face of 350 Million Fossils

Darwinists also perpetrate fraud when it comes to fossils. They constantly pull the wool over the eyes of people with the false transitional forms they themselves fabricate, with bogus illustrations and fake models and reconstructions. They use these to spread their own conditioning techniques. But the fact is that not even one single evolutionist has ever been able to hold up a fossil and say, “we have brought one proof for evolution," up until today. Because that is not possible. NOT ONE SINGLE TRANSITIONAL FORM EXISTS.

This is a shocking fact for people who have been exposed to Darwinist indoctrination for many years because Darwinist publications always speak of transitional forms that corroborate evolution. But the fact is that not a single intermediate form has ever been found. This is just another one of the greatest lies fabricated by Darwinists.

More than 350 million fossils have been discovered to date. BUT NOT A SINGLE ONE IS A TRANSITIONAL FOSSIL. Every single one of the fossils that Darwinists have heralded as transitional forms in the headlines has been proven to be a fraud. A great many of those more than 350 million fossils are in fact examples dating back millions of years, of the life forms that still exist today. In other words, they are living fossils. What they actually show is that living things have remained unchanged for millions of years. Other fossils belong to life forms that existed once, but have since become extinct. Fossils have proved that these life forms possessed a wide-ranging and stunning complexity even hundreds of millions of years ago. This is the proof of the comprehensive and scientific collapse of evolution.

The way that fossils refute evolution is the second body blow dealt to Darwinism. Every branch of science confirms the collapse of evolution. Every scientific discovery refutes evolution with further evidence, on every single occasion. But since the two proofs we are concentrating on here – the collapse of evolution in the face of proteins and fossils – are enough to discredit evolution on their own, there is no particular need to consider other evidence refuting evolution. This huge body blow has been enough to defeat Darwinists. Then again, various fundamental issues will be mentioned in the pages that follow, mainly as a response to evolutionist claims.

LIVING FOSSILS REFUTE EVOLUTION

Speculation Regarding the Fictitious Evolution of Man Is a Major Component of Darwinist Fraud

The Darwinist dictatorship that has a worldwide domination as we have explained below in details, by means of the influential Darwinist media it monopolized, has been espousing the deception of "ape-man" for years. Almost every monkey fossil discovered has been used for the sake of that fraud. On every occasion, however, the fossil heralded as proof of evolution has been shown to belong to an ordinary monkey and has thus been quietly retracted. This is a well-known Darwinist deception. Moreover, in order to stress the similarity between humans and apes, Darwinists features an ape and make a great show of various forms of behavior and abilities such as the use of tools or the ability to learn. The aim is, in their own eyes, to create a conviction in people with little knowledge of the Darwinist deception that would make them regard the idea of human beings being descended from apes as legitimate..

It is true that apes and monkeys do have some characteristics that resemble those in humans. But this does not alter the fact that humans, apes and monkeys are completely different living beings. By the leave of Allah, apes and monkeys will never be anything other than apes and monkeys as long as they will continue to exist in this world. No matter how much they are trained they will never turn into humans with characteristics such as the ability to think, perceive, interpret, foresee, behave intelligently, make judgments, act in a planned and conscious manner or speak. No matter how much they repeat their efforts, apes and monkeys will never be able to design airplanes, build skyscrapers, write poems or study human beings in the laboratory. No matter how much training they receive, they will never be able to design a project, or produce a superior civilization through reflection and planning. This is because a primate is a living being with the anatomical features that make it so specially bestowed on it by Allah, but most importantly, bereft of the human consciousness, of mind and soul. The fact that it possesses a few abilities is definitely not a proof for the claim stating that it is the ancestor of man.

The soul that Allah had granted as a blessing is what makes human beings human

In making these claims, Darwinists try to make forget the main difference between humans and monkeys. MAN IS A LIVING BEING CAPABLE OF SAYING “I AM,” WHO IS AWARE OF HIS OWN EXISTENCE AND WHY HE IS CREATED, WHO IS CAPABLE OF REFLECTING ON THE REASON FOR HIS EXISTENCE AND OF MAKING JUDGMENTS. HUMAN BEINGS POSSESS A SOUL. For that reason, man is a living being that is totally different from other life forms. Compared to the existence of the soul, anatomical differences and skills have no differentiating properties. EVEN IF A LIVING BEING DOES NOT RESEMBLE A HUMAN BEING IN TERMS OF PHYSICAL APPEARANCE BUT NEVERTHELESS HAS A SOUL, IT IS A HUMAN BEING. This is the sole characteristic that makes a human being.

NO MATERIALIST EXPLANATION CAN EVER ACCOUNT FOR A CONSCIOUS BEING WHO IS AWARE OF HIMSELF, WHO SAYS "I AM.” No materialist account can explain a supposed transition from a life form unconscious and unaware of its own existence into one who posseses a soul and who is aware of its existence. That is what Darwinists do not wish to speak of, and that inflicts great despair on them as they speak of the co-called evolution of man and try to impose a whole series of false skulls as evidence for this. (http://darwinistsdilemma.com)

Therefore, all the claims regarding human evolution so heavily propagandized in Darwinist publications are false. First and foremost, Darwinists need to account for what makes human beings human; how they are affected by what they see and hear, how they think about these, use reason, possess feelings such as respect, love and loyalty, and possess a soul that enables them to make decisions and judgments. But they are unable to provide any explanation on this subject, and it is impossible for them to do so. Indeed, the origin of consciousness, the soul that makes human beings human, belongs to Allah. Allah has bestowed this as a blessing from Himself, and in this way has made humans different from all other life forms. The Darwinist deception is speechless and baffled on this matter.

Allah reveals in the Qur’an that He creates man from His own spirit:

He Who has created all things in the best possible way. He commenced the creation of man from clay; then produced his seed from an extract of base fluid; then formed him and breathed His Spirit into him and gave you hearing, sight and hearts. What little thanks you show! (Surat as-Sajda, 7-9)

Random Mutations Destroy Life and Cannot Produce Mutually Compatible Organs

Darwinists maintain that living things evolve as a result of chance mutations and that blind and unconscious mutations gave rise to all the glorious variety of life we see on the Earth today.

This claim represents a serious logical inconsistency.

Mutations are breakages, impairments and displacement as a result of radiation or chemical effects in the DNA in the nucleus of the living cell that contains all its genetic information. NINETY-NINE PERCENT OF ALL MUTATIONS DAMAGE THE ORGANISM while the remaining one percent has no effect at all. NO MUTATION HAS EVER BEEN OBSERVED TO BENEFIT any organism. Moreover,

  • According to Darwinist claims, mutation has to produce changes that are proportional and mutually compatible everywhere in the body.
  • For example, according to evolutionist claims, if an ear formed on the right side through mutation in the manner they suggest, then random mutations must also produce a second, functional ear on the left side, possessed of the same characteristics. The anvil, cup and stirrup must form perfectly in both.
  • Random mutations also have to establish coronary valves on both sides. According to Darwinist claims, mutations would have to produce all the valves in perfect form and exactly the right places, at the same time and in equal harmony.
  • Otherwise there will be a huge imbalance, and the result should be peculiar beings with one upside-down ear, one different tooth, or one eye on the nose and the other in the forehead. But since there is no such imbalance in life, Darwinist claims mean that mutations must produce everything in a perfectly symmetrical and mutually compatible form.
  • But the fact that mutations are 99% deleterious and 1% ineffective makes it impossible for them to be able to produce rational, harmonious and symmetrical organs at exactly the same time.
  • The effect that mutations have on a regular structure is like firing a machine gun at it. Randomly firing at a healthy object will destroy it. The fact that one bullet has no effect, or destroys an infection already existing in the body and thus cures it, does not change anything. The organism has in any case been destroyed by the other 99 bullets that strike it.

Science is anti-Darwinist, anti-atheist

Evolution is a scientific fraud. For many years now, Darwinists have been using science to mislead people over evolution. Yet SCIENCE IS THE ENEMY OF DARWINISM. SCIENCE IS AGAINST ATHEISM. SCIENCE IS ANTI-COMMUNIST, ANTI-MARXIST. SCIENCE DESTROYS THE MARXIST, ATHEIST AND DARWINIST THOUGHT. It is science that has demolished Darwinism. It is science that has dealt Darwinist propaganda the heaviest blow. Science has defeated the evolutionist deceit that people have been indoctrinated with for years. Science has destroyed the foundation of the atheist philosophy. Science annihilates and destroys Darwinism wherever it goes, wherever it becomes a current issue and wherever it shows itself. Therefore, SCIENCE represents ONE OF THE GREATEST TRIBULATIONS FOR DARWINISTS.

It is science that has shown that proteins can never form by chance.

It is science that has revealed the extraordinary world of the cell, and has shown that this could never have simply evolved by chance.

It is science that has shown the fact that more than 350 million fossils that are discovered have never evolved.

It is science that has revealed the complexities in living things and shown that these could never have come into being through evolution.

It is science that has shown that it is impossible for one life form to turn into another.

It is science that has exhibited the glorious fossils of the Cambrian period. Therefore, science itself has provided all the evidence to demolish evolution, and is still continuing to do so. All Darwinist claims have collapsed in the face of science.

Science provides the wondrous conclusion that totally rebuts Darwinists who seek to camouflage their own falsehoods by saying “evolution is science.“ Not only does science serve religion; it also provides evidence of the existence of Almighty Allah. Science is for those who believe in Allah. Science is of use to true believers. This fact has become as the greatest nightmare for the Darwinists in the 21st Century.

Allah is not ashamed to make an example of a gnat, or of an even smaller thing. As for those who believe, they know it is the truth from their Lord. But as for those who disbelieve, they say, ‘What does Allah mean by this example?’ He misguides many by it and guides many by it. But He only misguides the deviators. (Surat al-Baqara, 26)

Mankind! An example has been made, so listen to it carefully. Those whom you call upon besides Allah are not even able to create a single fly, even if they were to join together to do it. And if a fly steals something from them, they cannot get it back. How feeble are both the seeker and the sought! (Surat al-Hajj, 73)

How Did Darwinism Come to Dominate the World?

Darwinist ideology is a deception entirely based on fraud, one so primitive as to maintain that all of life came into being by chance. But despite being so completely irrational, this deception has come to dominate all the countries of the world, their governments, schools, universities, scientific circles, workplaces, newspapers, magazine, radio channels and television stations. It is the Darwinist dictatorship, a cunning and devilish structure, that has caused the fraud of Darwinism to come to dominate the world. This cunning dictatorship that has been at work for the last 150 years, is now having death throes, though its influence still persists.

Micheal Reisss, British Royal Academy Director of Education, was hastily removed from office because he proposed that Creation must also be included in curriculum in schools.

Dr. Gavriel Avital, The Ministry of Education and Chief of Department of Science, was removed from his office due to his written and verbal statements questioning evolution.

The dominion of the Darwinist dictatorship is based on duress, despotism, menace and oppression. IT IS IMPOSSIBLE FOR A PROFESSOR OPPOSED TO EVOLUTION TO TEACH in almost any university in the world. NO PRIME MINISTER IN ANY COUNTRY CAN ANNOUNCE THAT HE IS OPPOSED TO DARWINISM. NO TEACHER CAN TELL HIS STUDENTS THAT EVOLUTION IS A FRAUD, AND STUDENTS CANNOT TELL THEIR TEACHERS THEY DO NOT BELIEVE IN EVOLUTION. Any professor or teacher doing this will be immediately removed from his or her post. A student will fail that particular class. IT IS IMPOSSIBLE FOR AN ANTI-EVOLUTION MINISTER TO REMAIN IN THE GOVERNMENT. Indeed ,almost all the efforts across the world to have the fact of Creation taught alongside evolution in schools HAVE THUS FAR FAILED TO MAKE ANY HEADWAY.

Well known press organizations HAVE TO CARRY REPORTS concerning false fossils as if they were proof of evolution. They have to play their part in this deception, otherwise their publishing careers will come to an end. It is impossible for a scientist or professor whose professional life has come to an end for espousing Creation, or just for referring to a paper about Creation, to find another post. In all probability, such a person will also lose his circle of friends. And it is, of course, literally out of the question for him to find a place in scientific circles ever again.

OTHER PROFESSORS WHO WERE REMOVED FROM OFFICE BECAUSE THEY ADVOCATED THE FACT OF CREATION

The method employed is duress, despotism and menace. Because of the threats and despotic policies employed by the Darwinist dictatorship, people have been unable to openly express their opposition to Darwinism, and have even had to role play, up until today. All possible methods are employed to prevent the rejection of Darwinism. Otherwise the supporters of the superstitious faith that is Darwinism would have no means left with which to keep this groundless theory propped up. Lies are told in loud voices, and it is regarded as an offense to regard these as lies. A theory claimed to be scientific when it was launched, has turned into an essentially superstitious dogmatic belief system that has nothing to do with science, a system whose rejection is officially and openly been obstructed. The truly noteworthy thing is how this is done quite blatantly, with no compunction at all.

The theory of evolution, that has inflicted so many disasters upon the world, also seeks to prevent the development of science

MILLIONS OF DOLLARS ARE TODAY CHANNELED TOWARD STUDIES SUPPORTING EVOLUTION. Studying evolution means spending a fortune to manufacture new frauds and disseminate these through the press. This money, that could have been used for scientific progress and advances in the field of medicine, in the treatment of cancer for instance, of Alzheimer’s disease, or that could have been used to save millions of people from dying of famine in Africa, is instead taken away from innocent people and squandered on a fraud.

Evolution, the greatest fraud of the last 150 years, has spread across the world and mass hypnosis been inflicted on people by means of the techniques of the Darwinist dictatorship. As we have seen, Darwinism enjoys global support, not because it is scientific, but because people are forced and conditioned to believe it, and it is jealously protected by the Darwinist dictatorship. People must not be deceived by the fact the majority appear to support this theory because some of these people are unaware that Darwinism is the greatest fraud ever, while others just appear to support Darwinism out of a fear of losing their jobs or attracting hostile criticism. The global dominion and all the rotten foundations of this false theory provided by the DARWINIST DICTATORSHIP, A TOTALLY SATANIC SYSTEM, are one by one being annihilated. By the leave of Allah, the complete elimination of the theory of evolution is now but a matter of time, and not long in coming .

The Atlas of Creation and Darwinists Who Lost Their Beliefs on Their Ideology

When a person in a closed room is told that "it is dark outside" there is a fifty percent probability that he will believe it. But when he sees the Sun outside through a crack there would be no way to convince him that it is dark out there.

Anne Brasseur, a Luxembourgian politician, submitted a report to the European Commission headquartered in Strasbourg, picked the Atlas of Creation up to show it to the assembled journalists and went on to say:

"Harun Yahya is a Muslim, Turkish creationist. This is the first volume. There are two more. It has been sent out to Europe. In two languages, English and French. It says that the theory of evolution is a lie, that Darwinism is the root cause of terror, and that it is responsible for the dictators of the 20th century and the like..."

Darwinists are in exactly the same quandary. For 150 years, Darwinists have shamelessly perpetrated all kinds of fraud disguised as science. They have never felt the slightest shame because they convinced themselves that they could deceive people with these false reports. The lie was repeated with intense indoctrination, visual effects and hypnosis, and thus garnered an astonishing level of support. However, just as everything was going according to the Darwinists’ plans, just when people were falling into a hypnotic trance, just as it was becoming a crime to reject evolution, people suddenly caught a glimpse of the Sun. That Sun was the Atlas of Creation.

With the sudden, global dissemination of the Atlas of Creation it was no longer possible to convince people that evolution existed. Not one single Darwinist could deny the thousands of living fossils portrayed in the Atlas of Creation. In addition, any one of the fossils in this splendid book was more than enough to demolish evolution.

For that reason, the press in France, one of the bastions of Darwinism, was absolutely terrified in the face of the Atlas of Creation, saying things like; “The worst disaster in French history,” “Disaster has rained down from the sky” and “Our hundreds of years of civilization have collapsed.”

The Darwinist European Parliament regarded this magnificent book as the greatest obstacle to the teaching of evolution, and raised the matter in a state of panic; hundreds of Darwinist press organizations were obliged to admit the stunning global impact of the Atlas.

The Atlas of Creation was instrumental in strengthening all believers

Mr. Oktar’s global dissemination of the fact that not even a single protein can form by chance and his proving, with the Atlas of Creation, that millions of life forms have never changed has been the most influential activity to finish off evolution today. Thanks to this enormous success, devout Muslims, Christians and Jews have become able to act freely and have gained self-confidence. Some devout believers, who were previously sullen and defeated in the face of Darwinists, and were literally unable to engage in any activity at all, began gaining strength in the wake of this important work. After Mr. Oktar’s valuable and determined activities aimed at eliminating evolution, IT HAS BECOME POSSIBLE TO HOLD CONFERENCES SETTING OUT THE FRAUDULENT NATURE OF EVOLUTION AND CALLING ON PEOPLE TO BELIEVE IN THE ONENESS OF ALLAH ON U.S. MILITARY BASES, AND TO DECLARE THAT FACT ON BUSES WRITTEN “GOD EXISTS” ON THEIR SIDES MOVING FREELY THROUGH THE STREETS OF LONDON.

In the wake of all these important activities, CONFERENCES ON CREATION attended by thousands of people have been held in Canada, America, Switzerland, Belgium, Germany, Australia and New Zealand, France, Denmark, Sweden, Indonesia and Malaysia, Singapore, Dubai and many other countries, while television stations and newspapers across the world have referred to these great achievements.

Immediately after this enormous success, some Darwinists lost faith in this superstitious religion. They no longer had the strength to defend this deception they had perpetrated for so many years, or to come up with new falsehoods. DARWINIST JOURNALS HAVE BEEN CLOSING ONE BY ONE, NOT FOR FINANCIAL REASONS, BUT BECAUSE THEY MERELY HAVE LOST FAITH, and are ceasing publication. World-famous Darwinist publications that used to cover claims regarding some new fraud or another on an almost weekly basis ARE NOW UNABLE TO COVER A SINGLE ONE. Darwinist propaganda, Darwinism’s sole source of strength, has quietly come to an end. Darwinists who used to bring evolution up at every opportunity using various propaganda techniques have suddenly fallen silent and are unwilling to be disgraced any more.

Posters on London buses promoting the Atlas of Creation. >>>

THE FACT OF CREATION CONFERENCES WHICH ARE BASED ON THE WORKS OF MR. ADNAN OKTAR HAD REPERCUSSIONS IN BIG CITIES OF THE WORLD
Switzerland- Lausanne >>> | Germany Luenen >>>
Germany Luenen >>> | France Paris >>>
The medal presented to Mr. Adnan Oktar following the conference held in San Antonio Airbase, USA.

The door to liberation from the scourge of Darwinism is always open

All the superstitious false religions are suffering a terrifying and enormous collapse in the End Times in which we are living, and in which Hazrat Mahdi (pbuh) and the Prophet Jesus (pbuh) will appear. Nobody can stop that collapse. This is the law of Allah. In this age, Allah is bringing about this vast and comprehensive collapse by means of the works of Mr. Oktar. All those people who blindly believed in Darwinism will soon be amazed to realize how they were deceived, while Darwinists will regret the false position in which they find themselves. But it is never too late, of course, and coming to and espousing the truth by admitting one's defeat and mistakes is a great virtue. Therefore, all Darwinists who have become aware of the scourge that Darwinism truly is, of course have the opportunity to correct that terrible error they have devoted their lives, for as long as they live on this earth.