CERITA UNTUK ANAK CERDAS 2 - Harun Yahya - kompilasi chn: pakdenono

CERITA UNTUK ANAK CERDAS 2

Faruk dan Rayap

Hari Minggu yang cerah. Faruk bepergian ke hutan untuk berpiknik dengan guru dan teman-teman sekelasnya. Setibanya di sana, mereka mulai bermain petak umpet.

Tiba-tiba, Faruk mendengar sebuah suara menjerit, “Hati-hati!” Faruk mulai melihat ke kanan dan ke kiri, tak pasti darimana suara itu berasal. Namun, tak seorangpun di sana. Kemudian, didengarnya suara yang sama. Kali ini, suara itu berkata, “Aku ada di bawah sini!” Tepat di sebelah kakinya, Faruk melihat seekor serangga yang tampak mirip sekali dengan semut.

“Kamu siapa?” tanya Faruk.

“Aku adalah seekor rayap,” makhluk mungil itu menjawab.

“Aku tidak pernah mendengar makhluk yang bernama rayap,” ledek Faruk. “Kamu tinggal sendiri?”

“Tidak,” jawab serangga itu, “Kami tinggal di sarang-sarang dalam kelompok-kelompok besar. Kalau kamu mau, aku akan memperlihatkan salah satu padamu.”

Faruk setuju, dan mereka berjalan. Ketika mereka tiba, apa yang diperlihatkan rayap pada Faruk tampak seperti sebuah bangunan tinggi tanpa jendela.

“Apa ini?” Faruk ingin tahu.

“Inilah rumah kami,” rayap itu menjelaskan.”Kami membangunnya sendiri.”

“Tapi, kamu begitu kecil,” bantah Faruk. “Kalau teman-temanmu ukurannya juga sama denganmu, bagaimana mungkin kalian bisa membuat sesuatu yang begitu besar seperti ini?”

Rayap tersenyum. “Kamu memang pantas terkejut, Faruk. Makhluk kecil seperti kami mampu membuat tempat-tempat seperti ini benar-benar mengejutkan. Tapi jangan lupa, semua ini gampang saja untuk Allah, Pencipta kita semua.”

“Lebih dari itu, selain sangat tinggi, rumah-rumah kami memiliki keistimewaan-keistimewaan lain. Misalnya, kami membuat ruang-ruang khusus untuk anak-anak, tempat-tempat untuk menumbuhkan jamur, dan kamar tempat ratu bertahta di rumah-rumah kami. Kami tidak lupa membuat sebuah sistem pertukaran hawa untuk rumah kami. Dengan cara itu, kami dapat menyeimbangkan kelembapan dan suhu di dalam ruangan. Dan, sebelum aku lupa, biarkan aku memberitahu hal-hal lain, Faruq. Kami ini tidak bisa melihat!”

Faruq sangat takjub. “Meskipun kamu begitu kecil sampai-sampai sulit terlihat, kamu bisa membuat rumah-rumah persis seperti gedung-gedung tinggi yang dibuat manusia. Bagaimana kalian melakukan ini semua?”

Rayap itu lagi-lagi tersenyum. “Seperti kukatakan sebelumnya, Allah-lah yang memberi kami semua bakat-bakat luarbiasa ini. Ia menciptakan kami sedemikian rupa hingga kami mampu melakukan hal-hal semacam ini. Tapi Faruq, sekarang aku harus pulang ke rumah dan membantu teman-temanku.”

Faruq memahami. “Oke, aku sendiri ingin pergi dan memberitahu orangtua serta teman-temanku tentang apa yang telah kupelajari darimu barusan.”

“Gagasan yang bagus, Faruk,” Rayap melambaikan tangan. “Jaga dirimu. Semoga kita bisa bertemu lagi.”

Asad dan Kupu-Kupu Warna-Warni

Di akhir pekan, Asad berkunjung ke kakeknya. Dua hari berlalu begitu cepat, dan sebelum Asad mengetahuinya, Ayahnya telah tiba untuk membawanya pulang. Asad mengucapkan selamat tinggal pada kakeknya dan duduk di dalam mobil. Ia melihat keluar jendela, menanti Ayahnya mengumpulkan barang-barangnya. Seekor kupu-kupu hinggap di sebuah bunga tak jauh darinya, mengibaskan-ngibaskan sayap, dan terbang ke jendela mobil.

“Kamu mau pulang ke rumah, Asad?” tanya kupu-kupu itu dengan suara kecil.

Asad sangat terkejut. “Kamu tahu siapa diriku?” tanyanya.

“Tentu saja aku tahu,” senyum kupu-kupu mengembang. “Aku mendengar kakekmu menceritakan dirimu pada tetangga-tetangga.”

“Mengapa tidak dari dulu kamu datang dan bicara denganku?” Asad ingin tahu.

“Aku tak bisa, karena aku berada dalam sebuah kepompong di atas pohon dalam taman,” kupu-kupu itu menjelaskan.

“Sebuah kepompong? Apa itu?” tanya Asad, yang senantiasa ingin tahu.

“Mari kujelaskan semua dari awalnya,” kata kupu-kupu itu sambil menghirup udara dang-dalam. “Kami, kupu-kupu, menetaskan telur menjadi ulat-ulat kecil. Kami memberi makan diri kami dengan mengerumuti dedaunan. Kemudian, kami gunakan cairan yang keluar dari tubuh kami seperti benang, dan membungkus diri kami di dalamnya. Bungkusan kecil hasil tenunan kami disebut sebagai sebuah kepompong. Kami menghabiskan waktu beberapa lama di dalam bungkusan itu sambil tumbuh berkembang. Ketika kami bangun dan keluar dari kepompong, kami mempunyai sayap-sayap cerah berwarna-warni. Kami menghabiskan sisa hidup kami dengan terbang dan memberi makan diri kami dengan bunga-bungaan.”

Asad mengangguk-angguk penuh pemikiran. “Maksudmu, semua kupu-kupu berwarna-warni itu dulunya adalah ulat-ulat, sebelum mereka menumbuhkan sayap?”

“Bisakah kau lihat ulat hijau di cabang itu?” tanya kupu-kupu.

“Ya, aku melihatnya. Ia sedang menggerogoti daun dengan kelaparan..”

“Itu adik lelakiku,” kata ulat bulu itu tersenyum. “Beberapa waktu lagi ia akan menenun sebuah kepompong, dan suatu hari akan menjadi kupu-kupu seperti aku.”

Asad punya banyak sekali pertanyaan yang ingin diajukannya pada teman barunya. “Bagaimana caramu merencanakan perubahan ini? Maksudku, kapan kamu keluar dari sebuah telur, berapa lama kamu menjadi seekor ulat bulu, dan bagaimana kamu membuat benang untuk menenun kepompongmu?”

“Aku tidak merencanakan apapun,” kupu-kupu itu dengan sabar menjelaskan. “Allah telah mengajari kami apa yang perlu kami lakukan, dan kapan kami harus melakukannya. Kami hanya bertindak sesuai dengan kehendak Allah.”

Asad benar-benar terkesan. “Pola-pola di sayapmu sangat indah. Semua kupu-kupu memiliki corak yang berbeda-beda, bukankah begitu? Mereka betul-betul berwarna-warni dan menarik perhatian!”

“Itulah bukti kesenimanan Allah yang tak tertandingi. Ia menciptakan kita satu demi satu, dengan kemungkinan cara yang paling indah,” temannya menjelaskan.

Asad menyetujuinya dengan antusias: “Tidak mungkin kita mengabaikan hal-hal indah yang telah Allah ciptakan. Ada ratusan contoh di sekeliling kita!”

Kupu-kupu setuju: “Kamu benar, Asad. Kita mesti berterimakasih pada Allah atas segala berkah ini.”

Asad melihat ke arah punggungnya. “Ayahku datang. Tampaknya kami akan segera berangkat. Luarbiasa sekali bisa bertemu denganmu. Bisakah kita berbicara lagi ketika aku datang minggu depan?”

“Tentu saja,” kupu-kupu mengangguk. “Semoga selamat di perjalanan sampai ke rumah.”

Segala sesuatu di langit dan bumi memuja Allah ... (Surat Al-Hadid, 1)

Tidakkah kalian melihat bahwa Allah mencurahkan air dari langit, dan dengannya Ia menumbuhkan buah-buahan beraneka jenis? Di pegunungan, terdapat lapisan-lapisan merah dan putih, bayang-bayang yang beranekaragam, dan batu-batu hitam legam. Manusia dan hewan, serta ternak, juga beraneka warna. Hanya pelayanNya yang berpengetahuan yang takut kepada Allah. Allah adalah Yang Maha Kuasa, Maha Memaafkan (Surat Fatir: 27-28).

Irfan dan Burung Pelatuk

Hari Minggu, Irfan berjalan-jalan di sebuah hutan dengan Ayahnya. Ketika tengah berjalan, ia memikirkan betapa indahnya pepohonan dan seluruh alam semesta. Ayahnya kemudian bertemu dengan seorang teman, dan ketika dua orang dewasa itu bercakap-cakap, Irfan mendengar sebuah suara:

Tuk, tuk, tuk, tuk, tuk, tuk ... Suara itu datang dari sebuah pohon. Irfan mendatangi burung yang membuat suara itu, dan bertanya:

“Mengapa engkau memukuli pohon dengan paruhmu seperti itu?”

Burung itu menghentikan pekerjaannya, dan berbalik memandang Irfan. “Aku seekor pelatuk,” jawabnya. “Kami membuat lubang di pepohonan, dan membangun sarang-sarang kami di dalamnya. Kadang-kadang kami menyimpan makanan di dalam lubang-lubang pohon ini. Lubang ini adalah lubang pertama buatanku. Aku akan membuat ratusan lubang persis seperti ini.” Irfan memperhatikan lubang itu. “Bagus. Tapi, bagaimana engkau menyimpan makanan di tempat sekecil ini?” Ia berpikir.

“Sebagian besar burung pelatuk memakan biji ek. Biji-biji ini cukup kecil,” si pelatuk menjelaskan. “Di dalam setiap lubang, aku akan meletakkan sebiji ek. Dengan cara itu, aku dapat menyimpan cukup makanan untuk diriku sendiri.”

Irfan bingung. “Tapi, daripada capek-capek membuat puluhan lubang kecil seperti ini,” katanya, “kamu bisa membuat sebuah lubang besar dan menyimpan semua makananmu di sana.”

Burung pelatuk itu tersenyum. “Kalau itu kulakukan, burung-burung lain akan datang dan menemukan tempat persediaan makananku. Mereka akan mencuri biji ek. Lubang yang kubuat berbeda-beda ukurannya. Ketika kuletakkan biji ek yang kutemukan ke dalam lubang, kusimpan sesuai dengan ukurannya. Ukuran biji ek persis sebesar lubang buatanku. Dengan cara itu, biji ek dapat menempati lubang dengan pas, dan rapat! Allah menciptakan paruhku sedemikian rupa sehinga aku dapat mengeluarkan biji ek dengan mudah dari dalam lubang. Karena itu, aku dapat mengambil dari pohon tanpa kesulitan apapun. Burung-burung lain tak dapat melakukan itu, karenanya, makananku aman. Tentu saja, aku tak punya otak untuk memikirkan semua itu. Aku ini cuma seekor pelatuk. Allah membuatku melakukan semua ini. Allahlah yang mengajariku bagaimana menyembunyikan makananku. Allah yang menciptakan paruhku dengan cara yang tepat untukku. Sesungguhnya, ini bukan hanya terjadi padaku—semua makhluk hidup mampu melakukan hal-hal yang mereka lakukan karena itulah cara yang diajarkan Allah pada mereka.”

Irfan setuju: “Engkau benar. Terimakasih telah memberitahu aku semua itu ... Kamu mengingatkan aku pada kuasa Allah yang luarbiasa.”

Irfan mengucapkan selamat jalan pada teman kecilnya, dan kembali pada Ayahnya. Ia sangat gembira karena ke manapun ia memandang, ia selalu melihat keajaiban Allah lainnya.

Jalal dan Burung Camar

Ketika bepergian dengan kapal feri, dalam cuaca yang panas-terik, Jalal paling suka duduk di dek kapal. Dengan cara itu, ia bisa memandang laut lebih dekat, dan dapat memperhatikan sekelilingnya lebih mudah. Satu hari, Jalal naik kapal feri bersama Ibunya. Ia segera mendatangi dek dan duduk di sana. Sekelompok camar mengikuti feri seakan mereka tengah berlomba satu sama lain. Camar-camar itu melakukan pertunjukan yang menarik, berpilin dan berputar di udara, saling berebutan remah-remah roti yang dilemparkan oleh para penumpang feri pada mereka.

Salah satu camar meluncur pelan dan mendarat di tempat duduk sebelah Jalal.

“Suka nggak dengan pertunjukan terbang kami?” tanyanya. “Kulihat, kamu memperhatikan kami begitu cermat. Siapa namamu?”

“Namaku Jalal. Ya, aku sangat suka melihatmu terbang. Kulihat, kamu bisa tetap berada di udara tanpa perlu mengepakkan sayap sama sekali. Bagaimana kamu melakukan itu?”

Camar tersebut mengangguk-anggukkan kepalanya. “Kami, burung camar, menempatkan diri kami sesuai dengan arah angin. Bahkan jika cuma ada sedikit angin, arus udara yang naik akan mengangkat kami. Kami memanfaatkan gerakan ini, dan kami dapat melakukan perjalanan jauh tanpa perlu mengepakkan sayap sama sekali.”

“Kami bergerak maju-mundur dalam kumpulan udara yang naik dari (permukaan) laut,” burung camar melanjutkan penjelasannya. “Arus ini memastikan bahwa kami memiliki udara di bawah sayap, dan hal itu memungkinkan kami untuk tetap di udara tanpa menggunakan terlalu banyak energi.”

Jalal masih tidak yakin apakah dia betul-betul memahami. “Aku melihatmu di sana, di udara, tanpa menggerakkan sayap, seakan-akan kamu tertahan di situ. Dan kamu melakukan semua ini dengan bertindak sesuai dengan arah angin? Aku bisa lihat itu. Namun, bagaimana kamu memperhitungkan kekuatan dan dari arah mana angin itu datang?”

“Dari pengetahuan kami sendiri, tidak mungkin kami bisa melakukan itu,” camar memulai penjelasannya. “Ketika menciptakan kami, Allah mengajari kami bagaimana caranya terbang, dan bagaimana melayang di udara tanpa buang-buang energi. Contoh-contoh ini diberikan kepada kami, sehingga kami dapat menyadari keberadaan Allah dan memahami kekuatanNya.”

Jalal memikirkan pertanyaan lain. “Ya, kamu tetap tertahan di udara, seolah-olah diikat oleh seutas tali ... Agar mampu melakukan ini, kamu perlu mengetahui matematika dengan baik, dan bisa melakukan perhitungan yang rumit. Namun, kamu telah melakukannya tanpa masalah sejak awal kamu terbang, begitu kan?”

“Benar sekali,” camar itu menyetujui. “Tuhan kita memberikan ilham bagi setiap makhluk hidup. Kami semua melakukan apa yang diperintahkan pada kami. Jangan pernah lupa bahwa Allah mencakup segala sesuatu dan menjaganya di bawah kendaliNya. Ia adalah Pemimpin segala sesuatu. Engkau dapat menemukan banyak ayat tentang hal ini di dalam Al Quran. Nah, feri ini mendekati daratan sekarang, dan aku akan terbang kembali untuk bergabung dengan teman-temanku. Sampai berjumpa lagi ...” Jalal menyaksikan teman barunya terbang menjauh, kian mengecil di kejauhan.

Setibanya di rumah, Jalal mencari sebuah ayat dalam Al Quran tentang segala sesuatu yang berada di bawah kendali Allah. Ia menemukannya dalam Surat Hud, dan segera mempelajari ayat tersebut dengan sungguh-sungguh:

[Hud menyebutkan,] “Aku telah meletakkan kepercayaanku kepada Allah, Tuhanku dan Tuhanmu. Tidak ada makhluk yang muncul tanpa perencanaan. Tuhanku berada pada Jalan Yang Lurus.” (Surat Hud: 56).

Tidakkah mereka memperhatikan burung-burung yang dimudahkan terbang di angkasa bebas? Tidak ada yang menahannya selain Allah. Sesungguhnya, pada yang demikian itu benar-benar terdapat tanda-tanda (kebesaran Tuhan) bagi orang-orang yang beriman. (Surat An-Nahl: 79).

Anak-anakku, pernahkah kalian mendengar sejenis burung yang dikenal dengan nama MEGAPODE? Ketika burung-burung ini mempunyai anak yang harus dibesarkan, selalu burung jantan yang merawat anak-anak burung itu. Pertama, Ibu burung menggali lubang besar untuk meletakkan telur-telur di dalamnya. Setelah telur-telur diletakkan, burung jantan harus menjaga agar suhu sarang tetap 92 derajat Fahrenheit (atau 3 derajat Celsius).

Untuk mengukur suhu sarang, burung jantan mengubur paruhnya dalam pasir yang menutupinya, menggunakan sarangnya seperti termometer. Burung mengulang-ulang terus hal ini. Jika suhu sarang meningkat, dengan segera burung membuka lubang udara untuk menurunkan suhu. Paruh burung juga merupakan termometer yang luarbiasa peka. Jika seseorang melemparkan segenggam tanah di atas sarang dan suhunya meningkat sedikit sekali, burung dapat mendeteksinya. Pengukuran semacam itu hanya mungkin kita lakukan dengan menggunakan sebuah termometer. Namun, MEGAPODE melakukan hal ini sejak berabad-abad lamanya, dan tak pernah membuat kesalahan sekecil apapun.

Ini karena Allah mengajari mereka segala sesuatu. Adalah Allah Yang Maha Kuasa, yang telah menciptakan paruh dengan kepekaan seperti termometer.

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com


CERITA UNTUK ANAK CERDAS 2 - Harun Yahya - kompilasi chn: pakdenono

CERITA UNTUK ANAK CERDAS 2

Kamal dan Kunang-Kunang

Pada malam musim panas, Kamal dan keluarganya biasa menyantap makanan malam mereka di taman. Suatu malam di musim panas, ketika mereka bangkit dari meja, Kamal melihat seberkas cahaya timbul tenggelam di antara pepohonan di sisi taman. Ia pergi mendatangi pohon-pohon itu untuk melihat apa yang terjadi. Dilihatnya seekor serangga terbang melintas dengan cepat. Serangga itu sangat berbeda dengan yang biasa dilihatnya di siang hari. Serangga kali ini memancarkan sinarnya ketika terbang.

Serangga itu berhenti terbang untuk beberapa saat, dan mendatangi Kamal. “Halo, “ katanya. “Kamu kelihatan terkejut. Kamu sudah memperhatikan aku cukup lama. Namaku Kunang-Kunang. Namamu siapa?”

“Namaku Kamal. Kamu benar, aku belum pernah melihat serangga yang bekerdipan dengan sinar seperti kamu. Sinar hijau kekuningan memancar dari tubuhmu. Aku teringat ketika aku menyentuh sebuah bola lampu, tanganku terbakar. Apakah cahaya yang keluar dari tubuhmu itu tidak melukaimu?”

Kunang-kunang itu mengangguk. “Kamu benar, Kamal, waktu kamu katakan bahwa lampu menjadi sangat panas ketika memancarkan cahaya. Bola lampu menggunakan tenaga listrik untuk menghasilkan cahaya, sebagian tenaga listrik itu berubah menjadi panas. Itulah yang menyebabkan lampu menjadi panas. Tetapi, kami tidak mengambil energi luar untuk cahaya yang dipancarkan oleh tubuh kami.”

Kamal pikir ia mengerti. “Jadi, itu berarti kamu tidak menjadi panas?” ia bertanya.

“Itu betul,” kunang-kunang setuju. “Kami menghasilkan sendiri energi kami, dan kami gunakan energi ini dengan sangat hati-hati. Itu berarti, tak sedikitpun energi terbuang, dan energi itu tidak menghasilkan panas yang bakal melukai tubuh kami.”

Kamal menimbang sejenak, “Wah, itu betul-betul sistem yang dipikirkan dengan cerdik.”

“Ya, memang,” temannya setuju. “Ketika Allah menciptakan kami, Ia merencanakan segala sesuatu yang kami perlukan dalam kemungkinan cara yang terbaik. Ketika kami terbang, kami mengepakkan sayap sangat cepat. Tentu saja, itu adalah pekerjaan yang membutuhkan banyak energi. Namun karena cahaya kami tidak banyak menggunakan energi, kami tidak punya masalah dengan itu.”

Kamal punya hal lain yang ingin ditanyakannya. “Untuk apa cahaya yang kalian pancarkan?”

Temannya menjelaskan: “Kami menggunakannya untuk menyampaikan pesan di antara kami, juga untuk melindungi diri kami sendiri. Ketika kami ingin mengatakan sesuatu satu sama lain, kami berbicara dengan mengedip-ngedipkan cahaya kami. Pada saat yang lain, kami memanfaatkannya untuk menakut-nakuti musuh kami, dan mengusir mereka dari kami.”

Kamal sangat terkesan dengan apa yang telah dikatakan temannya pada dirinya. “Jadi, apapun yang kamu perlukan ada di dalam tubuhmu, sehingga kamu tidak perlu berlelah-lelah!”

“Itu benar,” kunang-kunang setuju. “Bertentangan dengan semua upaya terbaik mereka, para cendekiawan belum berhasil mengembangkan sebuah sistem yang persis seperti kami miliki. Seperti yang telah kukatakan sebelumnya, Allah menciptakan kami dengan cara yang paling indah, dan dengan cara yang paling sesuai dengan kebutuhan kami, persis seperti semua makhluk hidup lainnya.”

Kamal tersenyum. “Terimakasih. Apa yang sudah kamu ceritakan padaku sungguh menarik. Aku sekarang menyadari apa makna ayat yang kubaca kemarin, “Maka, apakah (Allah) yang menciptakan itu sama dengan yang tidak dapat menciptakan (apa-apa)? Maka, mengapa kamu tidak mengambil pelajaran?’ (Surat an-Nahl: 17). Ketika kamu pikirkan diri sendiri, juga semua makhluk hidup yang telah diciptakan Allah, ada banyak sekali contoh untuk diambil hikmahnya!!”

“Ya, Kamal, setiap makhluk hidup adalah bukti keutamaan seni penciptaan Allah. Kini, kapanpun kaulihat sesuatu, kamu akan mampu memperhatikannya. Sekarang, aku harus pergi. Tapi, jangan lupa dengan apa yang pernah kita obrolkan!”

Kamal melambaikan tangan kepada temannya. “Senang sekali bertemu denganmu. Mudah-mudahan aku bisa melihatmu lagi ...”

Dalam perjalanan pulang, merenungkan rancangan kunang-kunang yang begitu menakjubkan, Kamal ingin segera memberitahu keluarganya tentang percakapannya dengan teman kecilnya.

Ialah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Nama-Nama Yang Paling Baik. Bertasbih kepadaNya apa yang ada di langit dan di bumi. Dan Dia-lah Yang Maha Perkasa lagi Maha Bijaksana. (Surat Al Hasyr: 24).

Laut Merah terletak di antara dua gurun pasir. Tak ada sungai ataupun air segar yang mengalir. Dengan kata lain, tidak ada pertukaran oksigen atau nitrogen. Normalnya, laut seperti ini akan menjadi gurun tandus seperti daratan yang mengelilinginya. Namun, di Laut Merah terdapat beranekaragam koral. Koral-koral yang mampu hidup di tempat ini, kendati berada dalam kondisi-kondisi sulit, dapat melakukan hal tersebut karena simbiosis (yaitu, cara hidup berdampingan dengan makhluk hidup lainnya) yang mereka bangun dengan makhluk-makhluk lain yang menyerupai tanaman, disebut alga (algae). Alga menyembunyikan diri dari musuh-musuhnya di dalam karang-karang koral, dan menggunakan sinar matahari untuk berfotosintesis. Gaya hidup yang harmonis dari kedua makhluk ini merupakan bukti lain dari keajaiban penciptaan Allah.

Ahmad dan Kodok Hijau

Pada akhir pekan, Ahmad pergi memancing di sebuah danau bersama Ayahnya. Ketika Ayahnya menyiapkan joran-joran pancing, Ahmad meminta izin untuk menjelajahi kawasan sekitarnya. Ayah mengizinkan, asalkan Ahmad tidak pergi terlalu jauh.

Ahmad mulai berjalan di antara kabut di tepi danau. Seekor kodok tiba-tiba melompat di antara dua semak dan mendarat di atas batu tepat di depannya.

“Kamu hampir saja menginjakku!” si kodok mengeluh.

“Maaf,” ujar Ahmad. “Warnaiiiiimu persis seperti dedaunan, sampai-sampai aku tidak melihatmu, kodok kecil. Namaku Ahmad, dan aku sedang berjalan-jalan di sini.”

Kodok itu tersenyum: “Senang sekali bertemu denganmu, Ahmad. Wajar saja kalau kamu tidak melihatku. Aku hidup di antara semak-semak ini, dan warnaku senada dengan warna dedaunan. Dengan cara itu, musuh-musuhku tidak dapat melihatku, seperti kamu. Aku dapat bersembunyi dari mereka dengan mudah.”

Ahmad berpikir sejenak. “Ya, tapi bagaimana kalau mereka melihatmu? Lalu, apa yang kamu lakukan?”

“Kalau kamu perhatikan dengan teliti,” kata kodok itu, sambil mengangkat sebelah kakinya, “Kamu akan melihat selaput di antara jari-jariku. Ketika aku melompat, kubuka semua jariku. Dengan cara itu, aku dapat melayang di udara. Kadang-kadang aku bisa terbang sampai 40 kaki (12 meter) dalam sekali lompatan.”

“Lalu, bagaimana ketika kamu ingin mendarat?” Ahmad berpikir.

“Kugunakan kaki-kakiku ketika ku terbang. Kugunakan selaput kakiku seperti parasut untuk melambatkan kecepatan badanku saat mendarat,” kodok itu menjelaskan.

“Wah, itu sangat menarik,” Ahmad merenung. “Sebelumnya, aku tidak pernah membayangkan kalau kodok bisa terbang.”

Kodok itu menyeringai. “Beberapa spesies kodok dapat terbang sejauh mereka dapat berenang. Inilah rahmat yang diberikan Allah pada kami. Allah menciptakan warna-warna kami sedemikian rupa untuk menyamarkan kami dalam lingkungan tempat tinggal kami. Hal itu memungkinkan kami untuk bertahan hidup. Jika Allah tidak menciptakan kami seperti ini, dengan segera kami akan terbunuh oleh binatang-binatang lain.”

Ahmad melihat maknanya. “Selaput di antara jari-jarimu penting bagimu agar bisa melompat dalam jarak yang jauh. Aku tidak punya selaput di kakiku karena aku tidak memerlukannya. Kebutuhan setiap makhluk hidup berbeda-beda, bukankah begitu?”

“Ya, kamu benar. Kamu menyatakannya dengan baik.”

Ahmad menjawab, “Allah menciptakan kita dengan cara terbaik untuk memudahkan hidup kita. Kita semestinya bersyukur padaNya karena itu.”

“Benar, benar sekali, Ahmad,” temannya setuju. “Tuhan kita menciptakan semua makhluk hidup sesuai dengan lingkungan tempat mereka hidup. Ia memberikan kita apapun yang kita perlukan ketika kita dilahirkan.”

“Ya,” kata Ahmad. “Sekarang, kodok kecil, aku harus pergi. Kalau tidak, Ayahku akan mengira sesuatu terjadi padaku. Senang sekali berbincang-bincang denganmu. Jika di lain waktu aku datang ke sini, aku akan kembali mengunjungimu.”

“Aku akan menantimu. Senang juga bertemu denganmu. Selamat tinggal, Ahmad ...” kodok itu berkuak sambil melompat kembali ke dalam semak, dan menghilang dari pandangan Ahmad.

Kaki Kodok yang Berselaput

Salah satu makhluk menakjubkan yang diciptakan Allah adalah sejenis kodok yang hidup di hutan-hutan perawan. Ciri paling menarik dari kodok pohon kecil, yang mempunyai kaki-kaki kecil dan selaput di antara jemarinya, adalah bahwa ia dapat menggunakan kaki-kakinya untuk terbang dengan meluncur di udara. Ketika kodok kecil ini terbang dari pohon ke pohon, ia menggunakan kaki-kakinya seperti parasut ketika hendak melunakkan pendaratannya. Dengan membuka selaput di antara jemarinya, kodok menggandakan wilayah permukaan tubuhnya. Kodok terbang dapat melayang di udara sejauh lebih dari 40 kaki (12 meter), sebelum mendarat di sebuah pohon. Dengan menggerakkan kaki-kakinya dan mengubah bentuk kaki yang berselaput, mereka bahkan dapat mengendalikan arah terbangnya.

Hamid dan Bangau Berkaki Panjang

Hamid adalah anak laki-laki yang sangat rajin dan ceria. Ia sangat tertarik pada burung-burung, dan ingin mengetahui segala sesuatu tentang mereka dengan baik. Terkadang ia merawat burung-burung di rumahnya, tapi kemudian dibiarkannya mereka pergi. Ia sangat menyukai kebebasan burung-burung itu. Suatu hari di musim semi, Hamid melihat sekumpulan burung berkaki panjang terbang bersama-sama. Langsung ia berlari ke teras rumahnya untuk memperhatikan mereka lebih dekat lagi. Sesampainya di luar, ia melihat dua ekor dari sekumpulan burung itu telah mendarat di atap rumah. Ia sangat gembira melihat mereka. Dilambaikannya tangannya, dan dipanggilnya burung-burung itu.

“Halo, aku Hamid. Kalian siapa?”

“Halo, Hamid. Kuharap kami tidak menyulitkanmu dengan mendarat di sini. Kami ingin sekali berbincang-bincang denganmu, dan mengenalmu,” kata salah satu burung dari pasangan itu.

“Dengan senang hati,” kata Hamid. “Aku suka sekali pada semua burung, sangat suka. Dapatkah kalian ceritakan sedikit padaku tentang diri kalian?”

“Tentu saja,” balas burung pertama. “Kami adalah bangau. Kami merupakan burung-burung yang bermigrasi dengan sayap-sayap seputih salju yang merentang sepanjang 3.5-5 kaki (atau satu sampai satu setengah meter), ditambah ekor hitam yang panjang. Warna merah pada paruh kami, dan kaki panjang kami, membuat penampilan kami tampak menarik.”

Hamid setuju. “Kamu betul-betul tampak cantik!”

“Apa yang paling diperhatikan orang pada diri kami adalah gaya terbang kami,” bangau itu melanjutkan. “Kami terbang dengan paruh mengarah lurus ke depan, sementara kaki-kaki kami lurus ke belakang. Ini membuat kami mampu terbang lebih cepat dengan memanfaatkan udara.”

Hamid ingin tahu, “Dan, kemana kalian bepergian sekarang?”

“Setiap tahun kami bermigrasi dalam kumpulan-kumpulan besar, Hamid, karena kami tak dapat berdiam di tempat-tempat yang dingin. Dengan melakukan penerbangan ini, kami juga membawa kabar baik pada orang-orang tentang mendekatnya hari-hari musim panas yang hangat. Selama musim panas berlangsung, kami tinggal di sepanjang wilayah luas yang merentang dari Eropa ke Afrika Utara, dan dari Turki ke Jepang. Ketika cuaca mulai mendingin, kami bermigrasi ke belahan bumi selatan, ke Afrika tropis dan India.”

Hamid bingung, “Tapi, bagaimana kalian mengetahui saat-saat ketika cuaca mulai mendingin?”

Bangau itu tersenyum. “Itu betul-betul pertanyaan bagus. Tentu saja, jawabannya adalah bahwa Allah mengajari kami. Kami semua, pada waktu yang sama, merasakan kebutuhan untuk berpindah ke negara-negara yang hangat. Allah membuat kami merasakan itu. Adalah Allah yang memperlihatkan kami cara-cara terbang, dan ketika musim gugur kembali datang, Ia memastikan bahwa kami dapat kembali melintasi jarak ribuan mil dan menemukan kembali rumah lama kami. Allahlah dengan inspirasiNya yang mengajari kami semua ini.”

“Menarik sekali! Kalian dapat bepergian jauh dan kembali, lalu menemukan sarang lama kalian tanpa membuat kesalahan, seakan-akan kalian memiliki kompas di tangan,” kata Hamid terkesan.

Bangau itu meneruskan, “Tentu saja, jenis ingatan yang kuat seperti ini, dan kemampuan menemukan arah yang baik, semuanya merupakan hasil penciptaan Allah yang luarbiasa, yang memberikanNya pada kami.”

Hamid punya pertanyaan lain pada teman barunya, “Kalian ‘kan tinggal di dekat manusia?”

“Iya,” jawab temannya. “Kami membuat sarang-sarang kami di atap-atap rumah. Dan kami membangun sarang-sarang di puncak pepohonan serta cerobong asap ...”

Bangau lain kemudian berdiri dan berkata, “Maaf, Hamid, kami harus melanjutkan perjalanan.”

Hamid menyaksikan teman-teman barunya tampak mengeci,l dan kian mengecil, ketika mereka melanjutkan perjalanannya.

Tiadalah binatang-binatang yang ada di bumi dan burung-burung yang terbang dengan kedua sayapnya, melainkan umat-umat (juga) seperti kamu. Tiadalah Kami alpakan sesuatupun di dalam Al Kitab, dan kemudian kepada Tuhanlah mereka dihimpunkan. (Surat al-An’am: 38).

Nabil dan Anjing Laut

Nabil tengah menonton televisi, suatu hari setelah kembali ke rumah dari sekolah. Ada program dokumenter di sebuah saluran. Nabil senang sekali menonton dokumenter tentang binatang-binatang yang tak pernah dilihatnya dalam kehidupannya sesungguhnya. Kali ini, program itu bercerita tentang anjing laut. Nabil duduk menghadap televisi, dan mulai menonton penuh minat.

Namun tiba-tiba, ia merasa dingin. Ia memperhatikan sekelilingnya dan menyadari bahwa sekarang, ia tengah berada di dalam gambar TV. Tepat di sebelahnya ada seekor anjing laut yang baru saja disaksikannya di layar televisi!

“Halo!” katanya, sedikit menggigil, pada si anjing laut. “Dingin betul di sini, apa kamu tidak merasakan itu?”

“Kamu pasti baru di sini!” jawab anjing laut. “Selalu dingin di sini. Paling hangat suhunya 23 derajat Fahrenheit (minus 5 derajat Celsius), bahkan di musim panas. Suhu seperti ini cocok buatku, karena kami, anjing-anjing laut, suka pada udara dingin. Kami tidak pernah merasa (kedinginan). Mengapa bisa demikian? Itu berkat bulu-bulu kami, jubah luarbiasa ini, yang telah diberikan Allah kepada kami! Tentu saja, lemak di badan kami juga membantu melindungi kami melawan dingin.”

“Ibumukah yang ada di sana?” Nabil menunjuk seekor anjing laut yang lebih besar pada jarak kejauhan. “Kupikir, ia mencarimu. Panggillah ia, dan biarkan ia tahu di mana kamu berada, kalau kamu suka ...”

Anjing laut itu meneruskan. “Kami, anjing laut, hidup dalam kumpulan yang besar. Dan, ya, kami mirip sekali satu sama lain. Tetapi, Ibu kami tidak pernah bingung membedakan kami dengan anjing laut lain. Inilah kemampuan yang diberikan Allah padanya. Begitu bayinya lahir, sang Ibu memberinya ciuman selamat datang. Karena ciuman inilah, ia mengenali bau bayinya, dan tidak pernah mencampurkannya dengan bau bayi lainnya. Inilah salah satu rahmat Allah yang tidak terhitung, yang telah diberikanNya pada kami. Kami bersyukur pada Allah yang Maha Kuasa, karena Ia memberi Ibu kami kemampuan untuk mengenali kami di antara kerumunan tempat kami tinggal.”

Ada hal lain yang ingin ditanyakan Nabil. “Aku ingat pernah membaca bahwa kamu menghabiskan sebagian besar waktumu di air. Jadi, bagaimana kalian belajar berenang?”

Teman barunya menjelaskan. “Allah menciptakan kita semua sesuai dengan keadaan-keadaan tempat kita hidup, dan membuat kita siap untuk semua itu. Seperti Ia menciptakan unta sesuai dengan kondisi-kondisi gurun, Ia juga menciptakan kami sesuai dengan kondisi-kondisi dingin ini. Adalah kehendak Allah bahwa kami terlahir dengan tubuh yang dilengkapi oleh selapis lemak yang disebut lemak bayi. Badan kecil kami tetap hangat berkat lemak ini. Dan karena lapisan lemak lebih ringan daripada air, maka lemak tersebut bertindak sebagai sejenis pelampung ketika Ibu-Ibu kami mengajari kami berenang. Setelah dua minggu belajar berenang, kami betul-betul menjadi perenang dan penyelam yang hebat.”

“Jadi, Allah menciptakan sabuk pengaman yang istimewa di dalam tubuh kalian, sehingga kalian bisa belajar berenang! Alangkah hebatnya!”

“Itu benar,” kata si anjing laut kecil. “Setiap makhluk hidup yang diciptakanNya begitu sempurna merupakan bukti bahwa Allah memiliki kekuasaan atas segala sesuatu.”

Persis pada saat itu, Nabil dibangunkn oleh ciuman hangat di pipi, dari Ibunya. Dokumenter di televisi masih berlangsung. Nabil teringat mimpi yang baru dialaminya. Ia tersenyum pada si anjing kecil di layar televisi.

... Jika kaucoba untuk menghitung rahmat Allah, engkau tak akan pernah mampu menghitungnya ... (Surat Ibrahim: 34)

Di antara Tanda-TandaNya adalah penciptaan langit dan bumi, dan seluruh makhluk ... (Surat Asy-Syura: 29)

ANJING-ANJING LAUT YANG MAMPU BERTAHAN

Air samudera amat sangat dingin, terutama di kedalaman. Karena alasan ini, Allah menciptakan anjing laut, yang tinggal di air dingin, dengan selapis tebal lemak di bawah kulit mereka. Lapisan ini mencegah anjing-anjing laut kehilangan panas tubuh dengan cepat. Hal lain yang menarik dari anjing laut adalah susu yang dihasilkan oleh anjing laut betina. Sejauh ini diketahui bahwa susu anjing laut betina merupakan susu yang paling kaya, paling bergizi di alam ini. Susu ini membuat bayi-bayi anjing laut, yang dibesarkan di bawah kondisi yang sulit, tumbuh dengan pesat.

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com


CERITA UNTUK ANAK CERDAS 2 - Harun Yahya - kompilasi chn: pakdenono

CERITA UNTUK ANAK CERDAS 2

Amir dan Bunglon

Suatu hari, dalam perjalanan sepulang sekolah, Amir meninggalkan teman-temannya, dan menjelajah di antara pepohonan. Ketika bersandar di sebatang pohon, dan beristirahat, sebuah suara datang dari balik batang pohon yang tergeletak di tanah.

“Salam, Amir,” kata suara itu. “Kamu lelah, ya?”

Amir tak bisa mempercayai telinganya. Ketika memperhatikan ke sekeliling batang kayu itu dengan teliti, ia melihat seekor makhluk yang begitu mirip warnanya dengan batang pohon itu, sampai-sampai Amir kesulitan membedakannya.

“Kamu siapa?” tanyanya. “Aku betul-betul sulit melihatmu—warnamu dan warna batang kayu tempatmu duduk itu betul-betul sama!”

“Aku seekor bunglon,” kata makhluk itu, yang bentuknya menyerupai kadal. “Aku mengubah warnaku sesuai dengan lingkunganku untuk melindungi diriku dari bahaya.”

“Bagaimana kalian melakukan hal yang luarbiasa seperti itu?”

“Mari kujelaskan,” kata teman barunya. “Aku punya zat pewarna istimewa yang disebut ‘kromatofor’ di kulitku. Zat ini memungkinkan kami mengubah warna, menyesuaikannya dengan sekeliling kami. Perubahan warna ini terjadi melalui pendistribusian dan pengumpulan beragam zat dan pigmen dalam sistem sarafku. Jadi, biarpun aku berpindah sangat pelan, aku dapat hidup tak terlihat, dan aman, di manapun aku berada. Tentu saja, kemampuan ini diberikan padaku oleh Tuhan kita Yang Maha Kuasa, Yang menyediakan kita dengan apapun yang kita butuhkan.”

Amir tidak begitu yakin bahwa ia betul-betul memahami. “Dapatkah engkau beritahukan padaku sedikit lagi tentang perubahan warna?”

Bunglon itu menarik napas panjang dan mengangguk. “Ketika aku duduk di sebuah cabang berdaun di siang hari, aku berubah menjadi hijau dengan noda-noda hitam cokelat, seperti bayang-bayang cabang-cabang di sekitarku. Ketika gelap, aku betul-betul menjadi hitam. Aku dapat mengerjakan semua perubahan warna ini hanya dalam waktu 15 menit. Ketika aku marah, aku mengembangkan titik-titik oranye gelap dan noda-noda merah tua sebagai peringatan bagi binatang-binatang lain.”

“Itu betul-betul tak bisa dipercaya!” seru Amir. “Apa lagi yang istimewa dari dirimu?”

Temannya tersenyum gembira. “Mataku masing-masing bisa bergerak bebas. Aku bisa melihat ke atas dan ke bawah sekaligus. Tentu saja, aku tak pernah mendapatkan ciri-ciri ini jika Allah tidak menghendakinya. Allah menciptakan aku dan memberiku apapun yang kuperlukan untuk bertahan hidup.”

Amir memperhatikan lebih dekat lagi. “Kelihatannya cukup sulit mengeluarkan matamu.”

“Karena itu, supaya mataku tidak menarik perhatian musuh-musuh, Allah menutupnya sepenuhnya dengan sisik-sisik, hingga seakan-akan mereka tampak seperti bagian kepalaku yang lain. Seperti yang bisa kamu lihat, ketika Allah menciptakan aku, Ia merancangku dalam cara yang paling memungkinkan untuk menghadapi apapun yang mungkin terjadi padaku.”

“Mulai sekarang,” kata Amir, “aku akan memperhatikan hal-hal di sekelilingku lebih teliti lagi. Aku tak akan pernah lupa berdoa pada Tuhan yang hebat dan berkuasa, ketika kulihat bukti-bukti nyata kehadiranNya di alam. Terima kasih.”

Ialah Allah, Tuhanmu. Tidak ada Tuhan (yang berhak disembah) selain Dia; Pencipta segala sesuatu. Maka sembahkan Ia. Ia adalah pemelihara segala sesuatu. Dia tidak dapat dicapai oleh penglihatan mata, sedang Dia dapat melihat segala penghlihatan itu. Ialah Allah, Yang Maha Menembus, Maha Menetahui. (Surat Al An’aam : 102-103).

Hai manusia, kamulah orang miskin yang membutuhkan Allah; sementara Allah adalah Yang Maha Kaya, lagi Maha Terpuji. (Surat Faathir: 15)

Tariq dan Sang Anjing

Tariq sedang bermain di rumah teman sekolahnya, Kashif. Ketika Ibu Kashif memanggil anaknya ke bawah untuk suatu hal, Tarik ditinggal sendiri di kamar tidur. Saat itulah anjing Kashif masuk ke kamar. Anjing itu sangat memikat, dan seakan-akan bertanya, “Tidakkah kamu ingin bermain denganku?”

“Hei, ayo bermain,” kata Tariq sambil melompat.

“Asyik, aku senang sekali!” kata anjing itu, sambil mengibaskan ekornya dengan antusias.

Tarik membeku saking takjubnya. Anjing itu bicara! Ini merupakan kesempatan yang tak boleh dilewatkan. Ia mulai bertanya tentang hal-hal yang selalu dibayangkannya tentang anjing.

“Aku selalu ingin tahu,” ia memulai, “Bagaimana kalian mengunyah tulang-tulang keras yang kami berikan pada kalian untuk dimakan?”

Anjing itu tersenyum, memperlihatkan sebarisan gigi yang putih, tajam. “Allah, yang telah memberikan semua makhluk hidup ciri-ciri individual mereka, telah memberikan, kami, para anjing, kemampuan fisik yang berbeda dari binatang-binatang lain. Misalnya, kami punya lebih banyak gigi daripada kalian. Jumlahnya 42, sehinggga kami dapat mengunyah makanan kami, terutama tulang, dengan mudah.”

Tariq mengangguk: “Kamu suka berlari, melompat, dan bermain seperti aku, iya kan? Kok kamu nggak berkeringat?” ia berpikir.

Anjing Kashif mengangguk setuju. “Kami tidak berkeringat seperti manusia untuk mengendalikan panas tubuh kami, karena kami tidak punya pori-pori kulit. Kami memiliki sistem pernapasan yang mengontrol suhu kami. Bulu-bulu mencegah panas dari luar mencapai kulit kami. Tentu saja, ketika suhu meningkat, panas tubuh kami juga meningkat. Ketika badan kami jadi terlalu panas, kami akan melepaskan kelebihan panas dengan menjulurkan lidah dan bernapas cepat-cepat, sehingga bahkan di hari-hari yang panas kami tidak berkeringat, biarpun bulu kami tebal.”

“Allah telah memberikan kami sistem yang bagus. Kalau manusia mengeluarkan keringat setelah berolahraga selama setengah jam, kami bisa berlari tanpa henti berjam-jam tanpa mengeluarkan keringat sama sekali. Mulai sekarang, kamu akan memahami. Ketika kaulihat anjing-anjing dengan lidah terjulur keluar saat cuaca panas, tidak perlu merasa kasihan pada mereka. Tentu saja kami, anjing-anjing, tidak membuat sistem ini untuk diri kami sendiri. Inilah salah satu bukti kekuatan kreatif yang luarbiasa dari Allah, yang telah menciptakan apapun dalam bentuk asli sepenuhnya.”

“Aku yakin indera penciumanmu berkembang begitu baik,” kata Tarik sambil mengelus-elus hidung anjing.

“Kamu benar,” anjing itu menyetujui. “Kami memiliki indera penciuman yang sangat kuat. Indera penciuman yang berpusat di otak kami itu 40 kali lebih berkembang dibandingkan kepunyaan manusia.”.

“Jadi ketika anjing polisi mencium sesuatu sekali saja, anjing-anjing itu dapat pergi menemukan pemiliknya!” Tarik menegaskan.

“Lagi-lagi benar. Anjing-anjing yang biasa kamu lihat setiap hari adalah bukti-bukti penciptaan Allah, persis seperti semua makhluk hidup lainnya. Camkan itu di benakmu, dan jangan lupa untuk mengingat Allah dengan penuh syukur.”

“Terimakasih banyak,” kata Tarik. “Aku tak akan lupa. Dan akan kukatakan pada semua temanku apa yang telah kauberitahukan padaku tentang pemberian Allah padamu. Aku juga akan meminta mereka untuk bersyukur padaNya.”

Tepat saat itu Kashif masuk kembali ke dalam kamar, dan mereka semua mulai berkejaran dan bermain bersama-sama.

TEMAN-TEMAN KAMI TERCINTA

Ialah Pencipta segala sesuatu di Bumi untukmu ... (Surat Al Baqarah: 29)

Anjing, Ahli Pencium

Anjing memiliki kepekaan istimewa untuk penciuman. Ketika menjelajahi jalanan, mereka menemukan bebauan yang ditinggalkan oleh anjing-anjing lain, dan bau-bau yang ganjil buat orang lain. Anjing mempelajarinya. Mereka dapat mengenali bau di udara, biarpun cuma sedikit, tanpa kesulitan sama sekali. Herder (anjing polisi), turunan anjing yang memiliki indera penciuman sangat kuat, dapat melacak orang yang tidak meninggalkan jejak yang terlihat, mengikuti jejak berusia empat hari dan menemukan aroma orang lebih dari 80 kilometer jauhnya.

Farhan dan Sang Kuda

Saudara perempuan Farhan ingin berlatih mengendarai kuda. Di akhir pekan, mereka sekeluarga pergi ke sekolah berkuda. Ketika saudara perempuannya, Ibu dan Ayahnya berbincang-bincang dengan pelatih berkuda, Farhan pergi melihat-lihat seekor kuda yang tengah merumput.

“Halo!” kata Farhan. “Rumput yang kamu makan kelihatannya sangat kotor dan berdebu. Apa itu tidak merusak gigimu?”

Kuda itu mengangkat kepalanya dan meringkik riang. “Tidak, teman kecilku. Gigi kami membantu memotong-motongnya. Allah menciptakan gigi yang sangat panjang buat kami. Gigi-gigi ini memiliki akar yang tertanam dalam rahang-rahang kami. Bagian akar gigi kami lebih panjang daripada akar gigimu. Ketika gigi kami patah, bagian di dalam tulang akan keluar. Setiap gigi dapat patah 1 sampai 2 inci (2.5 hingga 5 cm) tanpa kami kehilangan kemampuan untuk makan.”

Farhan menimbang sejenak. “Jadi berkat ciri tersebut yang diberikan Allah padamu, kamu terlindung dari kehilangan gigi dalam waktu singkat dan terhindar dari kelaparan.”

“Kamu benar sekali,” kuda itu menyetujui. “Allah menciptakan setiap makhluk hidup sesuai dengan lingkungan tempat hidupnya. Inilah salah satu bukti penciptaanNya yang luarbiasa. Semua makhluk hidup di permukaan bumi membutuhkanNya.”

Farhan mengingat film-film yang pernah dilihatnya tentang kuda. “Kalau aku menaiki punggungmu, kamu bisa membawaku bermil-mil jauhnya, ya?”

“Iya. Tidak ada binatang lain yang bisa membantu manusia seperti kami. Saat ini, tentu saja, ada banyak jalanan dan kendaraan bergerak di sana. Sesungguhnya, baru pada abad terakhir saja mobil dan bentuk transportasi lain mulai melayani orang. Ketika kakek-kakek buyutmu lahir, orang tidak tahu kalau kelak akan ada benda seperti mobil. Ketika itu, membawa orang adalah pekerjaan binatang, terutama kami, para kuda.”

Farhan memperhatikan teman barunya lebih cermat lagi. “Dengan kaki-kaki panjang itu, aku tak heran kalau kamu bisa bepergian jauh. Bisakah kamu juga berlari cepat?”

Kuda itu perlahan mengangkat sebelah kaki depannya. “Allah menciptakan kaki-kakiku tidak hanya agar aku bisa membawa beban-beban berat, tapi juga agar aku bisa lari cepat pada saat yang sama. Kami tidak memiliki tulang selangka seperti binatang-binatang lain. Ini berarti kami dapat melangkah lebih lebar.”

Farhan memikirkannya. “Jadi, Allah menciptakan kamu agar mudah membawa beban-beban berat dan mampu berlari cepat.”

“Ya, Farhan,” teman barunya setuju. “Allah menciptakan kami dengan ciri-ciri ini sehingga manusia bisa memanfaatkan kami.”

Farhan meringis kembali. “Aku yakin, apa yang telah kupelajari darimu jauh lebih menarik untuk saudara perempuanku daripada belajar berkuda, saat kuceritakan semua ini padanya!”

“Selamat jalan, teman kecil,” sang kuda berucap dengan mulut dipenuhi jerami nan lezat.

Ialah Pencipta semua spesies dan emmberimu perahu serta ternak untuk kautunggangi (Surat az-Zukhruf:12)

IBU PANDA, PENGASUH ANAK YANG ISTIMEWA

Ibu-ibu panda mengasuh bayi mereka dengan baik. Bayi-bayi panda membutuhkan perlindungan khusus, karena ketika dilahirkan, mereka tak dapat menjaga dirinya sendiri. Jika musuh menyerang bayi panda, Ibunya akan menggigit sang musuh dengan rahang yang sangat kuat, dan mencoba melindungi bayinya dengan cara itu. Tetapi, ketika Ibu panda membawa bayi-bayi mereka dengan mulutnya, Ibu-ibu ini bisa sangat lembut. Adalah Allah yang mengajari panda bagaimana mereka harus berperilaku. Allah yang menciptakan mereka, dan tahu yang terbaik yang mereka perlukan.

Antar dan Kanguru

Ketika Antar belajar dari sebuah buku cerita yang dibacanya, bahwa kanguru membawa bayi-bayi mereka dalam kantung-kantung istimewa di perutnya, dengan kaget ia bertanya pada dirinya sendiri, “Apa binatang-binatang ini memang betul-betul punya kantung ?” Kanguru di buku itu tiba-tiba mulai melompat-lompat mengelilingi halaman, dan menjawab, “Pantas saja kamu terkejut, Antar. Tapi, ya, kami kanguru memang punya kantung di perut kami, dan di sinilah kami memberi makan, melindungi, dan membesarkan bayi-bayi kami.”

Antar memperhatikan dan melihat seekor bayi kanguru yang lucu menyodokkan kepalanya dari kantung Ibunya di dalam gambar.

“Bagaimana bayimu bisa masuk ke dalam kantung?” tanyanya pada Ibu kanguru, yang menjawab.

“Ketika seekor bayi kanguru lahir, panjangnya cuma satu sentimeter. Bayi kecil itu, yang masih belum berkembang, mencapai kantung setelah menempuh perjalanan selama 3 menit.”

“Itu sangat menarik,” Antar merenung. “Bagaimana kamu memberinya makan di sana?”

Ibu kanguru menjelaskan dengan sabar. “Ada empat puting susu yang berbeda di perutku. Di salah satu puting ini, ada susu hangat yang siap untuk diminum bayi kanguru. Di tiga puting lainnya, susu dirancang bukan untuk memberi makan bayi yang baru lahir, namun untuk bayi-bayi yang sedikit lebih besar lagi. Setelah beberapa minggu, bayi itu akan meninggalkan puting yang memberinya minum pertama kali, dan mulai minum dari puting lain sesuai dengan usianya. Ketika bayi itu tumbuh lebih besar lagi, ia akan berpindah ke puting selanjutnya.”

“Sulit dipercaya!” seru Antar yang sangat bergairah. “Bagaimana seekor bayi kanguru yang hanya sepanjang satu sentimeter mengetahui puting mana yang harus dipilihnya? Dan bagaimana engkau, Ibu kanguru, bisa menghasilkan empat jenis susu yang berbeda dalam setiap puting?”

Ibu kanguru melanjutkan penjelasannya. “Susu yang memberi makan bayi yang baru lahir lebih hangat daripada jenis lainnya. Gizi yang terkandung di dalamnya juga berbeda. Lalu, bagaimana menurutmu kami, Ibu kanguru, memanaskan susu dalam puting-puting kami? Jangan lupa, Antar sayang, sesungguhnya, bukan Ibu kanguru yang melakukan semua ini. Kami tidak pernah tahu perbedaan-perbedaan dalam susu di puting-puting kami. Tidaklah mungkin bagi kami memperhitungkan suhu susu. Kami juga tidak tahu bahwa setiap jenis susu punya ciri-ciri yang berbeda, dan mengandung makanan macam apa. Kami hanya tinggal menjalankan cara yang diinspirasikan Allah kepada kami. Allah, yang menciptakan kami, memikirkan kebutuhan-kebutuhan bayi kami. Tuhan kami, dengan belas kasih dan kemurahan yang tak terbatas, telah memberi susu dari jenis yang paling sesuai bagi bayi-bayi kami, dan meletakkannya di tempat terbaik untuk mereka, yaitu dalam kantung Ibu-ibu mereka.”

Katakanlah: “Kalau sekiranya lautan menjadi tinda untuk (menulis) kalimat-kalimat Tuhanku, sungguh habislah lautan itu sebelum habis (ditulis) kalimat-kalimat Tuhanku, meskipun Kami datangkan tambahan sebanyak itu (pula). (Surat Al Kahfi: 109)

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com


CERITA UNTUK ANAK CERDAS 2 - Harun Yahya - kompilasi chn: pakdenono

CERITA UNTUK ANAK CERDAS 2

Zaki dan Laba-Laba

Zaki sedang berbaring di taman membaca sebuah buku. Matanya beralih dari buku yang tengah dibacanya, dan ketika ia memperhatikan sekelilingnya, ia melihat sebuah jaring laba-laba di cabang sebuah pohon. Zaki bangkit dan mendekati jaring laba-laba itu, yang mulai diperiksanya dengan penuh minat. Laba-laba yang ada di dekat jaring kemudian berbicara padanya.

“Salam, teman!” kata laba-laba dengan suara kecil.

“Salam,” balas Zaki, yang selalu sangat sopan. “Jaring yang kamu bikin ini betul-betul sangat menarik. Bagaimana kamu membuatnya?”

Laba-laba itu menarik napas dalam-dalam dan mulai menjelaskan. “Aku mulai dengan menemukan tempat yang tepat untuk itu. Tempatnya harus di sebuah sudut, atau di antara dua objek terdekat. Biar kujelaskan bagaimana aku membuat sebuah jaring di antara dua cabang pohon. Pertama, aku memasang benang dengan kencang pada salah satu cabang. Kemudian, aku pergi ke sisi lain sambil terus mengeluarkan benang. Ketika sudah mencapai jarak yang tepat, aku berhenti menghasilkan benang. Kemudian, aku mulai menarik benang kembali mengarah pada diriku, sampai benang itu merentang kencang. Aku memasangnya di tempatku berada. Kemudian, aku mulai memintal jaring di dalam bagian lengkung yang sudah kubuat.”

Zaki berpikir sejenak. “Aku tidak pernah mampu melakukan hal-hal seperti itu. Misalnya, mengikat seutas benang dengan kencang di antara dua tembok. Sulit ‘kan mengikat benang dengan kencang?”

Laba-laba itu tersenyum padanya. “Biar kujelaskan bagaimana kau memecahkan masalah itu. Terkadang, aku membuat sebuah jaring di antara dua cabang yang jaraknya cukup panjang satu sama lain. Karena jaring-jaring semacam itu sangat besar, mereka juga betul-betul bagus untuk menjebak serangga-serangga. Namun karena jaring itu besar, berulangkali ia kehilangan tegangannya. Hal itu juga mengurangi keberhasilanku menangkap serangga. Aku pergi ke tengah jaring dan memasang seutas benang yang merentang ke bawah. Kusambungkan sebuah batu kecil ke benang ini. Kemudian aku kembali ke jaring dan mencoba menggulung benang ke atas dari tempat batu itu. Sementara batu tergantung di udara, aku memasang benang kembali dengan erat di tengah jaring. Hasilnya, karena batu di bawah pusat jaring terdorong ke bawah, jaring akan merentang tegang kembali. Begitulah caranya!”

“Wah, metode yang luarbiasa!” kata Zaki, yang sangat terkesan. “Bagaimana kalian mempelajari teknik semacam itu, dan bagaimana kalian memanfaatkannya dengan baik? Laba-laba mestinya sudah melakukan hal ini berjuta tahun lamanya ...”

“Kamu benar, temanku,” laba-laba itu menyetujui. “Bodoh sekali jika berpikir bahwa kami punya kecerdasan yang memadai untuk mengatur semua ini. Adalah Allah, yang memiliki dan menciptakan segala sesuatu. Ialah yang memberiku keahlian untuk menggunakan teknik ini.”

“Jangan lupa, Zaki,” laba-laba itu lantas mengingatkannya. “Bagi Allah, semua sangat mudah. Allah memiliki kekuasaan untuk menciptakan keragaman makhluk hidup dan tempat yang tak terbatas.”

“Terimakasih atas apa yang telah kaukatakan padaku,” kata Zaki, anak laki-laki yang sangat sopan itu. “Sekarang aku memahami lebih baik lagi betapa berkuasanya Allah, dan betapa luarbiasanya pengetahuan yang dimilikiNya, setiap kali kulihat makhluk hidup yang diciptakanNya, juga rancanganNya nan sempurna.”

Faruk dan Bebek

Suatu hari, paman Faruk membawa keponakannyanya ke tempat yang sudah lama ingin dikunjunginya. Tempat ini adalah kebun binatang, di mana Faruk dapat secara langsung menyaksikan binatang-binatang yang selalu dibacanya di buku-buku dan majalah dan di televisi, dalam kehidupan nyata. Perjalanan itu panjang, namun menyenangkan. Di jalan, pamannya menjelaskan pada Faruk tanda-tanda kebesaran Allah di alam semesta, dan memberikan contoh-contoh dari Al Quran.

Akhirnya mereka tiba di kebun binatang. Mata Faruk melebar saking takjubnya. Tak pernah ia melihat begitu banyak binatang yang berbeda, bersama-sama di sebuah tempat. Ketika mereka sampai di kawasan unggas, Faruk meninggalkan pamannya dan pergi ke kandang bebek. “Unggas yang indah sekali,” katanya tentang salah satu di antara mereka. “Terima kasih,” sebuah suara menjawab. Faruk memperhatikan sekelilingnya, namun tak seorangpun ada di sana. Kemudian, ia baru menyadari bahwa bebek yang tengah diamatinya itulah yang berbicara padanya.

“Halo,” kata bebek. “Terimakasih atas pujianmu. Selain punya penampilan yang tampan, aku juga memiliki ciri-ciri lain yang menarik. Tahukah kamu hal itu?”

Faruk menjawab dalam kegairahan yang menyala. “Tidak, tapi aku betul-betul ingin kamu memberitahukan itu padaku.”

Bebek itu bertengger di sebuah cabang yang nyaman dan memulainya. “Tahukah kamu kalau kami bisa terbang sangat cepat? Ketika terbang, bebek dapat bepergian dengan kecepatan lebih dari 30 mil (50 kilometer) per jam. Lebih dari itu, kami secara berkesinambungan mengganti arah untuk mencegah tertangkap oleh hewan pemangsa. Ketika kami perlu menyelam di bawah permukaan air, kami melakukannya sangat cepat hingga sulit menjadi sasaran para pemburu.”

Mata Faruk terbuka lebar. “Untuk seekor burung, itu betul-betul terbang yang cepat. Maksudmu, musuh-musuhmu memaksamu terbang begitu cepat?”

“Ya, Faruk,” balas sang bebek. “Biar kuberikan sebuah contoh untukmu. Teman kami, bebek es, biasa dijadikan sasaran cara berburu burung-burung camar yang menarik. Camar menyerang mereka terus-menerus dari udara, dan membuat bebek-bebek menyelam ke dalam air. Camar-camar itu terus melakukannya hingga bebek-bebek terpaksa muncul kembali ke permukaan, kelelahan dan tak berdaya. Kemudian, camar memburu bebek dengan menukik ke tengah-tengah kelompok bebek, dan mematuk-matuk kepala bebek. Namun, camar tak selalu dapat memenangkan pertarungan. Bebek-bebek es juga memiliki cara yang istimewa untuk melindungi diri mereka sendiri. Jika mereka melihat seekor camar di langit, dengan segera, bebek-bebek akan berkumpul bersama dalam kelompok besar. Ini berarti, burung camar tak dapat menangkap seekor bebekpun dari sekumpulan besar bebek yang menyelam, sampai akhirnya camar itu sendiri yang kelelahan dan menyerah.”

“Alangkah cerdasnya bebek-bebek itu!” Faruk mengagumi. “Bagaimana mereka mampu melakukannya?”

“Jawabannya jelas, Faruk,” seru si bebek. “Allahlah yang menciptakan bebek dan seluruh makhluk hidup lainnya, dan Ialah yang mengajari mereka cara melindungi diri sendiri.”

“Terima kasih, bebek yang baik,” kata Faruk. “Kamu telah memberikan aku beberapa pengetahuan yang bermanfaat hari ini, dan mengingatkan aku pada tanda-tanda Tuhan kami. Sampai berjumpa lagi,” katanya, sambil melangkah kembali untuk menemukan pamannya.

Maka, apakah Allah yang menciptakan itu sama dengan yang tidak dapat menciptakan apa-apa? Maka, mengapa kamu tidak mengambil pelajaran? (Surat An-Nahl: 17).

Ali dan Burung Unta

Ali sedang makan, sambil menonton film kartun di televisi. Dalam kartun itu, seekor burung unta berlari dikejar anjing. Burung unta lari begitu cepat hingga ia dapat melarikan diri dari sang anjing, dan kembali berkumpul dengan teman-temannya di sarang. Sebelumnya, Ali selalu mengira burung unta adalah sejenis unggas yang kerjanya membenamkan kepala di dalam pasir. Ali tak tahu kalau burung unta juga pelari yang hebat.

“Maksudmu, kamu tidak tahu kalau kami bisa berlari cepat?” tanya sebuah suara.

Ali memperhatikan sekelilingnya, terkejut, sebelum menyadari bahwa suara itu berasal dari televisi. Ia mendekatinya dan mulai berbicara dengan si burung unta di layar televisi.

“Kamu benar,” kata burung unta terengah-engah, kehabisan napas. “Kami adalah burung-burung terbesar di dunia. Kami lebih tinggi dibanding manusia! Contohnya, aku. Tinggiku dua setengah meter, dan beratku 265 pon (120 kilogram). Kami tidak bisa terbang, namun Allah memberi kami kemampuan yang berbeda sehingga kami dapat melarikan diri dari musuh-musuh kami. Kami berlari sangat cepat dengan kaki-kaki panjang kami, begitu cepat hingga tak seorang pun dapat menangkap kami kalau berlari dengan kakinya sendiri. Di dunia makhluk hidup, kami adalah pelari cepat yang memiliki dua kaki. Kami bisa mencapai kecepatan hingga sekitar 45 mil (70 kilometer) per jam jika kami betul-betul berlari.”

Ali memperhatikan teman barunya lebih seksama. “Bisa saja aku salah. Tapi, kakimu Cuma punya dua jari ya? Betul, nggak?”

Burung unta mengangkat salah satu kakinya agar Ali bisa memperhatikan lebih baik. “Ya. Kami hanya punya dua jari di setiap kaki. Dan salah satu dari jari ini lebih besar dibanding yang lain. Kami hanya berlari menggunakan jari besar kami. Seperti kaulihat, Allah menciptakan kami persis seperti Ia menciptakan makhluk hidup lainnya. Semua berawal dari ketiadaan dalam cara yang unik. Ia memberi kami sejumlah besar ciri-ciri untuk membantu kami bertahan hidup. Kami punya banyak ciri yang berbeda dibanding burung lain yang mungkin kamu kenal …”

“Itu benar sekali,” Ali merenung. “Aku memikirkan bagaimana caramu menetaskan anak ke dunia ini?”

“Well, Ali,” jawab si burung unta. “Karena badan kami sangat besar, maka telur kami pun juga sangat besar. Kami menggali sebuah lubang besar di pasir, dan kami kuburkan telur-telur raksasa kami di dalamnya. Kami letakkan 10 sampai 12 telur sekaligus, karena itu, kami harus membuat sebuah lubang besar yang cukup untuk semua telur. Dengan kata lain, kami betul-betul menggali sebuah lubang yang sangat besar.” Ali menimbang selama satu dua detik. “Mengapa kamu membuat lubang-lubang itu di pasir?” ia bertanya pada teman barunya.

Burung unta tersenyum, dan menjilat-jilat bulu-bulunya. “Kalau kami membuat lubang itu di dalam tanah, bukannya di pasir, maka pengeraman telur akan berlangsung lama sekali. Itu membuat kami sangat lelah. Memindahkan pasir jauh lebih mudah dibanding memindahkan tanah. Kamu bahkan bisa menggali pasir dengan jarimu, sementara untuk menggali tanah, kamu memerlukan sekop. Itulah mengapa kami lebih suka memanfaatkan pasir. Dengan pasir, kami dapat melakukan pekerjaan kami lebih cepat, tanpa perlu terlalu melelahkan diri.”

“Setelah telur-telur kami letakkan di dalam lubang, juga lebih mudah untuk menutupinya dengan pasir.Tahukah kamu, di dunia saat ini, terdapat jutaan makhluk hidup yang berbeda-beda jenisnya. Semua makhluk memiliki ciri-ciri luarbiasa. Allah menciptakan kami semua. Allahlah yang mengajari apapun yang kami lakukan.”

Ali bangkit saat program itu hampir berakhir. “Bertemu denganmu semakin menambah cinta dan kedekatanku pada Allah. Terima kasih untuk semua yang telah kauceritakan padaku. Sampai jumpa.”

APAKAH IKAN BISA TERBANG?

Ikan terbang tidak terbang menggunakan sayap seperti burung. Mereka hanya melayang dengan sirip-sirip yang menyerupai sayap. Ikan terbang bisa mencapai kecepatan di atas 35 mil (56 kilometer) per jam. Ikan-ikan kecil ini juga dapat bergerak lebih cepat di air dengan mengembangkan sirip-sirip mereka, dan mengangkat ekor-ekornya keluar dari air. Ini memungkinkan mereka untuk melayang di permukaan.

TAHUKAH KALIAN?

BOOBY, BURUNG PERENANG

BOOBY, spesies burung laut yang mampu menyelam dalam-dalam, punya kaki besar berselaput. Kaki-kaki ini dianugerahkan Allah bagi mereka, sehingga burung-burung ini dapat berenang di atas permukaan air, atau di dalam air. Burung-burung BOOBY menyelam dengan baik. Mereka menyelam ke dalam laut untuk menangkap ikan dengan paruhnya. Sebagian besar berada di bawah air cukup lama tanpa perlu naik-naik ke permukaan. Mereka juga berenang menempuh jarak yang jauh.

KASIF DAN BERUANG MADU

Seperti biasa, pagi-pagi sebelum ke sekolah, Kasif duduk di meja untuk sarapan. Ketika ibunya membuat teh, mata Kasif terpaku pada gambar seekor beruang di stoples madu. Ibunya sedang sibuk, saat beruang di gambar itu mengedipkan mata pada Kasif, dan berbicara padanya.

“Salam, Kasif! Menurutku kamu pasti menyukai madu seperti kami, para beruang …”

“Ya,” Kasif setuju. “Ibuku tak pernah melupakan madu setiap sarapan. Tetapi madu-madu kami berasal dari stoples-stoples pasar swalayan. Dari mana madumu kautemukan?”

Beruang mengerutkan hidungnya sebelum menjawab. “Tuhan kami, Yang memenuhi kebutuhan-kebutuhan semua makhluk hidup dengan kemungkinan cara terbaik, memberi kami, para beruang, hidung-hidung panjang yang sangat peka untuk membaui. Berkat hidung ini kami dapat menemukan makanan dengan mudah.”

Kasif, yang pernah disengat olehl seekor lebah, kebingungan. “Ketika kamu menemukan sarang lebah dengan madu di dalamnya, bagaimana kamu mengeluarkan madu itu?” Ia berpikir.

Kali ini beruang tersebut menyodorkan cakarnya pada Kasif, agar anak itu bisa melihatnya. “Ketika kami temukan sarang lebah, kami ketuk-ketuk sarang itu keras-keras dengan cakar untuk menyingkirkan semua lebah di dalamnya. Lalu, kami menikmati santapan madu di dalamnya. Namun, apapun yang kamu lakukan, jangan coba-coba melakukan hal yang sama. Nanti, lebah bisa menyengatmu di mana-mana, dan membuatmu sangat-sangat sakit. Syukur kepada Allah, kami, para beruang, dilindungi dari sengatan-sengatan lebah berkat bulu tebal kami.”

Kasif berjanji tidak akan meniru perbuatan sang beruang. “Ada hal lain yang kupikirkan. Tidakkah kalian, beruang, merasa lapar sepanjang tidur musim dinginmu?” tanyanya.

Beruang itu menganggukkan kepalanya yang berbulu tebal. “Sebelum tidur sepanjang musim dingin, kami makan banyak sekali. Untuk membuat lapisan lemak di bawah kulit kami, kami makan banyak biji-biji pohon beech dan kastanye. Dengan begitu, kami bisa menyimpan lemak di dalam tubuh. Namun berat badan kami hilang ketika tiba saatnya keluar dari sarang di musim semi. Kendati demikian, kami bisa bertahan walaupun kehilangan sebagian besar bobot tubuh. Tentu saja, kami tidak memikirkan sendiri masalah penyimpanan lemak di tubuh kami, sebelum memulai tidur musim dingin yang panjang. Kebiasaan makan banyak-banyak sebelum tidur panjang ini diilhamkan pada kami oleh Allah Yang Mahakuasa.”

“Bisa kulihat sekarang,” kata Kasif, “bahwa setiap makhluk hidup di muka bumi adalah bukti tertinggi dari penciptaan Allah. Terimakasih karena sudah mengingatkan hal itu padaku, temanku …” Beruang itu mengangguk setuju.

Kasif lalu dikejutkan oleh suara Ibu yang memberitahunya bahwa sarapan telah siap. Sambil menikmati madunya, Kasif memikirkan beruang itu dan berterimakasih pada Allah, yang Maha Mengasihi, Yang telah menciptakan beruang begitu sempurna.

Tujuh langit, bumi dan siapapun yang ada di dalamnya bertasbih kepada Allah. Dan tak satupun melainkan yang bertasbih dengan memujinya, tetapi kamu sekalian tidak mengerti tasbih mereka. Sesungguhnya, Dia adalah Maha Penyantun lagi Maha Pengampun (Surat Al Israa’: 44).

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com


CERITA UNTUK ANAK CERDAS 2 - Harun Yahya - kompilasi chn: pakdenono

CERITA UNTUK ANAK CERDAS 2

Aisyah dan Landak

Suatu hari, ketika berpiknik dengan keluarganya, Aisyah mengundurkan diri sejenak untuk berjalan-jalan sendiri. Ia menyukai kawasan hijau tempatnya berjalan-jalan. Ketika tengah berkeliling, dilihatnya sebuah bola tertutup oleh paku-paku besar yang tajam. “Untung saja aku tidak menginjaknya. Kalau sampai terinjak, paku-paku tajam itu bisa melukaiku dengan parah,” katanya pada dirinya sendiri. Kemudian, menakjubkan sekali, bola itu pelahan membuka gulungannya dan berbicara:

“Kamu benar, Aisyah,” kata gulungan itu. “Aku adalah seekor landak, dan aku bisa melukaimu dengan duri-duri tajamku biarpun aku tidak menghendakinya.”

“Ada seekor landak di sini!” kata Aisyah dengan gembira. “Mengapa badanmu tertutup oleh duri-duri tajam seperti itu?”

“Allah memberiku duri-duri ini untuk melindungi diri dari musuh-musuhku,” balas landak. “Ketika berada dalam bahaya, aku bergulung seperti sebuah bola, dan duri-duri ini melindungiku.”

“Aku tahu, beberapa binatang pergi tidur sepanjang musim dingin. Bagaimana denganmu?” tanya Aisyah pada teman barunya.

Sang landak mengangguk. “Aku tidak begitu menyukai udara dingin.. Segera setelah suhu udara musim dingin menurun di bawah 55 derajat Fahrenheit (13 derajat Celsius), aku pergi tidur. Allah Yang Maha Kuasa membuatku tetap tertidur sepanjang musim dingin, dan membangunkan aku ketika musim panas tiba. Tidak mungkin bagiku memikirkan sendiri betapa beratnya keadaan-keadaan musim dingin, sehingga aku bisa memutuskan sendiri bahwa lebih baik buatku untuk tidur sementara waktu, supaya tetap hidup.

Al Quran mengatakan ini:‘Dan di antara tanda-tanda kekuasaanNya ialah tidurmu di waktu malam dan siang hari dan usahamu mencari sebagian dari karuniaNya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda bagi kaum yang mendengarkan.’ (Surat ar-Rum: 23).”

“Kamu lihat,” landak itu melanjutkan, “seperti semua makhluk hidup lainnya, Allah memberitahu kami kapan waktu paling baik untuk mencari makan.”

Aisyah berpikir sejenak. “Dalam sebuah film dokumenter, aku melihatmu bertarung tanpa kenal takut melawan seekor singa besar. Kok bisa kamu tidak takut pada singa?”

Temannya menjawab, “Karena duri-duri di tubuhku ini, yang telah diberikan Allah sebagai rahmat. Sehingga membuat diriku berani melawan bahkan musuh-musuhku yang paling berbahaya. Ketika seekor singa menyerang, pertama-tama aku melarikan diri dengan cepat. Lalu, aku tiba-tiba berhenti di tempat yang tepat, menaikkan sedikit bagian belakang tubuhku, dan menunjukkan duri-duriku di sana. Jika singa mencoba menangkapku dengan gigi-giginya, duriku akan menusuk mulut dan pipinya, membuat luka yang tidak dapat disembuhkan.”

“Pelahan-lahan, hal itu membuat singa tak bisa makan apa-apa. Akhirnya, ia mati. Tentu saja, ini semua berasal dari kecerdikan dan teknik berkelahi yang telah dianugerahkan Allah pada kami. Ialah yang menciptakan aku, dan memberiku ciri-ciri terbaik untukku agar bisa tetap hidup.”

“Kamu benar, saudara landak,” Aisyah menyetujui, ketika ia memperhatikan duri-duri landak lebih cermat lagi.

“Setiap kali kuperhatikan binatang, dan keragaman ciptaan Allah, itu membantuku melihat kebesaran Allah dan keajaiban penciptaanNya. Terimakasih untuk obrolan yang menyenangkan ini,” kata Aisyah, sambil kembali bergabung dengan keluarganya sebelum mereka bertanya-tanya ke mana ia pergi.

“Selamat jalan, temanku,” seru landak itu.

MANSUR DAN BERUANG KUTUB RAKSASA

Mansur dan ibunya mencoba memutuskan di mana mereka akan menghabiskan libur musim panas. Ibunya menyarankan agar mereka pergi ke sebuah biro perjalanan, dan memutuskan liburan mereka dengan memperhatikan brosur-brosur yang mempromosikan negara-negara yang berbeda. Maka, pergilah mereka ke sebuah biro perjalanan. Begitu memasuki kantor biro itu, Mansur dan Ibunya berhadapan dengan poster-poster dinding bergambar tempat-tempat yang belum pernah mereka lihat. Ketika Ibunya berbincang-bincang dengan pegawai biro tersebut, Mansur mulai memeriksa poster-poster tersebut satu demi satu.

Mansur terkejut oleh suara yang datang dari sebuah poster di dekat tempatnya berdiri:

“Hei, Mansur, salam!” kata sebuah suara yang sangat dalam. “Mengapa kamu dan ibumu tidak berkunjung ke sini saja?”

Mansur mengarahkan kepalanya ke arah suara itu. Suara itu ternyata berasal dari seekor beruang kutub di poster yang tergantung tepat di sebelahnya.

“Halo!” katanya. “Kupikir, kamu adalah manusia salju raksasa.”

Beruang kutub itu tersenyum gembira. “Kamu benar. Dengan tubuh yang begitu besar, ditambah bulu-bulu putih ini, kami menyerupai manusia salju. Namun, dengan tubuh seberat 1.700 pon (800 kilogram), setinggi 8 kaki (2,5 meter), kami yakin jauh lebih besar daripada mereka.”

“Aku ingin datang mengunjungimu, mengenal dirimu dan keluargamu lebih baik lagi. Tapi, tempat tinggalmu benar-benar dingin.”

“Memang betul,” beruang itu menyetujui. “Kami tinggal di kawasan paling dingin di dunia seperti Kutub Utara, Kanada Utara, Siberia Utara, dan Antartika.”

“Terus, mengapa kamu tidak merasa dingin?” pikir Mansur.

“Pertanyaan yang bagus,” komentar teman baru Mansur. “Biar kujelaskan. Setiap bagian tubuh kami dirancang sesuai dengan lingkungan tempat tinggal kami. Menghadapi dingin yang membeku, es, juga badai-badai salju, lapisan lemak tebal yang secara ajaib diciptakan Allah di bawah kulit-kulit kami melindungi kami dari hawa dingin. Bulu-bulu kami, yang juga diciptakan secara khusus, tebal, lebat dan panjang. Allah menciptakan kami sesuai dengan iklim tempat tinggal kami. Pernahkah kamu berpikir mengapa kami tidak tinggal di gurun-gurun Afrika? Pikirkan itu! Jika kami tinggal di gurun pasir, kami akan kepanasan dan mati. Inilah salah satu tanda bahwa Allah telah menciptakan setiap makhluk hidup sesuai dengan lingkungan tempat tinggalnya.”

Mendapat kesempatan luar biasa untuk berbicara dengan seekor beruang kutub, Mansur mulai menanyakan apapun yang ingin diketahuinya:

“Aku ingat, sebagian besar beruang tidur di musim dingin. Apakah kalian, beruang-beruang kutub, juga begitu?”

Beruang itu mengguncang-guncangkan kepalanya yang putih, berbulu kusut. “Tidak, temanku sayang. Kami berbeda dengan beruang-beruang lain karena kami tidak tidur panjang di musim dingin. Hanya beruang-beruang betina, terutama yang sedang mengandung, yang melakukan itu.”

“Bagaimana bayi-bayi yang baru lahir memperoleh makanan?” Mansur ingin tahu.

“Syukur kepada Tuhan kami, Yang menyediakan segala sesuatu. Makanan untuk bayi-bayi yang baru lahir sudah tersedia bagi mereka. Ibu beruang kutub memberi makan bayi-bayinya dengan susunya,” beruang itu menjelaskan.

“Jadi, anak-anak itu hanya diberi susu saja?”

“Itu betul,” jawab beruang kutub. “Susu Ibu beruang mengandung lemak berkadar tinggi. Susu berlemak ini memenuhi kebutuhan anak-anaknya lewat kemungkinan cara terbaik. Dengan susu ini, bayi-bayi beruang kutub tumbuh sangat cepat, dan pada musim semi mereka siap untuk keluar dari liangnya.

“Mansur, kamu akan menyadari bahwa karena kami tinggal di belantara yang dingin, dan jelas-jelas tidak mampu menyelidiki apapun bagi diri kami sendiri, maka tak mungkin kami dapat mengetahui makanan yang diperlukan oleh bayi-bayi kami ketika baru saja dilahirkan. Juga, jelas tak mungkin bagi kami untuk menghasilkan susu di dalam tubuh kami sekehendak kami dengan upaya kami sendiri. Susu kami bahkan tidak diproduksi oleh pabrik paling modern sekalipun. Kebenaran ini jelas memperlihatkan kami keajaiban penciptaan Allah.”

“Kamu benar, temanku,” Mansur setuju. “Sedikit saja orang berpikir, maka ia dapat melihat keajaiban yang terjadi di sekitarnya setiap saat.”

Beruang kutub melanjutkan pembicaraan tentang dirinya. Kemudian ia berkata.

“Sekarang, aku punya pertanyaan untukmu. Tahukah kamu bahwa beruang-beruang kutub adalah perenang dan penyelam yang sangat baik?”

Mansur takjub. “Kamu pasti bercanda. Maksudmu, kamu bisa berenang? Dengan badan yang begitu berat, di air yang membekukan?”

“Aku nggak bercanda,” kata sang beruang. “Kami, beruang kutub, berenang dan menyelam dengan ahli. Ketika berenang, kami manfaatkan kaki-kaki depan. Allah, Sang Maha Pemurah, menciptakan kaki-kaki kami sedemikian rupa hingga dapat digunakan seperti dayung untuk berburu dengan mudah. Ia memberi selaput di antara jari-jari kami, seperti selaput di antara kaki-kaki bebek. Juga, untuk memudahkan berburu, Allah menciptakan kami sedemikian rupa hingga kami dapat menutup lubang hidung kami di dalam air, dan membuat mata kami tetap terbuka.”

“Seperti dapat kamu lihat, Mansur,” beruang kutub melanjutkan. “Allah telah menciptakan kami agar dapat bertahan hidup dalam kondisi-kondisi yang betul-betul sulit. Tidaklah mungkin kami mengembangkan sendiri ciri-ciri ini pelahan-lahan. Juga, tidak mungkin kami memperolehnya secara tiba-tiba. Allahlah yang mengajari kami apa yang kami perlukan untuk bergerak di air.”

“Apa kamu tidak merasa dingin sama sekali di dalam air es?” tanya Mansur, sedikit menggigil memikirkan itu.

“Sama sekali tidak,” kata beruang itu, sedikit bangga. “Kalau kalian, manusia, meletakkan tangan atau kaki kalian di atas gunung es, kalian harus cepat-cepat mengangkatnya. Tapi kami bahkan tidak merasa dingin, karena Allah menciptakan kaki berlapis bulu tebal, hingga tidak terpangaruh oleh hawa dingin. Jika kaki-kaki kami tertutup kulit seperti kamu, kami tidak akan pernah mampu hidup di lingkungan dingin seperti ini.”

Setelah mendengar apa yang diceritakan beruang kutub padanya, Mansur memahami lebih jelas lagi bahwa Allah memiliki kekuatan dan kehendak tak terbatas. Mansur teringat ketika menghabiskan liburan di desa. Ia telah berenang sepanjang musim panas, namun airnya hangat karena iklim yang lembut. Ia berpikir dan membandingkannya dengan air dingin tempat beruang kutub berenang. Maka, jelas baginya bahwa Allah telah menciptakan binatang-binatang ini sedemikian rupa, untuk membuat mereka tahan terhadap air dingin. Memikirkan itu, ia menyadari bahwa Allah menciptakan setiap makhluk dengan tubuh yang ideal untuk lingkungan tempat tinggalnya. Misalnya, unta diciptakan sedemikian rupa hingga mereka dapat bertahan terhadap panas gurun. Teman Mansur, sang beruang kutub, kemudian memotong pemikirannya:

“Mansur, tahukah kamu mengapa kami berwarna putih atau kekuningan?”

“Tidak. Aku tidak pernah memikirkannya. Mengapa?”

Beruang menjelaskan. “Warna putih kami menjamin perlindungan kami dari musuh-musuh kami dalam lingkungan yang dingin, ber-es, tempat kami hidup. Kami nyaris tak terlihat bermil-mil di lapangan es putih, karena warna kami sama dengan es.”

Mansur terkesan. “Betapa masuk akalnya,” katanya. “Jika kamu hitam seperti burung gagak atau berwarna-warni seperti nuri, maka tak mungkin bagimu untuk bersembunyi. Itu berarti, kamu dalam bahaya.”

“Ya, Mansur. Ada banyak hal yang tidak pernah dipikirkan orang, dan hal-hal yang membuat mereka terbiasa menyaksikannya. Kenyataannya, Allah telah menciptakan apapun sesuai dengan kebijakan ilahiahNya.”

Mansur merasa sangat bersyukur pada Allah yang telah memberikannya kemampuan untuk berpikir dan memahami. “Kalau Allah tidak menghendakinya, aku mungkin akan membuang waktuku dalam kehidupan fana di dunia ini, mengabaikan pengetahuan dan kekuasaanNya yang luarbiasa.”

Memikirkan percakapannya dengan beruang kutub, Mansur menyadari betapa pentingnya kehidupan ini. Setiap informasi baru yang dipelajarinya, meningkatkan cinta dan kekaguman pada Allah. Karena ini, ia ingin mengetahui lebih banyak lagi tentang beruang-beruang kutub.

“Aku yakin hidungmu lebih sensitif untuk membaui dibanding hidung kami, betulkah itu?” ia menduga.

Beruang menganggukkan kepalanya lagi. “Ya. Indera penciuman kami begitu kuat hingga kami dapat dengan mudah mendeteksi anjing laut yang bersembunyi di lapisan salju sedalam satu setengah meter. Seperti kamu ketahui, Allah Yang Maha Kuasa memberikan keunggulan ciri-ciri yang dimiliki tidak hanya pada kami, tapi juga pada makhluk-makhluk lain dengan cara yang sama.”

Mansur melanjutkan: “Aku tahu, terdapat bukti pengetahuan dan kekuasaan Allah yang luarbiasa dalam setiap makhluk hidup di muka bumi. Biarpun begitu, mendapatkan keterangan lengkap mengenai makhluk-makhluk hidup ini lebih banyak lagi, meningkatkan ketakjubanku pada penciptaan Allah yang luarbiasa.”

“Biarkan aku berpikir,” kata beruang itu. “Kami, beruang kutub, memiliki taktik-taktik menarik yang kami gunakan di musim dingin dan musim panas. Sekarang, pikirkan bulu putih yang membuat kami menyerupai manusia salju. Jika kamu hanya memikirkan bulu putih kami, kamu mungkin akan mengatakan, ‘Kamu tidak akan terlihat.’ Tapi jangan lupa bahwa kami punya hidung berwarna hitam. Hidung ini membuat kami tidak dapat sepenuhnya tersamar di antara salju. Jadi, apa yang kami lakukan? Dengan cerdik, kami tutupi hidung kami dengan bagian depan cakar yang berwarna putih. Dengan cara itu, kami menyembunyikan perbedaan warna. Kami menunggu dalam keadaan sepenuhnya tersembunyi di salju untuk menanti mangsa kami mendekat."

Mansur berseru dalam ketakjuban: “Itu benar-benar sangat cerdik!”

“Ya, Mansur. Beruang tahu bahwa mereka dapat menyamarkan diri mereka sendiri, dengan kata lain, menyembunyikan diri, karena bulu putih mereka dan padang salju di sekitar mereka berwarna serupa. Namun, lebih jauh lagi, mereka bahkan berpikir untuk menutupi hidung hitam mereka, yaitu satu-satunya halangan untuk penyamaran mereka di tengah putihnya salju. Tentu saja, seperti dapat kamu tebak, tidaklah mungkin beruang kutub memikirkan sendiri apa yang perlu dilakukan setelah beberapa kali kembali dari perburuan tanpa makanan, setelah itu baru menyadari bahwa mereka perlu menutupi hidungnya! Beruang hanya bertingkahlaku sebagaimana Allah mengilhamkan pada mereka untuk berperilaku. Allah merancang mereka dengan cara ini. Pada akhirnya, mereka, seperti makhluk hidup lainnya, berada di bawah kendali Allah.”

Mansur memutuskan untuk memberitahu Ibunya apa yang telah dipelajarinya tentang beruang kutub dalam perjalanan pulang, dan menjelaskan seni kreatif Allah yang tampak pada beruang-beruang itu. Ia berterimakasih pada temannya atas percakapan yang mengagumkan itu, dan kembali ke Ibunya.

Sesungguhnya telah Kami buatkan setiap macam perumpamaan bagi manusia dalam Al Quran ini supaya mereka mendapat pelajaran (Surat Az Zumar: 27).

Allah Pencipta langit dan bumi, dan bila Dia berkehendak (untuk menciptakan) sesuatu, maka (cukuplah) Dia mengatakan kepadanya: “Jadilah.” Lalu jadilah ia (Surat Al Baqarah: 117).

[Orang-orang dengan kecerdasan adalah] mereka yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring, dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata): “Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia. Maha Suci Engkau, maka peliharalah kami dari siksa neraka.” (Surah Al 'Imran: 191)

Omar dan sang Ikan

Suatu hari, Umar dan Ayahnya bangun di waktu fajar. Mereka pergi memancing. Umar suka sekali menyaksikan matahari terbit ketika memancing bersama Ayahnya. Di pagi hari, langit tampak fantastis, dan sinar matahari mengisi hatinya dengan kegairahan yang sama setiap kali ia menyaksikannya …

Ketika Ayahnya mengganti umpan pada kail, Umar duduk di sisi perahu kecilnya, memandangi laut. Tiba-tiba, ia mendengar suara di belakangnya:

“Selamat pagi, teman kecil!” katanya dengan suara berbuih-buih.

“Hei, selamat pagi juga, ikan kecil,” kata Umar. “Tampaknya kamu juga bangun pagi, dan berenang. Aku selalu membayangkan, aku baru saja belajar berenang. Tapi, kalian, ikan, dapat berenang segera setelah lahir. Kok bisa?”

“Sebenarnya,” kata ikan, “kami, ikan, tidak perlu bergerak terlalu banyak agar bisa berenang; cukup hanya mengibaskan ekor kami dari sisi ke sisi. Kami hidup dengan nyaman di dalam air karena tulang belakang kami yang fleksibel dan beragam sistem di dalam tubuh kami.”

“Pasti kamu berenang dengan asyik di dalam air,” Umar menggoda.

“Betul sekali,” teman barunya setuju. “Tapi ingat, tubuh kami telah diciptakan secara khusus agar kami bisa melakukan itu. Coba pikirkan, menurutmu, lebih mudah berjalan di air atau di tanah kering? Kami, ikan, telah diciptakan dengan otot-otot dan tulang punggung istimewa agar mampu hidup dan berenang di dalam air. Tulang punggung kami menjaga kami tetap lurus dan juga menghubungkan sirip serta otot-otot kami. Kalau tidak begitu, tak mungkin bagi kami untuk tinggal di air. Kamu lihat, teman kecil, seperti makhluk hidup lainnya, Allah telah menciptakan kami, ikan, tanpa kesalahan sedikitpun. Ia juga telah memberikan kami kemungkinan ciri-ciri terbaik untuk lingkungan tempat kami tinggal.”

“Kamu tidak berhenti berenang ke kanan dan ke kiri. Kadang-kadang kamu berenang ke kedalaman air. Bagaimana kamu melakukannya?” tanya Umar.

“Berkat sistem tubuh yang diberikan Allah pada kami, para ikan, kami bisa melakukan itu,” balas temannya. “Seekor ikan memiliki kantung udara dalam tubuhnya. Dengan mengisi kantung-kantung ini dengan udara, kami dapat berenang ke kedalaman, atau mengarah lurus ke permukaan dengan mengosongkannya. Tentu saja, kami tidak akan pernah memiliki kemampuan sendiri untuk mengembangkan ciri-ciri ini, kecuali Allah menghendakinya.”

Ketika ayah Umar meneruskan pekerjaannya di buritan perahu, Umar melanjutkan percakapannya dengan sang ikan:

“Aku memikirkan tempat-tempat yang sangat ramai. Setiap orang harus bergerak ke kanan dan ke kiri pada waktu yang sama, dan dalam kegelapan, tak mungkin setiap orang bergerak tanpa membentur orang lain. Bagaimana kalian, ikan, mengatasi masalah tersebut?”

Ikan kecil itu mulai menjelaskan: “Untuk mencegah benturan dengan yang lain di sekelilingmu, kamu harus melihat apa yang ada di sana, sementara kami, ikan, tidak membutuhkan sistem penglihatan seperti itu. Kami memiliki organ penciuman sempurna yang disebut “garis lateral.” Kami dapat merasakan perubahan terkecil dalam tekanan yang mungkin terjadi atau riak di air, atau gangguan terkecil dalam arusnya, begitu hal itu terjadi karena sensor istimewa pada garis lateral kami. Dengan merasakan getaran-getaran, kami mengetahui kapan musuh atau halangan itu ada, tanpa benar-benar melihatnya dengan mata-mata kami. Detektor-detektor ini utamanya peka terhadap getaran-getaran berfrekuensi rendah di dekatnya. Misalnya, kami dapat merasakan langkah kaki di pantai, atau apapun yang dilemparkan ke dalam air seketika, dan bertindak sesuai dengan itu.”

Umar mengangguk penuh semangat. “Sekarang, aku paham. Aku bisa menyanyi atau menyalakan radio di atas air. Itu tidak membuatmu tidak nyaman. Namun, getaran paling lemah yang kubuat di atas air, misalnya jika aku menggetarkan dermaga, atau melempar batu di dalam air, kamu semua akan menghilang!”

Teman barunya melanjutkan. “Umar, sistem kami ini, yang disebut para ilmuwan sebagai garis lateral ikan, sesungguhnya merupakan struktur yang sangat rumit. Tidak mungkin sistem semacam itu berkembang karena kebetulan, atau tiba-tiba, atau selangkah demi selangkah sepanjang waktu. Semua unsur dalam sistem-sistem ini mestinya muncul pada waktu yang sama. Kalau tidak, sistem itu tidak akan bekerja.”

Umar memperhatikan ikan itu lebih teliti, mengamati bahwa ikan itu tidak punya kelopak mata. Dengan terkejut, ia bertanya:

“Kamu tidak punya kelopak mata. Bagaimana kamu melindungi matamu?”

“Kamu benar,” jawab temannya. “Kami, ikan, tidak punya kelopak mata seperti orang lain. Kami memandang dunia melalui selaput lembut yang menutupi mata kami. Kamu bisa membandingkan selaput ini dengan kacamata penyelam. Karena kami perlu melihat objek yang sangat dekat dengan kami, mata kami telah diciptakan untuk keperluan ini. Ketika kami perlu melihat ke kejauhan, seluruh sistem lensa bergerak ke belakang berkat mekanisme otot khusus di dalam mata. Bahkan mata kecil kami punya struktur yang rumit. Tidak diragukan lagi, inilah bukti-bukti keutamaan penciptaan Allah lainnya.”

Umar teringat dengan sebuah dokumenter TV yang disaksikannya sehari sebelumnya. Ia melihat kawanan ikan berbeda warna dan bentuk. Ia berpikir bahwa warna ikan yang cantik, dan ciri-ciri unik ikan-ikan tersebut merupakan bukti-bukti yang sangat baik mengenai keutamaan penciptaan Allah. Teman ikan kecilnya yang pandai melanjutkan keterangannya tentang dirinya sendiri.

“Tahukah kamu, teman kecil, kalau tubuh-tubuh sebagian besar ikan tertutup oleh kulit yang sangat kuat?”

Omar berpikir beberapa saat. “Ya, kamu punya kulit bersisik, sudah kulihat itu. Tapi kulit itu tidak terlihat tebal.”

“Kulit ini tersusun dari lapisan atas dan bawah,” ikan itu menjelaskan. “Di dalam lapisan kulit atas, terdapat kelenjar-kelenjar yang menghasilkan unsur yang disebut lendir. Lendir ini mengurangi gesekan ketika kami bergerak di dalam air. Lendir ini juga memungkinkan kami bergerak lebih cepat. Selain itu, kelicinannya membuat musuh sukar menangkap kami. Ciri-ciri lendir lainnya adalah kemampuannya melindungi kami dari penyakit.”

Umar setuju. “Ya, aku pernah mencoba memegang ikan dalam ember Ayah dengan tangan, namun mereka seketika meloloskan diri dari tanganku!”

Ikan tersenyum: “Keistimewaan kulit kami tidak berhenti sampai di sini. Di kulit atas kami, ada lapisan khusus terbuat dari keratin. Keratin adalah bahan yang keras, liat, terbuat dari sel-sel tua yang mati di lapisan bawah kulit yang tidak berhubungan lagi dengan sumber-sumber makanan dan oksigen.”

“Lapisan terbuat dari keratin ini mencegah air memasuki tubuh, dan bermanfaat untuk menyeimbangkan tekanan dalam dan luar. Jika lapisan ini tidak ada, air akan masuk ke dalam tubuh kami, keseimbangan tekanan akan hancur, dan kami akan segera mati.”

Umar lagi-lagi terkesan, “Betapa pentingnya keunikan ciri-ciri kulit yang dimiliki seekor ikan. Sesuatu yang tidak pernah terpikirkan!”

“Kamu benar,” ikan itu setuju. “Umar, seperti dapat kamu lihat, Allah-lah, Pencipta segala sesuatu, yang memberikan ikan semua keistimewaan mereka. Allah menyadari kebutuhan-kebutuhan semua makhluk hidup.”

Umar mendengar suara Ayahnya dari buritan perahu.

“Ayo Umar, waktunya pulang!”

Umar berhenti sejenak untuk mengucapkan selamat berpisah pada teman kecilnya.

“Terima kasih atas keterangan yang sudah kauberikan. Setiap kali kulihat seekor ikan, akan kuingat keutamaan penciptaan Allah sekali lagi, dan bersyukur pada Tuhan atas segala rahmat yang diberikanNya pada kita.”

MAKHLUK BERWARNA-WARNI DI DALAM LAUT:
BAGAIMANA IKAN BERNAPAS DI DALAM AIR?

Sistem pernapasan ikan berbeda dengan makhluk hidup lainnya. Orang memiliki hidung untuk bernapas, dan ikan memiliki insang. Dengan insang, mereka memanfaatkan oksigen di dalam air. Air yang terus-menerus diambil melewati mulut-mulut insang dan keluar kembali. Pembuluh-pembuluh yang sangat baik di dalam insang memindahkan oksigen di dalam air, dan menggantikannya dengan karbondioksida dari dalam tubuh. Sebagian besar ikan memiliki lubang hidung, namun tidak pernah digunakan untuk bernapas. Lubang hidung itu memiliki kantung-kantung kecil, yang digunakan ikan untuk membaui air yang mengalir di sekeliling mereka. Misalnya, ikan hiu menggunakan bau untuk menemukan mangsanya.

Rasyad dan Taufik

Rasyad dan Taufik berteman. Nenek Rasyad tinggal di distrik yang sama dengan keluarga Taufik. Rasyad tinggal bersama neneknya, menghabiskan sebagian libur musim panas tengah tahunnya setiap tahun. Karena itu, mereka berdua dapat menghabiskan cukup panjang waktu bersama-sama.

Semester pertama di sekolah mereka telah berakhir. Setiap orang mendapatkan rapor. Taufik dan teman-temannya mulai menikmati liburan mereka. Namun karena cuaca begitu dingin, mereka tak bisa sering-sering bermain di luar rumah pada hari-hari pertama liburan. Kendati demikian, mereka masih berupaya untuk keluar sesekali, bertemu teman-teman dan memainkan permainan, biarpun hanya sebentar. Kadang-kadang, mereka bertemu di rumah salah satu teman dan berbincang-bincang sambil menyantap kue-kue dan roti-roti kering yang telah disiapkan Ibu.

Tetapi, biarpun seminggu telah berlalu, Taufik tidak juga melihat Rasyad. Ia bertanya pada teman-teman lain apakah mereka telah melihat Rasyad. Mereka bilang, mereka juga tidak melihat Rasyad sejak liburan dimulai. Taufik berpikir, mungkin Rasyad tidak keluar rumah karena cuaca begitu dingin, biarpun ia tahu biasanya Rasyad akan keluar rumah jika salju turun, karena temannya itu suka sekali bermain dengan salju. Ia memutuskan untuk meneleponnya.

Segera setelah tiba di rumah, Taufik langsung menuju ke telepon dan menghubungi rumah nenek Rasyad. Nenek Rasyad menjawab telepon itu, dan langsung mengenali suara Taufik.

“Aku belum pernah melihat Rasyad sejak sekolah berakhir,” Taufik menjelaskan. “Aku kuatir, karena itu kupikir aku akan datang dan menemuinya besok. Tapi, kuputuskan untuk meneleponnya dulu.”

Nenek Rasyad menjelaskan bahwa Rasyad tidak datang untuk berlibur bersamanya karena sedang sakit. Rasyad terkena flu berat dan harus menghabiskan liburan dengan berbaring di ranjang dan beristirahat. “Kuberikan nomor teleponnya padamu, ya,” kata nenek. “Rasyad akan sangat senang mendengarmu.”

Taufik mencatat nomor telepon rumah Rasyad, dan langsung menghubunginya.

Ibu Rasyad menjawab. Katanya, “Rasyad, temanmu Taufik menelepon.” Ibu lalu memberikan telepon pada Rasyad yang terbaring di kamar tidurnya.

Rasyad meraih telepon itu dan berkata pada Taufik. “Aku gembira kamu meneleponku. Senang sekali mendengar suaramu.”

Taufik mengatakan pada Rasyad bahwa ia merasa kuatir karena tidak melihatnya sepanjang liburan. Karena itu, setelah menanti beberapa hari, ia menelepon nenek Taufik dan menyesal mendengar temannya sedang sakit.

Rasyad menjelaskan bahwa ia terkena flu yang cukup berat di awal liburan, hingga harus tinggal di rumah karena doktor memerintahkannya tetap di dalam rumah, beristirahat, tidak pergi ke manapun, sampai ia betul-betul membaik. Jadi beginilah caranya menghabiskan liburan.

“Cepat sembuh, ya,” kata Taufik. “Aku ikut sedih mendengarnya. Kuharap kamu akan cepat pulih.” Rasyad memberitahu Taufik bahwa seluruh temannya di lingkungan Taufik juga memikirkannya. Kuatir bakal melelahkan Rasyad, Taufik tidak ingin terlalu lama berbicara dengan temannya yang sedang sakit itu.

Rasyad berkata, “Aku senang kamu meneleponku. Sampaikan salam pada teman-teman, dan jangan lupa meneleponku lagi, ya.”

Taufik kembali memberitahu temannya agar segera membaik dan menutup telepon. Ia sangat sedih karena temannya sakit dan harus menghabiskan liburannya dengan cara seperti itu.

Ketika Ibunya melihat bahwa anaknya tampak sedih, ia bertanya apa masalahnya. Taufik memberitahu Ibunya tentang masalah yang dialami temannya. “Siapapun tahu betapa membosankannya menghabiskan liburan dengan cara seperti itu. Aku membayangkan apa yang bisa kulakukan untuknya,” kata Taufik.

Ibunya berpikir sejenak. “Mereka tidak tinggal terlalu jauh. Kamu bisa pergi dan mengunjunginya. Ibu Rasyad adalah teman lama yang sudah lama tidak Ibu temui. Ibu bisa pergi dan sekalian bertemu dengannya.”

“Wah, bakal asyik tuh, Bu. Kapan kita bisa pergi?” Taufik menyatakan kegembiraannya.

“Telepon Rasyad, dan tanyakan kapan kita bisa mengunjunginya,” kata Ibunya.

Esoknya, Taufik menelepon Rasyad pagi-pagi. Ia memberitahu bahwa ia ingin mengunjungi Rasyad dengan Ibunya, hari berikutnya.

Rasyad sangat bahagia dan memberitahu Taufik kalau Ibunya juga sangat gembira. Kata Rasyad, mereka mengharapkan Taufik dan Ibunya datang esok hari.

Taufik dan Ibunya berangkat pagi-pagi. Setelah menempuh perjalanan selama beberapa jam, mereka tiba di rumah Rasyad. Ibu Rasyad menyambut hangat. “Aku senang sekali ketika kudengar kalian akan datang,” katanya. “Kalian betul-betul baik mengunjungi kami.”

Mereka bersama-sama pergi ke kamar Rasyad. Ia menyambut mereka dengan gembira dari tempat tidurnya. Setelah menanyakan kabarnya, dan berbincang-bincang beberapa saat, Ibu mereka meninggalkan anak-anak itu.

Kemudian, sesuatu menarik perhatian Taufik. Biarpun harus tinggal di tempat tidur, dan menghabiskan liburannya dengan berbaring saja, Rasyad tampak sangat ceria. Tampaknya ia sama sekali tidak sedih dengan keadaannya.

“Kupikir aku bakal bertemu dengan seseorang yang sangat bosan dan tidak bahagia,” katanya. “Kalau aku harus menghabiskan liburanku seperti ini, aku akan betul-betul merasa sedih. Tapi kulihat kamu cukup ceria. Kamu kelihatannya tidak terganggu sama sekali.”

“Kamu benar,” Rasyad setuju. “Pada hari-hari pertama, seperti itulah yang kupikirkan, dan aku merasa sangat tidak bahagia. Aku begitu sedih sampai-sampai tak bisa menghentikan diri menangis dari waktu ke waktu. Sepupuku Ali datang mengunjungiku, dan merasa sangat kecewa ketika melihat keadaanku. Ia mengunjungiku kembali beberapa hari kemudian, ketika aku mulai sedikit membaik. Ia membawa buku. Katanya, ia belum selesai membacanya dan akan memberikannya padaku ketika telah selesai membacanya. Namun, ia ingin membacakan untukku bagian yang telah diselesaikannya.”

“Saat kubilang kalau aku mau mendengarnya, ia membacakan bagian itu. Buku tersebut menjelaskan bahwa Allah telah menciptakan segala sesuatu untuk tujuan-tujuan khusus, dan bahwa ada kebaikan bahkan dalam hal-hal yang semula tampak begitu buruk. Dikatakan buku itu, orang-orang yang mempercayai Allah dan mengimaniNya, seharusnya bertindak sesuai dengan pengetahuan bahwa rahmat Allah pasti ada dalam segala sesuatu.”

“Buku itu memberi banyak contoh seperti ini. Salah satunya, tentang sakit. Apa yang dikatakannya sangat mempengaruhiku. Seperti dikatakan buku ini, bahkan sakit yang paling sederhana, seperti flu, memperlihatkan betapa tak berdayanya sesungguhnya manusia itu. Flu disebabikan oleh sebuah virus kecil yang tak terlihat dengan mata telanjang. Namun virus kecil ini merampas kekuatan orang dan membuatnya harus berbaring di tempat tidur. Orang itu bahkan bisa sampai-sampai tak bisa jalan, atau bahkan berbicara. Orang itu tak bisa melakukan apapun kecuali terbaring dan menunggu pemulihannya.”

“Kamu benar,” Taufik setuju. “Ketika itu terjadi, semua yang bisa kaulakukan adalah minum obat dan menanti agar kesehatan kita membaik.”

Rasyad melanjutkan pembicaraannya.

“Ketika jatuh sakit, sadarlah kita betapa berharganya kesehatan itu. Ketika seseorang berada dalam kesehatan yang baik dan bisa berjalan, berlari, juga bermain tanpa kesulitan, ia mestinya memikirkan tentang kesakitan, dan bersyukur pada Allah. Ketika kamu bangun di pagi hari, bisa berjalan, berlari, dan melakukan apapun yang kamu inginkan, kapanpun kamu mau, tanpa bantuan orang lain, itu merupakan pemberian yang luarbiasa dari Allah. Seperti dikatakan dalam buku ini, dengan menciptakan penyakit, Allah membuat orang berpikir dan mengamati hal ini.”

“Ya, apa yang kamu bilang itu betul,” Taufik mengangguk.

asyad melanjutkan penjelasannya. “Ketika aku mulai berpikir seperti itu, aku tidak lagi merasa sedih. Aku merasa senang karena pelan-pelan aku mulai membaik. Aku akan sepenuhnya sehat ketika sekolah dimulai kembali. Aku bahkan lebih senang lagi karena sehat, bisa berlari dan bermain.”

Saat itulah Ibu Taufik memasuki ruangan dan memberitahu anaknya bahwa sekarang saatnya pulang.

“Aku ingin membaca buku itu juga. Maukah kamu mengirimkannya padaku ketika kamu sudah menyelesaikannya?”

“Tentu saja,” kata Rasyad. “Akan kukirim ke rumahmu segera setelah aku selesai membacanya.”

Dalam perjalanan pulang, Taufik berpikir lagi tentang apa yang telah dikatakan Rasyad. Ia gembira melihat temannya bahagia, dan menyimak apa yang telah dikatakan Rasyad padanya. Ia berkata pada dirinya sendiri, “Kesehatan benar-benar rahmat yang luarbiasa. Saat pulang nanti, akan kuberitahu semua temanku tentang hal itu.”

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com