CERITA UNTUK ANAK CERDAS 1 - Harun Yahya - kompilasi chm: pakdenono juli 2008

CERITA UNTUK ANAK CERDAS 1

ANWAR DAN SANG BURUNG KECIL

Ketika Anwar sedang berjalan pulang dari sekolah, hujan mulai turun sangat lebat. Setelah makan malam, sebelum memulai pekerjaan rumahnya, dia bertanya kepada ibunya apakah dia boleh melihat hujan dulu sebentar. Ibu bilang bahwa Anwar boleh melihatnya sebentar saja. Anwar melihat ke jendela dan mulai memperhatikan hujan yang turun di luar. Ada orang berjalan di jalanan dengan memakai payung, dan yang tidak mempunyai payung merapatkan diri mereka ke bangunan. Tak lama kemudian, gumpalan hujan mulai terbentuk di mana-mana. Mobil yang lewat memuncratkan air ke sisi jalan dan orang berlarian dari pemberhentian agar tidak kebasahan. Anwar berpikir betapa menyenangkannya berada di dalam rumah dan dia harus lebih bersyukur kepada Allah Yang telah memberinya makanan dan rumah yang hangat untuk tinggal. Pada saat itu juga, seekor burung jelatik hinggap di bingkai jendela. Anwar berpikir bahwa burung malang itu pasti sedang mencari tempat berteduh dari hujan, dan dia segera membuka jendela.

“Hai, namaku Anwar,” katanya. “Kamu boleh masuk kalau kamu mau.”

“Terima kasih, Anwar,” kata sang burung kecil. “Aku ingin menunggu di dalam sampai hujan reda.”

“Kamu pasti kedinginan di luar sana,” Anwar ikut merasakan “Aku belum pernah melihat burung sedekat ini sebelumnya. Lihat betapa tipisnya kakimu! Bagaimana kakimu dapat menahan badanmu hingga tegak?”

“Kamu benar, Anwar,” sang jelatik setuju. “Kami burung memiliki kaki yang tipis dibanding tubuh kami. Namun, biarpun demikian, kaki-kaki tersebut mampu menahan tubuh kami dengan sangat mudah. Ada banyak otot, pembuluh darah dan syaraf didalamnya. Bila kaki kami lebih tipis atau lebih tebal lagi, akan sulit bagi kami untuk terbang.”

“Terbang pasti rasanya sangat menakjubkan,” pikir Anwar. “sayapmu terlalu tipis, juga, namun kalian masih dapat terbang dengannya. Jadi, bagaimana kamu dapat terbang sedemikian jauhnya tanpa merasa lelah?”

“Saat pertama kali kami terbang, kami menggunakan banyak sekali tenaga karena kami harus mendukung berat badan kami pada sayap kami yang tipis,” mulai sang jelatik. “Namun begitu kami di udara, kami menjadi santai dengan mebiarkan tubuh kami terbawa angin. Jadi, karena kami menghabiskan lebih sedikit tenaga dengan cara ini, kami tidak menjadi lelah. Saat angin berhenti bertiup, kami mulai mengepakkan sayap kami lagi. Karena kelebihan yang telah Allah ciptakan untuk kami, kami dapat terbang dalam jarak yang sangat jauh.”

Anwar kemudian bertanya, “Bagaimana kamu dapat melihat sekelilingmu saat sedang terbang?”

Sang jelatik menjelaskan: “Organ indera terbaik kami adalah mata kami. Selain memberikan kemampuan untuk terbang, Allah juga memberikan kami indera penglihatan yang sangat hebat. Jika kami tidak memiliki indera penglihatan bersamaan dengan kemampuan ajaib kami untuk bisa terbang, hal itu sangatlah berbahaya bagi kami. Kami dapat melihat benda yang sangat jauh dengan lebih jelas daripada manusia, dan kami memiliki jangkauan penglihatan yang luas. jadi begitu kami melihat bahaya di depan, kami dapat menyesuaikan arah dan kecepatan terbang kami. Kami tidak dapat memutar mata kami seperti manusia karena mata kami diletakkan pada pencengkramnya. namun kami dapat menggerakkan kepala kami berputar dengan cepat untuk memperluas wilayah penglihatan kami.”

Anwar mengerti: “Jadi, itulah mengapa burung selalu menggerakkan kepala mereka: untuk melihat ke sekeliling mereka. Apakah semua mata burung seperti itu?”

“Burung hantu dan burung-burung malam hari lainnya memiliki mata yang sangat lebar,” sang jelatik melanjutkan. “Berkat sel khusus dalam mata mereka, mereka dapat melihat dalam keremangan. Karenanya, burung hantu dapat melihat dengan sangat baik untuk berburu di malam hari. Ada juga jenis burung yang disebut burung air; Allah menciptakan mereka agar mereka dapt melihat dengan sangat baik di dalam air. Mereka mencelupkan kepala mereka ke dalam air dan menangkap serangga atau ikan. Allah menciptakan kemampuan ini dalam burung-burung ini agar mereka dapat melihat dengan jelas di dalam air dan menangkap mangsa mereka.”

“Tidak semua paruh burung sama, nampaknya. Mengapa demikian?” Anwar bertanya.

“Allah menciptakan berbagai jenis paruh yang berbeda untuk burung yang berbeda untuk melakukan pekerjaan yang berbeda,” demikian jawabannya. “Paruh kamu sesuai dengan sempurna terhadap lingkungan di mana kami tinggal. Ulat dan cacing sangat lezat bagi kami para burung pemangsa serangga. dengan paruh kami yang tipis dan tajam, kami dapat dengan mudah mengambil ulat dan cacing dari bawah daun pohon. Burung pemakan ikan biasanya memiliki paruh yang panjang dengan bentuk seperti sendok pada ujungnya untuk menangkap ikan dengan mudah. Dan burung yang makan dari tumbuhan memiliki paruh yang membuat mereka dapat makan dengan mudah dari jenis tumbuhan yang mereka sukai. Allah telah menyediakan dengan sempurna untuk setiap makhluk di Bumi dengan memberikannya kemampuan yang dia butuhkan.”

Anwar punya pertanyaan lain untuk sang jelatik: “Kamu tidak mempunyai telinga seperti yang aku punya, namun kamu masih dapat mendengarkan aku dengan sangat baik. Bagaimana bisa?”

“Indera pendengaran sangatlah penting bagi kami para burung. Kami menggunakannya untuk berburu dan saling memperingatkan akan adanya kemungkinan bahaya sehingga kami dapat melindungi diri kami. Sebagian burung memiliki gendang pendengaran yang membuat mereka mampu mendengar suara yang paling kecil. Pendengaran burung hantu sangat peka akan suara. Burung Hantu dapat mendengar tingkat suara yang tidak dapat didengar manusia,” sang jelatik memberitahukannya.

Anwar kemudian bertanya: “Kalian para burung berkicau dengan sangat merdu. Aku senang mendengarkan kalian. Untuk apa kalian menggunakan suara kalian?”

Sang burung mengangguk: “Sebagian dari kami memiliki kicauan yang berbeda untuk mengusir musuh kami. Terkadang kami membuat sarang kami di dalam lubang pada batang pohon, dan ketika musuh mencoba masuk, kami mendesis layaknya ular. Penyusup tersebut berpikir bahwa ada ular di dalam sarang itu, sehingga kami dapat melindungi sarang kami.”

“Apa lagi yang kalian lakukan untuk melindungi sarang kalian dari musuh?” Anwar ingin tahu.

“Kami membangun banyak sarang tipuan untuk menyesatkan musuh kami,” kata sang burung. “Dengan cara ini kami membuat para penyusup tersesat dan melindungi sarang dan telur kami yang telah kami sembunyikan di daerah tersebut. Untuk melindungi sarang kami dari ular berbisa, kami menutupi jalan masuk dan membuatnya sangat berliku-liku. Kewaspadaan lainnya adalah membangun sarang pada pohon yang cabangnya berduri.”

Tidakkah mereka memperhatikan burung-burung yang dimudahkan terbang diangkasa bebas. Tidak ada yang menahannya selain daripada Allah. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda (kebesaran Tuhan) bagi orang-orang yang beriman.
(QS. an-Nahl, 16:79)

“Bagaimanakah sebagian burung dapat berenang dalam air? dan mengapa tidak semua burung dapat berenang?” Anwar bertanya pada temannya.

Sang jelatik menjawab: “Allah telah menciptakan sebagian dari kami dengan kemampuan untuk berenang. Dia telah memberikan mereka kaki berselaput jala agar mereka mampu berenang saat masuk ke dalam air. Sebagian lain dari kami memiliki jari tipis tanpa jala. jadi, selain burung air, burung tak dapat berenang.”

“Sama seperti sepatu renang!” Anwar berseru. “Saat aku berenang dengan memakai sepatu renang, aku dapat berenang dengan jauh lebih cepat.”

“Ada beberapa burung yang telah memiliki sepatu renang ini sejak lahir,” kata sang burung.

Saat Anwar dan sang burung sedang berbincang-bincang, ibunya menyuruh Anwar untuk masuk ke kamarnya dan mengerjakan pekerjaan rumahnya. Pada saat bersamaan, hujan pun telah reda.

Anwar berkata pada temannya: “Sekarang aku harus masuk ke kamarku dan mengerjakan pekerjaan rumahku. Besok aku akan bercerita kepada teman-temanku tentang kemampuan istimewamu, dan bagaimana Allah telah menciptakan kamu dan makhluk lainnya melalui karya seni kreatif yang sedemikian sempurna.”

“Hujan telah reda, jadi aku dapat kembali ke sarangku,” jawab sang jelatik. “Terima kasih telah membawa aku masuk, Anwar. Saat kau menceritakan temanmu tentang kami, Bisakah kamu sampaikan juga kepada mereka untuk peduli kepada kami dan jangan melemparkan batu kepada kami atau kepada makhluk lainnya?”

“Ya, tentu saja aku akan menyampaikannya kepada mereka,” Anwar setuju. “Semoga Allah melindungimu.” Anwar membuka jendela dan sang burung segera terbang, melayang menembus udara. Anwar memikirkan kesempurnaan dalam ciptaan Allah dan duduk mengerjakan pekerjaan rumahnya.

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com


MAQSUD DAN SANG ANAK KUCING

Ada kejutan besar menunggu Maqsud saat dia pulang dari sekolah. Ayahnya telah membelikannya seekor anak kucing kecil. Maqsud akan menghabiskan waktu yang tersisa setelah mengerjakan pekerjaan rumahnya dengan bermain bersama anak kucing miliknya yang lucu. Suatu malam, saat dia di tempat tidur, dia terkejut melihat sang anak kucing meninggalkan kamarnya dan menemukan piring susu dalam kegelapan di ruang tamu.

“Bagaimana kamu menemukan piring susumu dengan demikian mudah dalam kegelapan seperti ini?” Maqsud bertanya, terkagum-kagum.

“Kami tidak membutuhkan banyak cahaya untuk melihat, Maqsud,” sang anak kucing mengeong. “Mata kami diciptakan berbeda dari manusia. Pupil mata kami tumbuh sangat besar sehingga kami dapat mengambil cahaya sebanyak mungkin dalam kegelapan. Dan kami para kucing memiliki lapisan dalam mata kami yang tidak dimiliki manusia; lapisan ini terletak tepat di belakang retina dan memantulkan kembali cahaya. Jadi, cahaya melewati retina kami dua kali. Itulah mengapa kami dapat melihat dengan sangat baik dalam gelap dan juga mengapa mata kami sangat bercahaya. Allah telah menciptakan kami dengan segala kemampuan yang kami butuhkan untuk bertahan hidup dalam berbagai macam keadaan. Sangatlah tidak mungkin, sebagaimana yang disebutkan oleh teori evolusi, bahwa kami dapat mengevolusikan kemampuan ini secara tidak sengaja selama perjalanan waktu. Allah telah menciptakan kucing dan makhluk hidup lainya dengan sempurna dalam satu waktu.”

Musa berkata: "Tuhan yang menguasai timur dan barat dan apa yang ada di antara keduanya: (Itulah Tuhanmu) jika kamu mempergunakan akal". (QS. asy-Syu’araa’, 26:28)

Maqsud berpikir sejenak: “Kami manusia tahu bahwa walaupun kalian jatuh dari tempat yang tinggi kalian selalu mendarat dengan kaki kalian. Bagaimana kalian melakukan itu?”

“Kamu benar,” kata sang anak kucing. “Kami para kucing senang memanjat di sekitar pohon tinggi. Allah telah memberikan kami kemampuan istimewa ini untuk melindungi kami agar tidak terluka saat jatuh. Saat kami jatuh, kami menggunakan ekor kami untuk keseimbangan, mengubah pusat gaya tarik tubuh kami dan mendarat dengan kaki kami. Kemampuan untuk melindungi ini menunjukkan kasih sayang yang tiada akhir dan belas kasihan dari Allah.”

Maqsud dengan lembut mengangkat sang anak kucing dan memangkunya. Setiap hari, saat dia melihat salah satu dari makhluk kecil yang manis ini, dia memikirkan betapa mereka adalah bukti yang menakjubkan akan kekuatan kreatif mahatinggi milik Allah. Dan juga, cinta dan kelembutan yang dia rasakan terhadap kucing tumbuh lebih besar lagi. Dan sang anak kucing menunjukkan bahwa dia menyayangi Maqsud dengan mengeong setiap dia mengelus bulunya.

Apakah kamu tiada melihat bahwasanya Allah menundukkan bagimu apa yang ada di bumi dan bahtera yang berlayar di lautan dengan perintah-Nya. Dan Dia menahan (benda-benda) langit jatuh ke bumi, melainkan dengan izin-Nya? Sesungguhnya Allah benar-benar Maha Pengasih lagi Maha Penyayang kepada Manusia. (QS. al-Hajj, 22:65)


SAYID DAN SANG CUMI-CUMI

Sayid menggunakan kesempatan liburan musim panas untuk berenang sebanyak mungkin. Ayahnya memberikan dia sepasang kacamata selam agar dia dapat melihat di bawah air. Sayid terkesima dengan keindahan menakjubkan yang dilihatnya saat di dalam air. Suatu saat ketika dia sedang meilhat-lihat di bawah air dengan kacamata selamnya, dia melihat sesuatu yang tidak tampak seperti seekor ikan.

“Hai, siapa kamu?” Sayid memanggil.

“Tidak mengherankan kalau kamu terkejut, Sayid!” sang makhluk memanggil kembali. “Aku seekor cumi-cumi. Orang sering menganggap kami sebagai ikan; walaupun kami sangatlah berbeda. Misalnya, kami tidak memiliki satu tulangpun dalam tubuh kami.”

Sayid terheran-heran, “Jika kalian tidak memiliki tulang dalam tubuh kalian, bagaimana kalian bergerak?” tanyanya.

“Bila kamu ingin mengetahu yang sebenarnya,” jawab sang cumi-cumi, “Kami dapat bergerak dengan cara yang mengejutkan kamu. Tubuh kami sangat lunak dan kulit kami sangat tebal. Kami memiliki otot di bawah kulit kami yang kami gunakan untuk mengambil air ke dalam tubuh kami dan kemudian meniupkannya ke luar dengan kuat. Begitulah cara kami berenang.”

“Dapatkah kamu ceritakan kepadaku bagaimana tepatnya kalian melakukan itu?” tanya Sayid.

Sang cumi-cumi menjelaskan: “Kami memiliki dua buah semacam kantung yang terbuka di tiap sisi pada kepala kami. Melalui itu, kami menarik air ke dalam penampung di dalam tubuh kami, dan kemudian kami mendorong air tersebut keluar dengan tekanan yang sangat kuat melalui pipa sempit yang terletak tepat di bawah kepala kami. Dengan gaya yang tercipta, kami dapat bergerak dengan cepat berlawanan arah air yang kami dorong keluar. Dan kami juga dapat menyelamatkan diri dengan sangat cepat dari musuh manapun yang mengejar kami.”

“Baiklah,” ujar Sayid, “Katakanlah kalian tidak cukup cepat untuk menyelamatkan diri; apa yang kalian lakukan kemudian?”

“Jika kami tidak cukup cepat untuk melarikan diri,” lanjut sang cumi-cumi, “Kami memuncratkan segumpal tinta hitam pekat ke arah musuh kami, yang membingungkan mereka. Hanya beberapa detik saja yang kami butuhkan. Musuh kami tidak dapat melihat kami di balik gumpalan hitam pekat dan kami dapat melarikan diri.”

Sayid terkesan: “Allah telah secara khusus melengkapi kalian untuk menghadapi segala kesulitan yang mungkin kalian hadapi. Aku pikir tidaklah kami manusia atau makhluk lainnya dapat meraih kemampuan ini dengan diri kami sendiri.”

Sang cumi-cumi setuju: “ Kamu benar, Sayid. Ini datang dari pengetahuan kereatif mahatinggi dari Allah Yang Mahakuasa. Dia telah menciptakan semua makhluk yang kamu lihat dengan segala sifat menakjubkan mereka. Tidak ada makhluk yang mampu meraih kemampuan ini dengan sendirinya. Kekuatan dan Pengetahuan Allah ada di mana-mana, dan tidak ada kekuatan yang terpisah dari-Nya.”

“Aku sangat senang telah berjumpa denganmu, Tuan Cumi-cumi. Terima kasih atas penjelasannya,” ujar Sayid dan dia pun berenang menjauh.

Allah, tidak ada Tuhan (yang berhak disembah) melainkan Dia Yang Hidup kekal lagi terus menerus mengurus (makhluk-Nya); tidak mengantuk dan tidak tidur. Kepunyaan-Nya apa yang di langit dan di bumi. Tiada yang dapat memberi syafa'at di sisi Allah tanpa izin-Nya? Allah mengetahui apa-apa yang di hadapan mereka dan di belakang mereka, dan mereka tidak mengetahui apa-apa dari ilmu Allah melainkan apa yang dikehendaki-Nya. Kursi Allah meliputi langit dan bumi. Dan Allah tidak merasa berat memelihara keduanya, dan Allah Maha Tinggi lagi Maha Besar. (QS. al-Baqarah, 2:255)


KAMAL DAN SANG KUDA LAUT

Kamal pergi bersama keluarganya ke pantai di sebuah pondok liburan. Di sana terdapat sebuah akuarium di depan sebuah toko kecil dengan beberapa makhluk laut yang menarik di dalamnya. Kamal mendekati akuarium tersebut dan melihat seekor kuda laut berenang di seputar dalam akuarium dengan pelan-pelan.

“Kamu sangat kecil,” kata Kamal. “Aku pikir kuda laut lebih besar lagi.”

“Ya,” jawab sang kuda laut. “Mereka yang melihat kami di buku-buku dan televisi berpikir bahwa kami jauh lebih besar dari ukuran kami sebenarnya, yang hanya antara 2 dan 12 inci (4 dan 30 cm).”

Kamal melihat lebih dekat: “Matamu dapat bergerak ke segala arah, ya? Dan karenanya kamu dapat mengetahui apa yang terjadi di sekelilingmu.”

“Kamu benar,” sang kuda laut setuju. “Allah menciptakan kepala kami pada sudut yang tepat terhadap kepala kami. Tidak ada makhluk laut lain yang memiliki ciri seperti ini. Karenanya, kami berenang dengan tubuh kami pada posisi tegak dan kami hanya dapat menggerakkan kepala kami ke atas atau ke bawah. Sebenarnya, jika makhluk lain memiliki ciri seperti ini, mereka akan kesulitan menggerakkan kepala mereka ke kiri dan kanan dan tidak akan mampu melindungi diri mereka dari segala macam bahaya. Namun kami tidak mempunyai masalah tersebut karena rancangan tubuh kami yang khusus.

Allah Yang Mahakuasa telah menciptakan mata kami tidak saling bergantung satu sama lain dan mampu bergerak dengan leluasa ke segala arah, dan saat mata itu bergerak mata dapat melihat dengan mudah ke sekelilingnya. Jadi, walaupun kami tidak memalingkan kepala kami dari sisi ke sisi, kami dapat melihat sekeliling kami.

Dengan kekayaan beraneka ragam rancangan dan sifat-sifat menakjubkan yang Dia ciptakan dalam makhluk hidup, Allah menunjukkan kepada kita pengetahuan yang tidak terbatas dan daya seni-Nya yang tiada akhir.”

Kamal memikirkan pertanyaan lain yang ingin ditanyakannya: “Ada hal yang membuatku ingin tahu: kamu tidak memiliki sayap atau ekor, jadi bagaimanakah kamu bergerak ke atas dan ke bawah di dalam air?”

Sang kuda laut menjawab: “Kami memiliki sistem khusus dalam berenang. Kami memiliki kantung renang dengan semacam gas di dalamnya. Dengan melakukan perubahan yang diperlukan dalam jumlah gas tersebut, kami dapat bergerak ke atas dan ke bawah di dalam air. Jika kantung udara ini rusak, kami akan tenggelam ke dasar laut.

Dengan kata lain, bila terjadi perubahan jumlah gas dalam kantung renang kami, kami akan mati. Allah telah menetapkan jumlah ini dengan sangat hati-hati.”

“Sebuah rancangan yang sangat menakjubkan!” hela Kamal.

“Seperti yang kamu lihat, teman kecilku,” sang kuda laut meneruskan, “Allah telah menciptakan kuda laut dan setiap makhluk lainnya di alam semesta dengan sifat-sifat mereka yang sempurna. Kami para kuda laut, hanyalah salah satu dari banyak jenis makhluk di bawah laut, danrancangan kami adalah contoh dari Kekuasaan yang tiada batas dan Pengetahuan tiada akhir milik Allah.”

Saat percakapannya dengan sang kuda laut berakhir, Kami kembali kepada ibunya. Rancangan yang menakjubkan dalam binatang mungil ini membuat Kamal semakin ingin tahu mengenai daya seni kreatif Allah.


KARIM DAN KAKEK HASSAN

Karim sedang melihat ke jendela, sudah tidak sabar menunggu kakeknya. Sangat menyenangkan menghabiskan waktu bersama Kakek Hassan. Akhirnya, kakeknya tiba. Karin berlari dengan gembira ke arah pintu dan memeluknya. Seperti yang dia harapkan, kakeknya telah membawakannya sebuah hadiah—mainan kesukaannya dan beberapa buku bergambar. Kakek Hassan senang melihat cucunya sangat gembira. Dia berkata: “Hari ini, kakek harus mengerjakan sesuatu di luar kota, kamu mau ikut dengan kakek? Kita dapat menikmati perjalanan di luar bersama-sama.”

Karim dengan gembira menerimanya maka pergilah mereka. Mereka pun meninggalkan kota, dan Karim sangat menikmati perjalanan kejutan ini.

“Udaranya sangat luar biasa,” dia bernafas dalam-dalam. “Hari ini kita mengisi paru-paru kita dengan udara sejuk ini. Karim berharap udara selalu seperti ini di dalam kota.”

“Itu akan sedikit sulit, Karim,” jawab kakeknya, “karena buangan mobil, asap dari cerobong, terlebih di musim dingin, dan langkanya pepohonan dan tumbuhan mencegah udara di kota dari menjadi bersih.”

Karim merenung sejenak: “Karim mengerti mengenai asap, tapi Karim belum begitu mengerti apa kaitannya tumbuhan dengan ini. Pohon gunanya untuk menghasilkan buah dan memperindah kota, bukan?”

“Ya,” jawab Kakek Hassan, “Pohon dapat melakukan itu semua; namun mungkin yang terpenting adalah, pohon juga membersihkan udara. Pohon bernafas dengan cara yang sebaliknya dari makhluk hidup lainnya. Manusia dan hewan mengambil oksigen dari udara, dan setelah menggunakannya dalam tubuh mereka, mereka menghembuskan udara yang telah dipakai sebagai karbon dioksida. Namun tumbuhan melakukan hal yang sebaliknya: tumbuhan mengambil karbon dioksida dan melepaskan oksigen, yang dengan demikian tumbuhan membersihkan udara. Ada sifat mengagumkan lainnya dari tumbuhan, Karim, dan Allah-lah, Yang Mahabijaksana, Yang telah menciptakan semgalanya. Bila kamu mau, kakek bisa menceritakan apa yang kakek ketahui mengenai tumbuhan.”

“Ya, silakan, Kakek; Karim ingin mendengarnya!” jerit Karim dengan gembira.

Kakek Hassan mengambil nafas dalam-dalam dan memulai, “Tumbuhan bernafas dalam sebuah proses yang disebut fotosintesis.”

“Apakah fotosintesis itu?” Karim memotong pembicaraan.

“Kakek akan mencoba menjelaskannya kepadamu,” kata kakeknya, “tapi itu tidak akan mudah karena sangat sulit dan rumit. Bahkan para ilmuwan masih mencoba untuk memahami proses ini sepenuhnya.”

Karim berpikir sejenak: “Jadi, tumbuhan bertahan hidup melalui sebuah proses yang para ilmuwan sedang mencoba memahaminya. Saat kakek menyebut ‘proses’ Karim berpikir mengenai operasi matematika dan rumus-rumus. Bahkan kami menganggap terkadang matematika sulit untuk dipelajari, namun tumbuhan, yang tidak memiliki pikiran atau tubuh seperti yang kita miliki, dapat melakukannya. Ini sebuah keajaiban!”

Kakek Hassan tersenyum: “Ya, itu benar-benar sebuah keajaiban. Dari sejak tumbuhan diciptakan, tumbuhan telah melaksanakan proses ini tanpa masalah. Di mana saja tumbuhan hijau berada, itu artinya di sana terdapat sebuah pabrik yang menghasilkan gula dari karbon dioksida dan air dengan menggunakan tenaga matahari. Walaupun kurang kita perhatikan, bayam yang kita makan, sayuran kol dalam selada kita dan bunga ivy di rumah kita selalu dalam kegiatan yang menghasilkan untuk kita. Ini adalah hasil dari kasih sayang Allah Yang Mahakuasa, dengan pengetahuan-Nya yang mahatinggi, miliki untuk manusia. Dia telah menciptakan tumbuhan demi kepentingan manusia dan seluruh hewan. Proses yang tanpa cacat ini, yang bahkan teknologi masa kini pun tidak dapat memahami sepenuhnya, telah digunakan oleh dedaunan selama jutaan tahun. Dalam Al Qur'an, Allah memberitahukan kita bahwa seorang manusia tidak dapat menciptakan sebuah pohon pun dari ketiadaan:

Atau siapakah yang telah menciptakan langit dan bumi dan yang menurunkan air untukmu dari langit, lalu Kami tumbuhkan dengan air itu kebun-kebun yang berpemandangan indah, yang kamu sekali-kali tidak mampu menumbuhkan pohon-pohonnya?… (QS. an-Naml, 27:60)

Karim terkagum-kagum dengan tanaman yang dapat bernafas melalui proses kimia istimewa yang disebut fotosintesis ini.

“Jadi, bagaimana proses ini terjadi?,” dia ingin tahu. Sementara dia sedang memikirkan mengenai hal ini, kakeknya melanjutkan ceritanya: “Dengan menggunakan tanah, udara dan matahari, sel tumbuhan yang tidak memiliki kesadaran mengambil sejumlah mineral dan air dari dalam tanah dan menghasilkan makanan untuk manusia. Dengan tenaga yang tumbuhan ambil dari matahari, tumbuhan mengurai bahan-bahan ini dan kemudian mengumpulkannya kembali untuk menghasilkan makanan. Ini hanyalah garis besar dari proses tersebut, namun dalam tiap tahapan kamu akan dapat melihat bahwa terdapat sebuah rencana yang sengaja dan pintar. Jelaslah bahwa tujuan dari sistem operasi yang menakjubkan ini adalah untuk menyediakan sumber kehidupan yang dirancang demi kepentingan manusia.”

“Jadi, apakah yang dilakukan oleh daun?” tanya Karim.

Kakek Hassan melanjutkan: “Kamu tahu mikroskop yang kamu miliki di laboratorium sekolah untuk meniliti banyak hal?… ketahuilah, jika kita akan meneliti sehelai daun dari dekat di bawah sebuah mikroskop yang sangat canggih, kita akan sekali lagi melihat kedahsyatan karya seni kreatif Allah. Terdapat sebuah sistem produksi sempurna dalam tiap-tiap daun. Untuk memahami sistem ini secara lebih baik, kita dapat membandingkan apa yang terjadi dalam daun dengan perabotan yang kita gunakan dalam kehidupan sehari-hari. Saat kita memperbesar unsur-unsur dalam sehelai daun, kita melihat sebuah pabrik makanan yang berproduksi secara otomatis dan teratur dengan pipa-pipa yang bekerja terus-menerus, ruangan yang dibangun untuk proses khusus, katup yang bekerja seperti kuali masak bertekanan tinggi dan tombol yang tak terhitung jumlahnya sedang mengendalikan ribuan proses. Dan jika kita melihat secara lebih teliti, kita melihat penghitung waktu, pengukur suhu, pengatur kelembaban, tata cara pengendalian panas dan sistem umpan balik yang diletakkan pada titik-titik tertentu.”

Karim berpikir sejenak: “Menakjubkan sekali bahwa semua itu terjadi dalam sehelai daun kecil dan bekerja tanpa masalah.”

“Allah lah, Karim, Yang memasukkan dan merancang sistem luar biasa ini,” Kakek Hassan mengingatkan cucunya. “Dengan izin Allah, setiap daun di dunia telah memiliki sistem luar biasa ini. Jangan sampai kau lupakan itu.”

Sambil mendengarkan Kakek Hassan, Karim melihat sebuah pohon yang sangat besar, dan sebuah masalah muncul untuknya. Dia mulai bertanya-tanya bagaimana sebuah pohon dapat bertahan hidup tanpa menyelesaikan masalah itu. Dia segera bertanya kepada kakeknya: “Kakek, pohon sangatlah tinggi. Bagaimana pohon mengambil air dan makanan dari dalam tanah? Lihatlah pohon itu! Tinggi sekali, tapi daun di puncaknya tetap sangat hijau.”

Kakek Hassan mengangguk: “Ingatkah kamu? Beberapa waktu lalu Kakek membandingkan daun dengan pabrik; marilah kita membuat perbandingan yang sama lagi. Pikirkanlah sebuah jalur pipa dengan pembungkus seperti jaring-jaring di seluruh bagiannya; jalur pipa tersebut memastikan bahwa bahan mentah sampai ke unit-unit produksi dan produk yang dihasilkan dari unit-unit ini disalurkan dalam cairan seperti sirup yang dihasilkan di dalam daun ke daerah lain sehingga seluruh bagian dalam pohon mendapatkan makanan. Saluran ini diperuntukkan tidak hanya untuk mengangkut cairan penting ini; saluran ini juga membangun sistem rangka pohon dan daunnya. Dalam bangunan yang dibangun manusia, unsur yang menahan bangunan agar tetap tegak (besi beton dan penopang) dan sistem pengairan dibangun secara terpisah. Merupakan rancangan yang menakjubkan bahwa, dalam hal tumbuhan, kedua hal tersebut terjadi pada tempat dan saat yang bersamaan.”

Karim berpikir: “Ini merupakan sistem yang menakjubkan. Karim ingin tahu… ini bagaikan ada kalender atau jam yang tersembunyi di dalam tumbuhan sehingga tumbuhan dapat melakuka hal yang sama setiap saat tanpa kebingungan. Misalnya, setiap musim semi bunga bermekaran dan setiap musim gugur, daun berjatuhan dari pohon. Bagaimana itu bisa terjadi, Kakek?”

“Ilmuwan menyebut ini jam biologis,” kakeknya menjelaskan. “Jam yang membuat penyesuaian waktu untuk tumbuhan menghitung sampai seberapa lama cahaya matahari jatuh ke daun. Jam biologis ini menghitung rentang waktu secara berbeda-beda untuk tiap tumbuhan. Misalnya, sebagai hasil dari percobaan yang dilakukan pada kacang kedelai, kita tahu bahwa tumbuhan mekar setiap tahun pada waktu yang bersamaan, tak peduli kapan pun tumbuhan tersebut ditanam. Pastilah Allah Yang membuat penyesuaian waktu dalam tumbuh-tumbuhan.”

Kakek Hassan dan cucunya berhenti di perkebunan di tepi jalan. Setelah mendapat izin dari pemiliknya, mereka mengambil beberapa plum, mencucinya dengan cermat dan mulai memakannya. Plum itu sangat lezat. Kakek Hassan berkata, “Tahukah kamu, Karim, bahwa tenaga yang tumbuhan berikan kepada kita sebenarnya berasal dari matahari?”

Karim terkejut: “Bagaimana maksud kakek?” dia bertanya, “Saat kita memakan plum ini, apakah kita sebenarnya sedang memakan matahari?”

Kakek Hassan tersenyum: “Sebenarnya kita memakan matahari, tetapi secara tidak langsung. Kita semua tahu bahwa sumber tenaga utama di bumi adalah matahari. Namun manusia dan hewan tidak menggunakan tenaga ini secara langsung, karena kita tidak memiliki sistem yang tepat. Kamu tahu bagaimana kita menggunakannya? Manusia dan hewan hanya dapat memperoleh tenaga yang siap guna dari zat makanan yang dihasilkan tumbuhan. Tenaga yang kita gunakan sebenarnya adalah tenaga matahari yang diberikan kepada kita oleh tumbuhan. Misalnya, saat kita menghirup teh kita sebenarnya menghirup tenaga dari matahari; saat kita mengunyah sepotong roti, sebenarnya terdapat potongan energi matahari di sela-sela gigi kita. Kekuatan dalam otot kita sebenarnya adalah bentuk lain dari tenaga matahari. Karena tenaga ini, kamu dapat berlari dan bermain, Jadi bagaimana tumbuhan mengatur ini? Tumbuhan melakukan beberapa kegiatan rumit agar dapat memberikan tenaga matahari untuk kita. Apa yang membuat tumbuhan menghasilkan makanan mereka sendiri dan memisahkan tumbuhan dari makhluk hidup lainnya adalah bahwa sel tumbuhan berbeda dari sel manusia dan hewan; tumbuhan memiliki susunan dalam selnya yang membuat tumbuhan mampu menggunakan tenaga matahari secara langsung. Melalui bantuan susunan ini, tumbuhan mengubah tenaga matahari ke dalam bentuk yang manusia dan hewan dapat gunakan sebagai makanan, dan tumbuhan menyimpan tenaga ini dalam makanan dengan menggunakan rumus khusus yang tersembunyi.”

“Itu menakjubkan!” seru Karim, bergembira: “Allah telah menciptakan segalanya untuk kepentingan manusia!”

Kakek Hassan setuju: “Maka, kita harus memikirkan semua ini dan bersyukur kepada Allah bahwa Dia telah memberikan begitu banyak nikmat. Allah berfirman kepada kita dalam Al Qur'an bahwa kita harus bersyukur kepada-Nya:

Supaya mereka dapat makan dari buahnya, dan dari apa yang diusahakan oleh tangan mereka. Maka mengapakah mereka tidak bersyukur?
(QS. Ya Sin, 36:35)

Pelajaran kesukaan Karim adalah Ilmu Pasti. Tiba-tiba, sebuah percobaan yang mereka lakukan di sekolah terlintas ke dalam benaknya. Dia berpaling kepada kakeknya dan berkata: “Kakek, kami melakukan percobaan di sekolah suatu hari. Guru kami memberikan pekerjaan rumah untuk dikerjakan. Kami meletakkan sebutir kacang di dalam sehelai kapas, menempatkannya di tempat terang dan memberikan air untuk beberapa hari. Tebak apa yang terjadi!”

Kakek Hassan tersenyum lagi: “Kacang tersebut mengeluarkan tunas, kan? Mari kita pikirkan itu. Itu menunjukkan kepadamu kejadian alam yang paling mendasar; yang sebenarnya adalah sebuah keajaiban. Kamu pernah melihat seekor kelinci ditarik keluar dari sebuah topi kosong dalam pertunjukan sulap, kan?; hal itu hampir sama dengan tumbuhan yang bertunas dalam sehelai kapas atau dalam tanah. Dalam pertunjukan sulap, bagaimanapun, mata kita ditipu, namun tumbuhan yang muncul dari sebuah benih kecil tidaklah menipu siapa pun. Dengan keajaiban semacam ini, Allah, Yang Mahatahu, membuat tumbuhan dari benih kecil dan menunjukkan kepada kita dengan jelas bahwa tidak ada makhluk hidup yang ada karena ketidaksengajaan. Mereka yang berkata bahwa makhluk hidup muncul ke dalam kehidupan berdasarkan ketidaksengajaan adalah menipu diri mereka sendiri, bukan begitu, Karim?”

“Ya, Kakek,” Karim setuju dengan gembira.

Kakek Hassan melanjutkan: “Bagian dari tumbuhan yang bertunas dari benih yang kecil menghujam ke dalam tanah dan bagian lain tumbuh ke atas. Tanah cukup keras dan terkemas dengan ketat dan sangat sulit untuk tumbuh ke dua arah. Tunas benih kecil ini tidak memiliki kecerdasan dan kesadaran seperti kita, jadi sungguh merupakan keajaiban bagaimana benih tersebut melakukannya.”

“Coba pikirkan apa yang terjadi bila kita menaruh benih di dalam tanah namun tidak bertunas,” tangis Karim.

“Maka kita semua akan mengalami masalah besar dalam mencari makanan untuk dimakan. Dan jika manusia dan binatang tidak dapat menemukan sesuatu untuk dimakan, mereka perlahan-lahan akan mati.”

Kakek Hassan menganggukkan kepala: “Allah memperingatkan kita dalam Al Qur'an, Karim:

Maka terangkanlah kepadaku tentang yang kamu tanam. Kamukah yang menumbuhkannya atau Kamikah yang menumbuhkannya? Kalau Kami kehendaki, benar-benar Kami jadikan dia hancur dan kering, maka jadilah kamu heran dan tercengang. (QS. al-Waaqi’ah, 56:63-65).”

Saat mereka berjalan, Karim mulai memikirkan apa yang kakeknya telah sampaikan kepadanya. Dia menceritakan kakeknya apa yang sedang dia pikirkan: “Tumbuhan sangat penting untuk kelangsungan hidup kita, Kakek. Tumbuhan dapat membersihkan udara yang kita hirup, tumbuhan memberikan kita makanan dan tenaga, tumbuhan menyediakan buah-buahan dan sayuran yang lezat untuk kita dan membuat semua tempat menjadi indah. Coba lihat. Lihatlah berapa banyak pohon, bunga, buah dan padi-padian yang berbeda!”

“Terdapat nikmat lain yang kamu lupakan,” kata kakeknya. “Nikmat itu datang dari tumbuhan, dan Allah berfirman kepada kita dalam Al Qur'an:

Yaitu Tuhan yang menjadikan untukmu api dari kayu yang hijau, maka tiba-tiba kamu nyalakan (api) dari kayu itu". (QS. Ya Sin, 36:80)

“Benar, bagaimana Karim dapat lupa?” tanya Karim. “Kita membakar kayu dari pepohonan untuk menghangatkan tubuh. Bahan mentah untuk buku, buku tulis, surat kabar dan semua jensi kertas berasal dari pohon; seperti halnya juga korek api untuk membuat api, kursi berlengan yang kita duduki, meja kita, pintu, jendela…”

Kakek Hassan setuju sepenuhnya: “Terlepas dari kegunaan tumbuhan, tumbuhan juga memiliki sifat lain. Pohon Pinus yang tumbuh di Amerika tengah dan selatan menarik dan menyediakan makanan yang cocok bagi ulat hijau dan hitam dan kupu-kupu merah. Serangga ini bertelur di pohon pinus sehingga pada saat menetas, serangga dari telur-telur tersebut akan memiliki makanan yang enak untuk dimakan. Namun hal yang penting adalah: sebelum serangga bertelur di pinus, Kupu-kupu memeriksa daunnya. Bila ada serangga lain yang bertelur di sanan, kupu-kupu tahu bahwa akan sulit bagi dua keluarga serangga untuk mencari makan dari daun-daun pada pohon yang sama, jadi Kupu-kupu tersebut memutuskan untuk meninggalkan tumbuhan itu dan mencari daun pohon mana yang masih tersedia.

Pohon pinus membentuk tonjolan hijau pada permukaan daunnya. Dan beberapa jenisnya menghasilkan bintik-bintik yang menyerupai telur kupu-kupu di bawah daunnya pada titik di mana cabang-cabang bertemu. Saat ulat dan kupu-kupu melihat ini, ulat dan kupu-kupu berpikir bahwa serangga lain telah lebih dahulu bertelur di daun tersebut. Ulat dan kupu-kupu tidak bertelur di pohon itu, tetapi pergi mencari pohon yang lain.”

“Sistem pertahanan yang luar biasa!” kata Karim, terkesan.

“Ya, Karim,” Kakek Hassan mengambil kesimpulan: “Allah-lah dengan pengetahuan-Nya yang tertinggi Yang telah mengajarkan pohon ini bagaimana melindungi dirinya. Jangan pernah lupakan itu, ya?”


KAKEK USMAN DAN CUCU LAKI-LAKINYA

Segera setelah Idris pulang dari sekolah, dia berlari menuju kakeknya dan menanyakan sesuatu yang ada di pikirannya.

“Kakek,” katanya, “Idris ingin menanyakan sesuatu.”

“Apa itu, Idris?” tanya Kakek Usman.

“Kakek, di dalam bis, seorang kakak perempuan menyampaikan kepada temannya betapa pentingnya kesabaran, dan bagaimana kesabaran yang sejati seharusnya sebagaimana dijelaskan dalam Al Qur'an. Dapatkah Kakek ceritakan kepada Idris apa artinya itu?”

Kakek Usman mengangguk: “Sebagian besar orang tidak mengetahui apakah kesabaran yang sejati itu, dan bagaimana orang yang sabar harus berperilaku. Sebagian orang berpikir bahwa kesabaran hanya berarti menghadapi kesulitan dan keputusasaan dalam kehidupan dan menerima itu semua dengan sabar. Tetapi Allah mengajarkan dalam Al Qur'an bahwa kesabaran sejati sangatlah berbeda dengan pasrah atas suatu keadaan.”

Idris menanyakan pertanyaan lain: “Jadi, Kakek, apakah sumber dari kesabaran tersebut dalam Al Qur'an?”

“Kamu tahu, Idris,” jawab kakeknya, “bahwa jalan untuk meraih pertolongan, kasih sayang dan kesenangan dari Allah adalah dengan sepenuhnya mematuhi hukum dan perintah-Nya di dalam Al Qur'an. Allah menginginkan hamba-hamba-Nya untuk melaksanankan nilai moral dari Al Qur'an sepenuhnya sampai akhir hidup mereka.. Dan rahasia yang membuat mereka mampu untuk mematuhi perintah ini, mungkin datang, dari kesabaran sempurna yang berasal dari iman. Seseorang yang mempelajari arti kesabaran yang sebenarnya dapat bertingkah laku di jalan yang diinginkan Allah darinya dan teratur dalam shalatnya. Orang beriman mengetahui bahwa pengetahuan dan kebijaksanaan Allah ada dalam setiap hal, tidak ada yang terjadi tanpa izin-Nya dan bahwa dalam setiap kejadian terdapat tujuan dan segala hal baik yang tak terhitung yang telah Dia ciptakan.”

“Pada hal itu, seseorang tidak boleh marah atas kejadian yang menimpanya, namun harus bersabar,” kata Idris.

Kakek Usman tersenyum: “Tepat sekali, Allah adalah teman, pelindung dan penolong orang beriman. Jadi, walaupun tidak terlihat seperti itu pada awalnya, semua hal yang terjadi pada kita adalah untuk kebaikan kita sendiri. Untuk itu, bagi orang beriman, menjadi sabar bukan berarti terpaksa mengikuti perintah moral; sebaliknya, itu adalah perbuatan ibadah yang dilaksanakannya dengan gembira dan kesenangan yang tulus. Orang beriman mengetahui bahwa apa pun yang terjadi pada mereka telah diciptakan oleh Allah dan kebaikan akan muncul darinya. Karena mereka tahu bahwa Allah telah menetapkan takdir terbaik untuk mereka, mereka menghadapi semua kejadian dengan kebahagiaan yang sangat besar dan kepuasan di dalam diri sendiri. Dalam Al Qur'an, Allah berfirman:

(Yaitu) yang bersabar dan bertawakkal kepada Tuhannya. (QS. al-‘Ankabut, 29:59)

“Dalam hal itu, kesabaran orang beriman tidak akan habis!” seru Idris dengan semangat. “Sekarang Idris mengerti apa yang kakak perempuan di dalam bis itu katakan.”

Kakek Usman menjawab: “Benar, anakku. Manusia menunjukkan kesabran karena itu merupakan perintah dari Allah, dan mereka tidak akan pernah dalam keadaan di mana mereka kehilangan kesabaran. Sepanjang hidup mereka, mereka melakukan perbuatan ibadah ini dengan gembira dan semangat.”

“Terima Kasih, Kakek,” kata Idris. “Sekarang Idris mengerti bahwa kesabaran sangatlah penting, dan, jika Allah menghendakinya, kesabaran seseorang tidak akan pernah habis.”


KELAS KITA

“Selamat pagi, anak-anak,” kata Pak Guru di senin pagi.

“Selamat pagi, Pak,” jawab para murid.

“Bagaimana liburan kalian?” tanyanya.

“Sangat baik, Pak. Kami melempar banyak bola salju dan membuat boneka salju!”

“Jadi, kalian menikmati turunnya salju selama akhir pekan, ya” dia tersenyum pada anak-anak.

“Iya, Pak Guru, kami bersenang-senang,” mereka menjawab.

Pak Guru melihat ke sekeliling kelas dan mengernyitkan kening. “Bapak lihat ada dua orang murid yang tidak datang ke sekolah hari ini.”

“Benar, Salim dan Aisya tidak hadir hari ini.”

“Kalian tahu mengapa?”

“Mereka ada di rumah, Pak,” kata anak-anak. “Mereka pasti sedang sakit.”

“Itu artinya mereka pasti bermain di salju terlalu lama,” kata Pak Guru.

“Kami bermain di salju juga; akankah kami jatuh sakit, pak guru?” tanya anak-anak, waspada.

“Jika kalian tidak berhati-hati dan berada di luar bersama salju terlalu lama, kalian mungkin akan sakit.”

“Mengapa salju membuat orang sakit? Kami senang saat salju turun. Dan kami senang bermain di salju.”

Pak Guru menjelaskan: “Penyebab orang sakit adalah masuknya kuman ke dalam tubuh mereka. Seperti kalian ketahui, kuman adalah organisme yang tidak terlihat. Kuman masuk ke dalam tubuh kita dan mencoba membuat kerusakan. Bila kita tidak hati-hati akan kebersihan kita, dan makan tanpa mencuci tangan, kuman dapat masuk ke dalam tubuh kita dan menetap di dalamnya.”

“Apakah kita langsung sakit begitu kuma masuk ke dalam tubuh kita, Pak?” murid-murid ingin tahu.

“Tidak,” jawabnya. “Kita tidak selalu sakit. Saat Allah menciptakan kita, Dia memberikan tubuh kita sistem kekebalan yang menakjubkan untuk melawan kuman. Kita tidak menyadarinya, namun unsur sistem kekebalan ini melindungi tubuh kita layaknya sebuah pasukan. Setiap unsur dari sistem kekebalan yang sangat rumit ini melakukan tugasnya dengan sempurna.”

“Jadi, Pak, kenapa kita jatuh sakit? Apakah karena sistem kekebalan kita tidak melakukan tugasnya?”

“Tidak, pada orang yang normal, sistem kekebalan senantiasa bekerja. Tanpa pengetahuan kita, sistem kekebalan kita terlibat dalam peperangan besar melawan kuman. Pertama-tama, sistem kekebalan mencoba untuk mencegah kuman masuk dan tinggal di tubuh kita. Jika kuman berhasil masuk ke dalam tubuh kita, sistem kekebalan akan menghancurkannya dengan segera.”

“Jadi kenapa kita jatuh sakit?” mereka masih ingin tahu.

“Kalau kita berada di luar dalam keadaan dingin terlalu lama,” dia menjelaskan, “Dan jika kita tidak hati-hati saat kita makan, tubuh kita kehilangan kekuatan. Saat ini terjadi, sistem kekebalan kita menjadi lemah juga. Kuman yang belum dihancurkan berkembang biak dan menyebar dengan cepat ke seluruh tubuh kita.”

“Jadi, saat ini terjadi, apakah kuman mengambil alih seluruh tubuh kita?” mereka bertanya.

“Tidak.” dia melanjutkan. “Pada saat itu, sistem kekebalan kita memulai peperangan yang bahkan lebih besar lagi melawan kuman. Karena perang besar yang terjadi dalam tubuh kita ini, kita mengalami demam, kita merasa kehilangan daya dan persendian kita mulai sakit.”

Para murid mengangguk. “Ya. Saat itu terjadi, kita harus berbaring di tempat tidur.”

“Tentu saja, saat itu terjadi, hal terbaik yang dapat kita lakukan adalah beristiraha. Kalau kita dapat istirahat yang banyak dan minum obat pada waktu yang bersamaan, dan kalau kita memakan semua makanan kita, sistem kekebalan kita akan bertambah kuat dan membantu kita. Jadi, pada waktu singkat sistem kekebalan akan mengalahkan kuman dan melempar mereka keluar dari tubuh kita. Dengan cara ini, kita menjadi sehat kembali.”

“Sekarang kami mengerti mengapa kami sakit,” murid-murid berkata padanya. “Mulai saat ini, kami akan sangat berhati-hati.”

“Benar” Pak Guru berkata: “Allah memberikan kita nikmat yang sangat besar saat Dia menciptakan tubuh kita dan dengan sistem pertahanan semacam itu di dalamnya. Kita harus sangat berterima kasih kepada-Nya atas itu, dan menjaga diri kita sendiri agar kita tidak kehilangan kesehatan yang Dia berikan kepada kita.”


LAMPIRAN:

TIPUAN EVOLUSI

Pada bagian buku ini, kami akan memeriksa sejumlah gagasan yang dipegang oleh para penganut teori evolusi, yang tidak meyakini keberadaan Allah, dan mencoba untuk menipu orang lain dengan menyatakan bahwa segala sesuatu datang dengan sendirinya.

Namun ketika seseorang mencoba menipu orang lain, kebenaran akan selalu datang pada akhirnya. Jika orang yang terlibat dalam upaya penipuan itu memang pandai, ia akan senantiasa menyadari bahwa dirinya telah berbohong. Dan karena para penganut teori evolusi mengungkapkan kebohongan, mereka bersikap tidak konsisten. Pada halaman-halaman berikut ini, kita akan melihat betapa tidak rasionalnya pernyataan-pernyataan mereka, dan bagaimana tipuan mereka telah disingkapkan.

APAKAH TEORI EVOLUSI ITU?

Teori evolusi adalah salah satu gagasan-gagasan keliru yang diajukan oleh orang-orang yang tidak meyakini keberadaan Allah. Adalah Charles Darwin yang semula mengajukan teori ini, sekitar 150 tahun lalu. Menurut teori yang tidak logis ini, segala sesuatu muncul dengan spontan, melalui kejadian-kejadian yang tiba-tiba. Misalnya, menurut Darwin, satu hari, ikan berubah menjadi reptilia secara kebetulan. Hari lain, kejadian yang tidak direncanakan terjadi, dan seekor reptil berubah menjadi seekor burung dan mulai terbang. Sementara untuk manusia, mereka diturunkan dari kera-kera. Jelas tidak ada kebenaran dalam kebenaran ini. Satu-satunya kebenaran adalah bahwa Allah menciptakan kita, semua makhluk hidup lainnya, dunia dan alam semesta. Darwin dan cendekiawan lain yang menyatakan ini, telah mengungkapkan suatu kebohongan besar.

Atom adalah partikel-partikel terkecil pembentuk seluruh materi, hidup ataupun tidak. Ini berarti, apapun di sekeliling kalian, termasuk kalian sendiri, telah dibentuk melalui penyatuan berjuta-juta atom. Para penganut teori evolusi (mereka yang mempercayai bahwa Darwin itu benar) mengatakan bahwa atom-atom secara kebetulan menyatu bersama, dan bahwa makhluk-makhluk hiduppun kemudian bermunculan. Menurut klaim yang tidak masuk akal ini, suatu hari, angin ribut atau badai topan akan terjadi dan atom-atom ini akan bergabung bersama-sama.

Menurut skenario Darwin, atom-atom ini bergabung untuk membuat sel-sel. Seperti kalian ketahui, setiap makhluk hidup terbuat dari sel-sel. Kumpulan sel ini lalu berkombinasi membentuk mata kita, telinga, darah, jantung, pendeknya, seluruh tubuh kita.

Kalian harus mencamkan dalam benak bahwa sel-sel adalah sistem yang sangat rumit. Dalam setiap sel, terdapat pelbagai organel yang berbeda. Kita dapat membandingkan sel dengan sebuah pabrik yang luarbiasa besar. Dalam sebuah sel, terdapat pabrik-pabrik pemroduksi, pengirim bahan-bahan, gerbang-gerbang keluar – masuk, pusat-pusat produksi, pembawa-pembawa pesan, pusat-pusat kontrol energi, dan lain-lain. Mungkinkah sebuah pabrik muncul tiba-tiba dengan sendirinya, dengan batu, tanah, dan air yang datang bersama sesudah badai, dan semua ini terjadi secara kebetulan? Tentu saja tidak! Setiap orang akan menertawakan pernyataan yang menggelikan. Biarpun begitu, para penganut teori evolusi membuat sebuah pernyataan yang ganjil dengan mengatakan, “Sel terbentuk secara kebetulan.”

Biarkan Para Penganut Teori Evolusi Melakukan Percobaan!

Benda mati tidak pernah dapat berkumpul bersama dengan begitu saja untuk membentuk makhluk hidup. Allah telah menciptakan jagat raya dan semua makhluk hidup dari ketiadaan.

Biarkan para penganut teori evolusi menyediakan tong besar. Dalam tong itu, biarkan mereka meletakkan seluruh atom yang mereka inginkan. Izinkan mereka memasukkan dalam tong tersebut apapun yang mereka kehendaki. Biarkan mereka meletakkan semua bahan mentah yang diperlukan untuk membuat makhluk hidup di dalam tong itu. Biarkan mereka melakukan apapun yang mereka inginkan, semaunya. Mereka dapat menyimpan dan mengamati tong itu selama berjuta-juta tahun. (Mereka dapat mendelegasikan tugas tersebut pada para penganut teori evolusi yang lebih muda, mengingat satu masa kehidupan nyaris tak cukup panjang untuk pekerjaan itu.)

Apa yang akan terjadi sebagai hasil dari semua ini?

Apakah pikirmu ceri, melon, stroberi, plum, violet, mawar, gajah, jerapah, singa, kambing, kelinci, lebah, kucing, anjing, tupai, dan ikan bisa muncul dari tong ini? Dapatkah seseorang yang berpikir, yang menjadi senang atau bahagia, yang menyukai mendengarkan musik dan membaca buku-buku, kemungkinan keluar dari dalamnya? Tentu saja tidak! Tidak ada seorangpun, seperti profesor yang terus mengamati tong tersebut, keluar dari dalam tong. Bukan cuma seorang profesor, satu sel pun dari trilyunan sel dalam tubuh profesor tersebut, tidak ada yang muncul.

Atom-atom tidak memiliki kehidupan. Dapatkah materi yang tidak memiliki kehidupan ini muncul bersamaan untuk menghasilkan makhluk yang hidup, bisa tertawa, dan berpikir?

Tentu saja tidak. Tak ada makhluk hidup yang bisa muncul dari tong tersebut. Karena makhluk hidup tak terbuat dari potongan-potongan materi yang tidak memiliki kehidupan, yang disatukan secara kebetulan. Allah menciptakan semua makhluk hidup. Allah menciptakan manusia, pegunungan, danau-danau, kambing-kambing, singa, dan bunga-bunga, ketika tak ada apapun yang muncul. Ia menciptakan segala sesuatu dari ketiadaan hanya dengan memberikan perintah “Jadilah!”

BAGAIMANA, MENURUT PARA PENGANUT TEORI
EVOLUSI, MAKHLUK HIDUP BERKEMBANG?

Allah menciptakan semua spesies, dan tak satu pun di antara spesies-spesies ini dapat berkembang dari yang lain. Ini karena setiap spesies memiliki ciri-ciri yang unik.

Namun, teori evolusi keliru mengklaim bahwa makhluk hidup berkembang sepanjang waktu, mengembangkan ciri-ciri yang berbeda, dan berubah menjadi makhluk-makhluk lain. Kalian semua sudah menyaksikan kura-kura, kadal, ular; para penganut teori evolusi membuat klaim yang tak masuk akal bahwa reptil-reptil (binatang melata) ini berubah secara kebetulan menjadi burung.

Maka, apa peristiwa-peristiwa yang mereka klaim telah menyebabkan reptil berubah menjadi makhluk hidup lain? Para penganut teori evolusi percaya bahwa evolusi terjadi sebagai hasil dari dua peristiwa terpisah yang terjadi secara sinambung, disebut ‘mutasi’ dan ‘seleksi alam’. Ini, sesungguhnya, adalah keyakinan yang tidak masuk akal, dan suatu pemikiran tanpa dasar ilmiah.

Apakah Seleksi Alam Itu?

Terdapat spesies makhluk hidup yang tak terhitung jumlahnya di dunia. Para penganut teori evolusi tidak akan pernah dapat menjelaskan bagaimana spesies-spesies yang beraneka ragam ini dapat terbentuk. Ini adalah salah satu contoh terbaik dari daya seni kreatif Allah.

Penjelasan paling sederhana untuk seleksi alam adalah bahwa makhluk yang paling kuatlah yang akan selamat, sementara makhluk yang lemah akan menghilang. Mari jelaskan ini dengan sebuah contoh: bayangkan sekelompok rusa, yang kerap diserang oleh binatang-binatang buas. Ketika serangan itu terjadi, rusa akan berlari kencang, dan hanya rusa yang paling tangkas dan lari paling cepatlah yang akan selamat. Pelan-pelan, rusa yang lemah dan lamban akan sepenuhnya menghilang, karena para pemangsa berhasil memburu mereka. Hanya tertinggal kini rusa-rusa yang sehat dan kukat. Karena itu, setelah beberapa waktu, kumpulan itu hanya akan terdiri dari rusa-rusa yang kuat.

Apa yang sudah kita katakan sejauh ini sungguh-sungguh benar, namun hal-hal ini tidak berkaitan dengan evolusi. Bertentangan dengan hal ini, para penganut teori evolusi yakin bahwa sekumpulan rusa seperti itu dapat pelahan berkembang menjadi jenis hewan lain, jerapah misalnya. Kalian bis amelihat betapa kelirunya mereka! Tak peduli seberapa cepat seekor rusa berlari, atau seberapa jauh ia memanjangkan lehernya ke atas, rusa itu tidak dapat berubah menjadi binatang lain, seperti seekor singa atau jerapah. Perubahan seperti ini hanya terjadi dalam dongeng-dongeng saja. Kalian mungkin mengetahui kisah tentang kodok yang berubah menjadi seorang pangeran. Satu-satunya cara (THE ONLY TIME) kodok dapat berubah menjadi seorang pangeran hanya ada dalam dongeng. Bagaimanapun, dalam kehidupan nyata, tidaklah mungkin seekor rusa berubah menjadi seekor singa atau makhluk hidup lainnya. Kendati demikian, para penganut teori evolusi tetap berkeras bahwa binatang-binatang itu dapat melakukannya!

Apa yang Dimaksud dengan Mutasi?

Mutasi adalah perubahan-perubahan berlawanan yang terjadi dalam tubuh yang hidup. Radiasi atau unsur-unsur kimiawi dapat menyebabkan mutasi. Efek radiasi atau unsur-unsur kimiawi dalam makhluk-makhluk hidup selalu mencederai. Hampir 60 tahun silam, saat Perang Dunia Dua, sebuah bom atom dijatuhkan di kota Hiroshima di Jepang. Bom atom itu menyebarkan radiasi sekeliling wilayah tersebut, dan ini menyebabkan cedera yang luarbiasa pada orang-orang. Radiasi tersebut menyebabkan sebagian besar orang yang terkena meninggal dunia atau menderita sakit parah. Lebih dari itu, radiasi menghancurkan beberapa sistem tubuh, dan pada gilirannya menyebabkan anak-anak mereka terlahir lumpuh atau sakit.

Maka, dengan ingatan akan bencana seperti itu, inilah apa yang diinginkan oleh para penganut teori evolusi agar kita yakini: Satu hari, seekor ikan mengalami mutasi. Misalnya, ikan itu terkena, seperti orang-orang Hiroshima, radiasi atau hal sejenis itu. Sebagai hasil mutasi ini, beberapa perubahan terjadi dalam tubuh ikan, dan suatu hari, ikan itu berubah menjadi buaya. Ini jelas klaim yang betul-betul edan. Lebih dari itu, seperti kami jelaskan di atas, mutasi selalu membahayakan makhluk-makhluk hidup. Menjadikan mereka lumpuh atau sakit parah.

Kita dapat membandingkan klaim para penganut teori evolusi dengan contoh berikut ini: Jika kalian memegang kapak dan menghantamkannya ke televisi hitam putih, dapatkah kalian mengubahnya menjadi televisi berwarna? Tentu saja tidak! Kalau kamu secara acak memukul televisi dengan sebuah kapak, kalian hanya akan mendapatkan televisi yang rusak. Dengan cara yang sama, memukul sesuatu dengan kapak secara sembrono, tak dapat tidak, pasti akan merusaknya. Karena itu, mutasi hanya akan merusak makhluk hidup.

FOSIL-FOSIL YANG TAMPAKNYA TIDAK AKAN
DITEMUKAN OLEH PARA AHLI EVOLUSI

Di bawah lapisan kerak bumi kita dapat menemukan sisa-sisa jasad makhluk hidup yang hidup di masa lalu. Sisa jasad ini disebut fosil dan fosil-fosil tersebut menyanggah pernyataan yang dibuat oleh para penganut teori evolusi.

Fosil adalah bagian dari seekor binatang atau tumbuhan yang telah mati lama berselang—biasanya ribuan atau bahkan jutaan tahun lalu. Fosil tersimpan dalam formasi-formasi batuan di lapisan kerak bumi. Agar tetumbuhan atau binatang dapat menjadi sebuah fosil, ia harus terkubur secepatnya begitu mengalami kematian. Misalnya, kalau ada seekor burung di tanah dan setumpuk pasir menimbunnya, maka sisa-sisa burung ini dapat tersimpan jutaan tahun lamanya. Demikian pula jika terdapat getah damar pepohonan yang menjadi fosil melalui proses-proses geologis—lantas disebut “amber [getah beku berwarna kekuningan, biasanya dibentuk menjadi manik-manik perhiasan]”. Pada peristiwa masa lalu, getah pepohonan ini memerangkap serangga yang merayap di batang pohon. Batang pohon itu kemudian mengeras, dan amber serta serangga di dalamnya ikut terawetkan tanpa kerusakan selama jutaan tahun, sampai sekarang. Ini membantu kita memahami lebih banyak makhluk-makhluk yang hidup lama berselang. Sisa-sisa spesies yang terawetkan disebut fosil.

Apa yang Dimaksud dengan Fosil “Bentuk Peralihan”?

Para penganut teori evolusi menyatakan, misalnya, bahwa bintang laut berkembang dalam waktu jutaan tahun dan berubah menjadi ikan. Menurut pernyataan ini, harusnya terdapat banyak “bentuk peralihan” untuk ditemukan antara bintang laut dan ikan. Tapi tidak ada fosil dari bentuk peralihan semacam itu yang ditemukan. Ada bintang laut dan ada ikan dalam data fosil, namun tidak terdapat bentuk peralihan yang terbuat dari kombinasi aneh antara keduanya.

Kekeliruan terpenting yang ditemukan oleh para pakar evolusi berkaitan dengan “bentuk-bentuk peralihan (transitional forms).” Dalam sejumlah buku evolusi, kadang-kadang ini disebut sebagai “bentuk-bentuk transisi antara/pertengahan.”

Seperti kalian ketahui, para ahli evolusi mengklaim bahwa makhluk-makhluk hidup berkembang satu sama lain. Mereka juga menyatakan bahwa makhluk pertama muncul secara kebetulan. Mereka ingn kita percaya bahwa makhluk itu pelan-pelan berubah menjadi makhluk lain, dan bahwa makhluk lain berubah menjadi makhluk yang lainnya lagi, begitu seterusnya.

Fosil yang tidak terhitung jumlahnya dari ikan dan bintang laut telah ditemukan. Tetapi, berlawanan dengan rekayasa para penganut teori evolusi, tidak terdapat fosil dari masa peralihan yang ditemukan yang menunjukkan bintang laut sedang dalam proses untuk berubah menjadi ikan.

Para ahli evolusi mengatakan bahwa ikan, misalnya, adalah keturunan dari seekor makhluk yang menyerupai bintang laut. Ini berarti, suatu hari, seekor bintang laut kehilangan salah satu tangannya karena mutasi. Selama jutaan tahun berikutnya, bintang laut itu kehilangan lengannya lebih banyak lagi, kecuali beberapa lengan yang mulai berkembang menjadi sirip-sirip yang sesuai.. Sementara itu, secara simultan, semua perubahan lain yang diperlukan oleh bintang laut untuk menjadi seekor ikan, terjadi (Tak satupun hal seperti ini bisa terjadi, tentunya, namun kita hanya mengingatkan diri kita sendiri tentang apa yang diinginkan oleh ahli-ahli evolusi agar kita yakini). Menurut pakar-pakar evolusi ini, bintang laut telah melewati pelbagai fase yang mengubah mereka menjadi seekor ikan.

Bintang laut tidak pernah berubah. Bintang laut pada hari ini tetaplah sama dengan bintang laut pada jutaan tahun yang lalu. Hal ini membuktikan bahwa para penganut teori evolusi telah berbohong. Di atas anda melihat seekor bintang laut dan sebuah fosil bintang laut berusia 400 juta tahun.

Jadi, binatang-binatang imajiner dalam tahapan perubahan mereka disebut sebagai spesies pertengahan dalam proses evolusi. Lagi-lagi, sesuai dengan klaim para penganut teori evolusi yang tidak masuk akal, makhluk-makhluk itu mestinya memiliki beberapa sisa atau belum sepenuhnya membentuk bagian-bagian tubuh. Misalnya, spesies pertengahan yang dinyatakan terbentuk ketika ikan berubah menjadi binatang melata, mestinya memiliki kaki-kaki, sirip, paru-paru, dan insang “setengah dewasa’.

Gambar kepiting hidup saat ini. Tidak ada perbedaan antara kedua kepiting tersebut,
bukan? Fosil kepiting yang hidup 150 juta tahun yang lalu.

Kita harus ingat bahwa jika makhluk aneh seperti itu benar-benar pernah hidup di masa lalu, kita pasti akan menemukan fosil sisa-sisa jasad mereka. Menarik bahwa sampai sejauh ini, tak satu fosilpun dari spesies pertengahan yang menurut para ahli evolusi ini ada, telah ditemukan.

APA YANG TERJADI SEPANJANG PERIODE KAMBRIUM?

Fosil-fosil makhluk hidup paling tua berasal dari waktu yang dikenal sebagai periode Kambrium, sekitar 500 juta tahun lalu. Makhluk-makhluk yang hidup sepanjang periode Kambrium

Makhluk ini disebut “trilobite” hidup pada masa Cambrian.

Makhluk-makhluk ini muncul tiba-tiba sepanjang periode Kambrium. Sebelumnya, tak ada makhluk hidup yang ada di planet ini. Fakta bahwa makhluk-makhluk ini muncul tidak dari mana-mana dan semuanya secara tiba-tiba adalah bukti bahwa Allah menciptakan mereka dengan seketika. Jika teori yang diusulkan oleh para pakar evolusi itu benar, maka makhluk-makhluk ini mestinya tumbuh pelahan dari nenek moyang yang lebih sederhana. Jelas-jelas tidak ada jejak dari organisme semacam itu dalam rekaman-rekaman fosil. Fosil-fosil memperlihatkan bahwa makhluk-makhluk ini—seperti makhluk hidup lainnya—muncul tiba-tiba sepanjang periode Kambrium, dengan ciri-ciri mereka seutuhnya, tetapi tanpa nenek moyang evolusioner tempat asal mereka berkembang. Ini merupakan bukti paling nyata bahwa Allah telah menciptakan mereka.

Misalnya, ada makhluk yang disebut trilobita yang hidup sepanjang periode Kambrium, kendati kita tidak bisa lagi melihatnya karena sudah punah. Trilobita memiliki mata yang sangat rumit, tapi sempurna. Mata ini dibuat dari ratusan sel berbentuk sarang lebah, yang memungkinkan trilobita melihat dengan jelas. Jelas bahwa makhluk hidup dengan karakteristik yang luarbiasa seperti ini tidak mungkin muncul secara spontan berkat bantuan sesuatu yang sifatnya kebetulan saja.

KEKELIRUAN PERUBAHAN IKAN MENJADI
BINATANG MELATA (REPTILIA)

Para ahli evolusi mengatakan bahwa reptilia berkembang dari ikan. Menurut mereka, suatu hari, ketika makanan di lautan menjadi sedikit, ikan memutuskan untuk mencari makanan di darat, dan ketika mereka berada di daratan, mereka berubah menjadi reptil-reptil agar mampu bertahan hidup di darat. Seperti dapat kalian saksikan, ini merupakan gagasan yang absurd, karena setiap orang tahu apa yang akan terjadi pada ikan jika mereka muncul ke daratan: Ikan-ikan itu akan mati!

Pernahkah kalian memancing? Coba pikirkan! Apa yang akan terjadi jika seekor ikan mengambil umpan, dan terkait pada joranmu, dan kalian menyelamatkannya, membawanya pulang ke rumah, agar bisa beristirahat di kebun belakang? Seperti yang baru saja kita katakan, ikan itu akan mati. Kalau kalian pergi memancing lagi, dan kali ini membawa pulang banyak ikan, lalu membawa mereka semua ke kebun belakangmu, maka, apa yang akan terjadi? Hal yang sama: ikan-ikan itu akan mati semuanya!

Biarpun begitu, para ahli evolusi menolak menyetujui. Mereka bilang, salah satu dari ikan di kebun belakangmu tiba-tiba mulai berubah ketika sedang sekarat, dan berubah menjadi seekor reptil, dan terus hidup! Ini benar-benar tidak mungkin!

Semua itu tidak mungkin karena ada begitu banyak perbedaan antara ikan dan makhluk-makhluk daratan, dan seluruh perubahan ini tidak dapat terjadi begitu saja secara kebetulan, dengan tiba-tiba. Mari kita urutkan daftar beberapa hal yang diperlukan ikan agar bisa bertahan di daratan:

1. Ikan menggunakan insang untuk bernapas di air. Namun, ikan di darat tidak dapat bernapas tanpa insangnya, karena itu mereka akan mati jika meninggalkan air. Ikan akan membutuhkan paru-paru untuk bernapas di darat. Mari kita andaikan bahwa ikan memutuskan untuk meninggalkan air dan tinggal di daratan kering: dari mana ia akan mendapatkan paru-parunya? Lebih dari itu, ikan bahkan tak tahu apa itu paru-paru!

2. Ikan tidak memiliki sistem ginjal seperti kita, namun mereka akan membutuhkannya untuk hidup di darat. Jika ikan memutuskan untuk pindah ke daratan kering, jelas bahwa ikan tidak akan mampu menemukan ginjal untuk dirinya sendiri, di manapun.

3. Ikan tidak punya kaki, itulah sebabnya mereka tidak dapat berjalan ketika mencapai pantai. Lalu, bagaimana ikan pertama yang memutuskan untuk muncul ke daratan akan menemukan kaki untuk dirinya sendiri? Mengingat ini tidak mungkin, jelas bahwa para penganut teori evolusi juga keliru soal yang satu ini.

Itulah tiga dari ratusan hal yang mesti dimiliki ikan agar bisa bertahan hidup di daratan.

Tentang Ikan yang Disebut Coelacanth

Para penganut teori evolusi menyatakan bahwa coelecanth adalah ikan yang mulai berubah menjadi makhluk melata. Pada waktu berikutnya, coelecanth hidup ditemukan dan tipuan para penganut teori evolusi tersingkap. Coelecanth adalah benar-benar seekor ikan.

Selama bertahun-tahun, para ahli evolusi kerap menggambarkan ikan yang disebut “coelacanth” sebagai bentuk peralihan yang nyaris mencapai daratan. Dalam semua buku dan majalah, para penganut teori evolusi menggambarkan ikan ini sebagai bukti teori mereka. Mereka berpikir bahwa coelacanth sudah ada sejak lama, sebelum akhirnya punah. Itulah sebabnya mengapa mereka menyusun serangkaian kisah palsu ketika meneliti fosil-fosil ikan ini.

Kemudian, hanya beberapa tahun silam, seorang nelayan menangkap seekor coelacanth di jaringnya. Sejak itu, banyak ikan sejenis tertangkap. Menjadi jelas bahwa coelacanth itu hanya ikan biasa. Lebih dari itu, coelacanth tidak pernah bersiap-siap untuk hidup di darat, seperti dinyatakan oleh para penganut teori evolusi. Ahli-ahli evolusi itu mengatakan, “Ikan ini tinggal di air yang sangat dangkal, karena itu ia siap untuk pergi ke daratan.” Pada kenyataannya, coelacanth tinggal dalam air yang sangat dalam. Ikan itu bukanlah bentuk peralihan seperti yang diinginkan para evolusi akan kita yakini. Coelacanth adalah ikan yang nyata. Masih banyak lagi gagasan-gagasan palsu para penganut teori evolusi yang sejak itu lalu terbongkar!

TIDAK BENAR BURUNG-BURUNG
BEREVOLUSI DARI REPTILIA

Pernyataan keliru lain yang dibuat oleh para ahli evolusi adalah tentang bagaimana burung muncul di dunia ini.

Kisah panjang mereka adalah bahwa reptilia yang hidup di pepohonan mulai melompat dari satu pohon ke pohon lainnya, dan ketika mereka melompat, mereka menumbuhkan sayap. Namun ada kisah panjang lain ketika sejumlah reptil mencoba untuk menangkap serangga-serangga terbiasa untuk berlari dan mengepakkan tangan. Maka, lengan merekapun berubah menjadi sayap.

Membayangkan dinosaurus menumbuhkan sayap sembari berlari, tidakkah ini ganjil dan menggelikan? Hal-hal seperti ini hanya terjadi dalam kisah-kisah atau kartun-kartun saja.

Malah ada hal yang lebih penting. Para penganut teori evolusi mengatakan bahwa dinosaurus besar menumbuhkan sayapnya ketika mencoba menangkap serangga. Lalu, bagaimana serangga itu sendiri mampu terbang di udara? Darimana sayap-sayapnya muncul? Ketika mereka mencoba untuk menjelaskan bagaimana seekor dinosaurus raksasa dapat terbang, bukankah semestinya mereka menjelaskan terlebih dahulu bagaimana seekor serangga kecil mampu melakukannya? Tentu saja mereka harus melakukannya.

Namun inilah titik yang tidak pernah dapat dijelaskan oleh para ahli evolusi. Serangga adalah salah satu dari makhluk terbang terbaik di bumi. Serangga dapat mengepakkan sayap 500 sampai 1000 kali per detik. Seperti kalian ketahui, serangga dapat bermanuver di udara dengan mudah. Tak peduli berapa banyak kisah yang dapat dituturkan para ahli evolusi, para pakar ini masih belum dapat menjelaskan bagaimana sayap-sayap burung muncul. Kebenarannya begiini: Allah telah menciptakan sayap-sayap burung dan serangga, bersamaan dengan kemampuan mereka untuk terbang.

Archaeopteryx, yang disebut oleh para ahli evolusi sebagai suatu bentuk peralihan, pada kenyataannya adalah burung yang sudah berbentuk sempurna!

Biarkan kami berikan padamu beberapa perbedaan di antara binatang melata (reptil) dan burung.

1. Burung punya sayap, tapi reptil tidak memilikinya.

2. Burung punya bulu, reptil bersisik.

3. Burung punya sistem tengkorak yang unik, dan tulang mereka berlubang di tengahnya. Ini membuat mereka lebih ringan dan memudahkan mereka untuk terbang.

Semua itu hanyalah beberapa perbedaan yang segera terlihat. Terdapat berbagai perbedaan lain di antara makhluk-makhluk ini.

Fosil seekor burung yang disebut Archaeopteryx, yang oleh para penganut teori evolusi coba gambarkan sebagai spesies penghubung, menunjukkan bahwa teori evolusi ditegakkan di atas penipuan. Fosil ini adalah benar-benar seekor burung dan menunjukkan bahwa burung tidak berubah selama jutaan tahun.

Jika satu spesies reptil telah berubah menjadi burung, mestinya ada banyak makhluk yang hidup di antara reptil dan burung, yang memperlihatkan tahap-tahap perubahan ini.

Para pemburu fosil seharusnya mampu setidaknya menemukan satu di antara fosil-fosil ini. Yaitu, mestinya ada makhluk-makhluk bersayap setengah, dengan badan setengah berbulu dan setengah bersisik, dengan mulut setengah paruh. Fosil-fosil mereka semestinya telah ditemukan, namun tak ada binatang semacam itu pernah ditemukan di antara begitu banyak fosil di bumi. Fosil-fosil yang ditemukan tergolong pada reptil sempurna, atau burung sempurna. Ini berarti, burung tidak berevolusi dari reptil. Allah menciptakan burung-burung, persis seperti Ia telah menciptakan semua makhluk hidup lainnya.

Tetapi, karena para ahli evolusi tidak ingin menerima ini, mereka mencoba untuk meyakinkan orang bahwa apa yang mereka katakan itu benar, dengan menciptakan kisah-kisah. Mereka menemukan fosil seekor burung yang disebut Archaeopteryx, yang hidup kurang lebih 150 juta tahun lalu. Ahli-ahli tersebut mengklaim bahwa burung ini merupakan bentuk peralihan dari dinosaurus dan burung. Namun, mengatakan bahwa Archaeopteryx adalah leluhur burung-burung, benar-benar tidak masuk akal.

Archaeopteryx adalah burung yang betul-betul sempurna!

Karena:

1. Archaeopteryx memiliki bulu, seperti burung-burung kita saat ini.

2. Archaeopteryx memiliki tulang dada yang sama, yang padanya sayap burung tersambung, seperti burung-burung terbang lainnya.

3. Archaeopteryx tidak mungkin merupakan leluhur semua burung, karena fosil-fosil burung yang lebih tua dari Archaeopteryx sudah ditemukan.

KISAH PANJANG EVOLUSI MANUSIA

Para ahli evolusi menyatakan bahwa manusia berevolusi dari kera, dan bahwa kera, karena itu, merupakan leluhur-leluhur kita. Baik Darwin maupun ahli-ahli evolusi lainnya tidak pernah memiliki bukti untuk mendukung klaim itu, yang sepenuhnya hanya rekaan belaka.

Pada kenyataannya, salah satu alasan mengapa teori evolusi terpikirkan di tempat pertama adalah untuk membuat manusia melupakan bahwa Allah telah menciptakan mereka. Jika orang percaya bahwa mereka muncul ke dunia secara kebetulan, dan bahwa leluhur-leluhur mereka adalah binatang, maka mereka tidak akan merasa memiliki tanggungjawab terhadap Allah. Pada gilirannya kelak, hal ini menyebabkan mereka melupakan semua nilai-nilai agamanya dan menjadi egois. Orang-orang yang egois kehilangan perasaan-perasaan yang baik seperti cinta pada masyarakat dan keluarga mereka. Kalian lihat, para ahli evolusi mencoba untuk mengarahkan orang pada perasaan-perasaan semacam itu. Itulah sebabnya mengapa mereka mencoba untuk menyebarluaskan teori evolusi. Tujuan mereka adalah membuat orang melupakan Allah, sehingga, kepada setiap orang, mereka berkata, “Allah tidak menciptakan dirimu. Kamu diturunkan dari kera, dengan kata lain, kamu adalah binatang yang maju.”

Allah menciptakan manusia dengan bahasa yang berbeda-beda dan dengan ras dan warna kulit yang berbeda-beda. Keanekaragaman ini adalah nikmat yang luar biasa.

Sesungguhnya, Allah menciptakan umat manusia. Dibandingkan dengan makhluk hidup lainnya, manusia adalah satu-satunya makhluk yang dapat berbicara, berpikir, bergembira dan mengambil keputusan, cerdas, dapat membangun peradaban dan berkomunikasi pada level yang tinggi. Allah-lah Pemberi ciri-ciri ini pada umat manusia.

Para Ahli Evolusi Tidak Dapat Menawarkan Bukti
Apapun Bahwa Umat Manusia Berasal dari Kera

Dalam bidang sains, penting sekali menghasilkan “bukti.” Ketika kalian menyusun sebuah klaim atau teori, dan jika kalian ingin orang lain mempercayainya, maka kalian harus memperlihatkan sejumlah bukti. Misalnya, jika kalian memperkenalkan diri pada seseorang dan berkata, “Namaku Umar” dan orang itu mengatakan, “Aku tidak percaya bahwa namamu adalah Umar,” maka, dalam kasus tersebut, kalian harus memiliki sejumlah bukti bahwa namamu sesungguhnya adalah Umar. Apa yang bisa menjadi bukti dirimu? Sebuah KTP dapat menghadirkan bukti, atau akte kelahiran, atau paspor, atau mungkin kartu rapor sekolahmu. Jika kalian perlihatkan salah satu dari bukti ini pada orang itu, ia akan percaya padamu.

Sekarang, biarkan kami memberimu sebuah contoh ilmiah. Ada seorang ilmuwan bernama Isaac Newton yang hidup di abad delapanbelas, dan disebutkan telah menemukan daya tarik bumi (gravitasi). Ketika orang bertanya padanya apa yang membuatnya begitu yakin, ia menjawab, “Ketika sebuah apel jatuh dari sebatang pohon, apel itu jatuh ke tanah. Tidak menggantung di udara.” Itu berarti ada kekuatan atau gaya yang mendorong apel ke tanah, suatu gaya yang disebutnya “gravitasi”.

Karena itu, para ahli evolusi harus memperlihatkan sejumlah bukti untuk membuat teori mereka meyakinkan. Misalnya, teori evolusi menyatakan bahwa orang-orang berasal kera. Kita, karenanya, perlu bertanya pada mereka: Dari mana Anda dapatkan gagasan ini, dan di mana buktinya?

Jika leluhur manusia memang benar-benar kera, kita semestinya berharap menemukan fosil-fosil setengah manusia-setengah kera untuk menegaskannya. Namun, fosil semacam itu belum pernah ditemukan. Kita hanya menemukan fosil-fosil manusia atau kera. Ini berarti bahwa para ahli evolusi jelas belum punya bukti bahwa kera adalah leluhur manusia.

Namun, para pakar ini masih mencoba untuk menyesatkan orang dengan teori-teori mereka.

Beberapa Tipuan Para Penganut Teori Evolusi:

1. Para penganut evolusi membicarakan fosil-fosil spesies kera yang telah punah, seakan-akan jenis kera itu termasuk dalam makhluk setengah manusia-setengah kera.

Pasti kalian pernah melihat gambar seperti di atas di suatu tempat. Para pakar evolusi menggunakannya untuk menipu orang-orang. Sebenarnya, makhluk seperti itu tidak pernah ada. Di masa lalu, terdapat manusia dan keras, persis seperti sekarang. Kedua kelompok itu, dulu maupun sekarang, sepenuhnya terpisah dan tidak berhubungan satu sama lain. Tak satupun makhluk setengah kera-setengah manusia seperti terlihat dalam gambar-gambar halaman sebelum ini, yang pernah hidup di muka bumi. Hal itu tidak akan pernah terjadi. Seperti telah kami nyatakan sebelumnya, tak satu fosilpun ditemukan untuk membuktikan klaim tersebut.

Namun, para ahli evolusi terus-menerus mencoba tipuan-tipuan baru pada topik ini. Misalnya, ketika menangani sebuah fosil dari suatu spesies kera yang sudah punah, mereka mengklaimnya seolah benar-benar tergolong dalam makhluk yang terletak di antara peralihan kera dan manusia. Karena orang-orang tidak memiliki informasi memadai menyangkut topik ini, mereka cenderung mempercayai apa yang dikatakan oleh para penganut teori evolusi.

2. Para penganut evolusi memperlakukan fosil-fosil manusia dari ras-ras yang berbeda seakan mereka benar-benar makhluk setengah kera-setengah manusia.

Seperti kita ketahui, terdapat berbagai kelompok etnis di dunia: Afrika, China, Pribumi Amerika, Turki, Eropa, Arab, dan banyak lainnya. Jelas, orang-orang yang termasuk pada kelompok etnik yang berbeda terkadang memiliki ciri-ciri yang berbeda. Misalnya, orang-orang Cina memiliki mata berbentuk almond, dan beberapa orang Afrika berkulit sangat gelap dengan rambut yang sangat keriting. Ketika kalian melihat seorang Pribumi Amerika, atau seorang Eskimo, kalian akan segera mengetahui bahwa mereka tergolong pada kelompok etnis yang berbeda. Di masa lalu, ada banyak kelompok etnis lainnya, dan beberapa ciri mereka mungkin berbeda dari orang-orang di masa sekarang ini. Misalnya, tengkorak orang-orang ras Neanderthal lebih besar daripada tengkorak orang-orang yang hidup hari ini. Otot-otot mereka juga lebih kuat daripada kita.

Kendati demikian, para penganut Teori Evolusi menggunakan perbedaan-perbedaan antarras ini sebagai cara untuk menipu orang lain. Misalnya, ketika menemukan tengkorak seorang Neanderthal, mereka mengatakan, “Ini adalah tengkorak leluhur manusia yang hidup sepuluh ribu tahun silam.” Terkadang, tulang-tulang yang ditemukan lebih kecil dibanding rata-rata ukuran tulang manusia sekarang ini. Dengan menunjukkan fosil tengkorak semacam itu, para pakar evolusi akan mengatakan, “Pemilik tengkorak ini berada pada titik perubahan dari seekor kera menjadi manusia.”

Pada kenyataannya, bahkan hingga hari ini, masih terdapat anggota suatu kelompok etnis yang memiliki tengkorak berukuran lebih kecil daripada ukuran rata-rata. Misalnya, volume tengkorak Pribumi Australia (orang-orang Aborijin) benar-benar kecil, tapi ini tidak berarti bahwa mereka adalah makhluk setengah kera-setengah manusia. Mereka adalah manusia normal, seperti kalian dan manusia lainnya.

Dengan demikian, kita dapat melihat bahwa fosil-fosil yang dilukiskan oleh para pakar evolusi sebagai bukti evolusi manusia dari kera, sebenarnya tergolong dalam spesies kera awal atau ras manusia yang kini telah punah. Ini berarti, makhluk-makhluk setengah manusia-setengah kera tersebut tidak pernah ada.

PERBEDAAN TERBESAR

Perbedaan terbesar antara kera dan manusia adalah bahwa manusia memiliki jiwa, sementara kera tidak memilikinya. Manusia memiliki kesadaran: mereka berpikir, bicara, dan menyampaikan pemikiran-pemikirannya pada orang lain dalam kalimat-kalimat rasional, membuat keputusan-keputusan, merasakan, mengembangkan selera-selera, mengetahui tentang seni, lukisan, membuat lagu-lagu, menyanyi, dan penuh dengan cinta serta nilai-nilai moral. Semua kemampuan ini unik sifatnya bagi jiwa manusia. Hanya manusialah yang memiliki ciri-ciri unik ini. Para pakar evolusi tidak mampu menjawab pertanyaan ini. Guna menyamai manusia, seekor kera harus melewati banyak perubahan fisik dan kecakapan unik bagi manusia. Adakah kekuatan alam lain yang dapat memberikan kemampuan seperti melukis, berpikir, atau menyusun komposisi pada kera? Jelas tidak! Hanya manusia yang diciptakan Allah dengan kemampuan seperti itu, dan Ia tidak memberikan salah satu dari kecakapan tersebut pada binatang. Seperti telah kita lihat, tidaklah mungkin bagi kera untuk berubah manjadi manusia. Manusia sudah menjadi manusia sejak hari mereka diciptakan. Ikan akan selalu menjadi ikan, dan burung-burung senantiasa menjadi burung. Tidak ada makhluk yang merupakan leluhur dari makhluk lainnya. Allah adalah Pencipta umat manusia dan semua makhluk hidup lainnya. Alasan yang diklaim oleh para penganut Teori Evolusi tentang manusia yang diturunkan dari kera adalah kemiripan fisik di antara keduanya. Tetapi, banyak terdapat makhluk lain di Bumi yang malah lebih menyerupai manusia. Kucing dan anjing menyimak dan mengikuti perintah, seperti manusia. Apa yang kalian pikirkan jika seseorang mengatakan bahwa manusia diturunkan dari anjing, burung beo, atau gurita? Kalian lihat, tak ada perbedaan antara gagasan ini dan kisah-kisah yang direka oleh para penganut teori evolusi.

ALLAH ADALAH PENCIPTA SEMUANYA

Tuhan kita adalah Yang meletakkan milyaran potongan informasi ke tempat yang begitu kecil,sehingga kita bahkan tidak dapat melihat tanpa peralatan khusus.

Allah adalah Yang telah menciptakan kita, mata kita, rambut kita, dan kaki kita.

Ia juga Pencipta keluarga kita, orangtua, saudara lelaki dan perempuan, teman-teman dan guru.

Allah adalah Pencipta makanan yang kita sukai, selai, sereal dan pasta, juga buah-buahan dan sayuran yang membuat kita sehat dan kuat. Jika Allah tidak menciptakannya, kita tidak akan pernah mengetahui bagaimana rasa stroberi.

Allah juga telah memberikan kita indera pengecap dan pencium. Jika ia tidak memberikan kita kemampuan-kemampuan ini, kita tidak akan dapat mengecap rasa bahan-bahan yang kita makan. Hal yang sama juga terjadi—apakah kita makan kentang atau kue. Allah tidak sekadar menciptakan makanan-makanan yang lezat dan berbau sedap, Ia juga memberikan kita kemampuan-kemampuan yang memungkinkan kita menikmatinya.

Ada beberapa hal yang kalian sukai. Kalian menikmati dan memikirkannya sebagai kesenangan. Hal Misalnya, makanan penutup yang kalian santap dengan nikmat, sebuah permainan yang kalian nikmati permainannya, atau pergi bersama orang-orang yang kalian cintai. Apapun itu, kalian tidak boleh melupakan bahwa Allah-lah Yang memungkinkan kalian untuk menikmati hal-hal semacam itu.

Karena Allah penuh belas kasih pada kalian, Ia selalu memberi kalian benda-benda yang indah dan menyenangkan.

Sebagai permulaan, ada saat di mana kalian tidak ada. Pikirkanlah, kalian tidak ada sebelum dikandung Ibu. Kalian tiada. Allah menciptakanmu. Ia membuatmu dari ketiadaan.

Karena itu, kita harus bersyukur pada Allah untuk setiap momen kehidupan kita. Dalam segala hal yang kita nikmati, dan kita cintai, kita harus mengingat Allah, dan berkata, “O Allah, selamanya aku bersyukur padaMu atas segala rahmatMu.” Jika kita mendapatkan diri berada dalam situasi yang tidak kita sukai, kita semestinya berdoa lagi pada Allah, karena Ialah satu-satuNya yang dapat mengatasi keadaan.

Allah senantiasa mendengar doa-doa kita dan menanggapinya. Allah mengetahui apa yang kita pikirkan di kedalaman hati kita; Ia mendengar dan menjawab setiap doa.

Apa yang harus kita lakukan adalah mempersembahkan rasa terimakasih bahagia kita kepada Tuhan kita yang telah menciptakan kita, dunia, dan seluruh rahmat yang dikandungnya. Dengan mengetahui bahwa Allah senantiasa bersama kita, bahwa Ia melihat dan mendengarkan kita setiap saat, maka kita harus senantiasa berada dalam perilaku terbaik kita.

Mereka menjawab: "Maha Suci Engkau, tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana." (QS. al-Baqarah, 2:32)