Harun Yahya – IMAN YANG SEMPURNA - kompilasi chm: pakdenono juli 2008

IMAN YANG SEMPURNA
Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

PENGANTAR

Allah menurunkan Qur'an sebagai panduan bagi manusia. Menjalani hidup dengan “akhlak Qur'an” dalam pengertiannya yang sejati hanya mungkin melalui menjalankan semua yang diperintahkan dalam ayat-ayat ini.

Ada sebagian orang yang gagal melihat kenyataan ini, dan memperhatikan seksama penaatan sebagian perintah Qur'an sambil mengabaikan sebagian lainnya. Mereka melakukan sebentuk pemujaan kepada surah, namun gagal menunjukkan kesempurnaan akhlak yang digambarkan gamblang oleh Allah dalam Qur'an. Menurut orang-orang seperti mereka, hanya mengatakan “Aku beriman kepada Allah” sudah memadai. Akan tetapi, dalam Qur'an, Allah memperingatkan manusia terhadap nalar ini: “Apakah manusia itu mengira bahwa mereka dibiarkan (saja) mengatakan: ‘Kami telah beriman,’ sedang mereka tidak diuji lagi?” (QS Al-Ankabut, 29: 2). Ayat ini membuat jelas bahwa, sebagaimana apa yang diakuinya, cara bertindak seorang mukmin harus juga membuktikan ia sungguh-sungguh hidup mencari rida Allah. Yakni, ia harus menunjukkan akhlak yang ia harapkan menyenangkanNya.

Demikianlah cara menjadi mukmin sejati. Upaya tulus memperlihatkan nilai-nilai yang menyenangkan Allah merupakan syarat tunggal ketulusan seseorang.

True believer = mukmin sejati; pilihan lebih baik daripada mukmin yang “saleh”, sebab “saleh” telah tercemar / terdegradasi hanya mencakup praktik fisik. Silakan penyunting memilih jika berkeyakinan “saleh” masih tetap dalam makna aslinya.

Ada kesalahan pemikiran yang umum di kalangan manusia tentang hal ini. Sebagian besar orang percaya bahwa menunjukkan nilai-nilai Qur'an adalah sifat mulia khusus para nabi dan mukmin dengan kesempurnaan akhlak yang dicontohkan dalam buku ini. Itu sama sekali tidak benar. Hidup mereka dicontohkan dalam Qur'an sehingga manusia bisa menganut nilai-nilai yang sama dan mengikuti langkah-langkah mereka. Dengan cara ini, Allah menyerukan segenap mukmin agar menaati perintah Qur'an dan hidup berhati-hati dengan azas-azas Islam.

Jika tulus mengikuti suara nuraninya dan berjuang demi tujuan agama, seseorang dapat hidup dengan nilai-nilai Qur'an sama seperti mukmin sejati sebagaimana dilukiskan dalam ayat-ayat Qur'an. Satu ayat berbunyi:

Kemudian Kitab itu Kami wariskan kepada orang-orang yang Kami pilih di antara hamba-hamba Kami, lalu di antara mereka ada yang menganiaya diri mereka sendiri dan di antara mereka ada yang pertengahan dan di antara mereka ada (pula) yang lebih cepat berbuat kebaikan dengan izin Allah. Yang demikian itu adalah karunia yang amat besar. (QS Fathir, 35: 32)

Sebagaimana dikatakan ayat di atas, sebagian orang mungkin gagal mengikuti jalan ke mana Allah mengundang mereka dan karena itu menderita kerugian, atau sebagian menjadi pelopor dalam penyempurnaan akhlak dan berharap akan keselamatan.

Mukmin yang beriman teguh berjuang meraih tingkat tertinggi kesempurnaan akhlak yang ia mampu. Ia mengetahui ia dapat menyenangkan Allah dan meraih kasih dan ridaNya hanya dengan cara ini. Inilah sebenarnya tujuan keberadaannya di bumi; agar mampu meraih rida Allah dan izinNya melalui penghormatan sepantasnya kepadaNya.

Setiap orang bertanggung jawab mencita-citakan kesempurnaan akhlak dan berjuang mengarah ke sasaran itu. Tiada batas yang menghalangi upaya mulia manusia yang sedemikian. Setiap mukmin yang beriman mendalam kepada Allah dan tulus berupaya lebih mendekat kepadaNya dapat menunjukkan kesempurnaan akhlak ini dan karena itu meraih “kedewasaan iman”.

Salah satu maksud buku ini adalah mengartikan “iman yang sempurna” yang dapat diraih orang melalui keberpalingan kepada Allah untuk setiap perbuatan, berjuang meraih rida dan persahabatan Allah dan menunjukkan kesempurnaan akhlak dalam semua keadaan. Maksud lainnya adalah membuat jelas bahwa tak sesuatu pun menghalangi manusia dari meraih kesempurnaan akhlak yang diperlihatkan para nabi, dengan syarat ia takut dan hormat tidak kepada siapa pun selain Allah dan tulus berjuang demi tujuanNya. Di atas segalanya, niat dalam menulis buku ini adalah menekankan bahwa menjalankan upaya “tulus” untuk meraih hari kemudian merupakan tindakan terpuji di mata Allah. Dalam satu ayat, Allah mengatakan yang berikut mengenai hal ini:

Dan barangsiapa yang menghendaki kehidupan akhirat dan berusaha ke arah itu dengan sungguh-sungguh sedang ia adalah mukmin, maka mereka itu adalah orang-orang yang usahanya dibalas dengan baik. (QS Al-Isra, 17: 19)

Harun Yahya Internasional © 2005.

Hak Cipta Terpelihara. Isi situs ini dapat digandakan, dicetak dan disebarluaskan dengan mencantumkan sumber situs ini. Hubungi Kami


Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

APAKAH IMAN YANG SEMPURNA ITU?

Mereka itu bersegera untuk mendapat kebaikan-kebaikan, dan merekalah orang-orang yang segera memperolehnya. (QS Al-Mu'minun, 23: 61)

Kata sifat kamil dalam bahasa Arab berarti sempurna, murni, dan lengkap. “Iman yang sempurna” (kamil iman) yang dibahas buku ini mewakili tingkat tertinggi kedewasaan dan kedalaman iman yang dapat dicapai seseorang. Namun, bagaimana iman seorang mukmin tumbuh matang dan menjadi sempurna?

“Beriman kepada Allah” adalah meresapi bahwa Allah Ialah Pencipta dan Pemilik tunggal segala sesuatu dan bahwa Dia satu-satunya Pengadil. Itulah kepasrahan seseorang kepada Allah pada setiap saat kehidupannya; itulah menyadari bahwa manusia membutuhkanNya, bahwa Allah kaya tanpa membutuhkan, dan bahwa Dia menciptakan semua makhluk menurut suatu takdir tertentu.

“Kepasrahan kepada Allah” menjadi mungkin hanya lewat memiliki ketakutan besar kepada Allah, terikat erat kepadaNya dan mencintaiNya melebihi apa pun atau siapa pun. Orang yang memasrah diri kepada Allah, dalam pengertian yang sesungguhnya, mengangkat hanya Allah sebagai sahabat karibnya. Sepanjang hidup ia mengetahui bahwa tiap kejadian yang ditemuinya terjadi atas kehendak Allah dan bahwa di balik setiap kejadian itu, ada maksud-maksud ilahiah tertentu. Karena alasan ini, tidak pernah ia menyeleweng dari sikap pasrahnya dan selalu ia tetap taat dan bersyukur kepada Allah.

Untuk meraih iman yang sempurna, orang perlu taat sebenar-benarnya mengikuti perintah-perintah Qur'an, wahyu Allah lewat mana Dia memperkenalkan diriNya dan menyampaikan perintah kepada hamba-hambaNya. Karena alasan ini, mukmin memberikan perhatian sepenuh-penuhnya dalam mematuhi batasan-batasan Allah hingga hari ia wafat. Sepanjang hidup ia memperlihatkan sifat-sifat mukmin sejati tanpa lari dari kesabaran. Ketabahan yang ditunjukkan orang yang beriman sempurna dalam hidup dengan nilai-nilai Qur'an merupakan suatu sifat yang sangat penting dan khusus. Sebab, dengan sifat inilah orang yang beriman sempurna mengungguli orang-orang lain dalam upaya berbuat kebajikan. Qur'an juga merujuk ke mereka “yang lebih dahulu berbuat kebaikan” (QS Fathir, 35: 32) dalam upaya memperoleh rida Allah. Akan tetapi, Qur'an juga merujuk ke mereka yang tidak sepenuhnya hidup berdasarkan agama: “Dan di antara manusia ada orang yang menyembah Allah dengan berada di tepi…” (QS Al-Hajj, 22: 11)

Di sini tampak ciri khas iman yang sempurna. Mereka yang tidak memeluk keimanan sepenuh hati memuja Allah tepat di “tepi terpinggir”, sementara orang-orang beriman sempurna mengambil Qur'an sebagai panduan penting bagi diri di setiap saat kehidupan. Sementara mereka yang tidak tulus menuntut syarat-syarat tertentu demi menjaga keimanan, mereka yang beriman sempurna sungguh-sungguh tanpa syarat dalam ketaatannya. Kelompok pertama tetap mengabdi pada agama dan berpura-pura memperlihatkan nilai-nilai yang dipuji oleh Qur'an sepanjang mereka merasakan nikmat-nikmat yang dianugerahkan kepada mereka dan semua berjalan sesuai dengan keinginan mereka. Namun, kapan saja kehilangan nikmat atau musibah menimpa, mereka segera berpaling dari atau menunjukkan ketidaktaatan pada agama. Akan tetapi, orang yang beriman sempurna menunjukkan tekad yang tak tergoyahkan pada iman dan kesetiaan mereka. Daya pendorong dasar di balik tekad ini adalah “iman yang terjaga” mereka. “Iman yang terjaga” adalah pengakuan sebenar-benarnya keberadaan Allah dan hari kemudian dengan kearifan, hati dan nurani. Mukmin yang memiliki sifat bawaan ini dilukiskan dalam Qur'an sebagai “mereka yang beriman kepada Kitab (Al-Qur'an) yang telah diturunkan kepadamu dan Kitab-kitab yang telah diturunkan sebelummu, serta mereka yakin akan adanya (kehidupan) akhirat.” (QS Al-Baqarah, 2: 4)

Iman yang sempurna mewujud diri melalui terus-menerus memperhatikan nurani seseorang. Nurani adalah sifat kejiwaan yang membangkitkan sikap baik dan pikiran terpuji, dan membantu manusia berpikir lurus dan membedakan yang benar dari yang salah. Seorang yang beriman sempurna menyimak suara nuraninya dalam keadaan apa pun. Kecenderungan sedemikian memastikan akhlak dan sikap yang sejalan dengan Qur'an. Nabi Muhammad SAW menunjukkan pentingnya nurani dengan cara berikut:

Seorang laki-laki bertanya kepada Rasulullah SAW: Apakah iman itu? Beliau menjawab: Ketika perbuatan baik menjadi sumber kebahagiaan bagimu dan perbuatan jahat menjadi sumber kejijikan bagimu, maka engkau mukmin. Laki-laki itu lalu menanyai Rasulullah SAW: Apakah dosa itu? Untuk mana beliau menjawab: Ketika sesuatu mengganggu nuranimu, hentikanlah. (Ahmad)

Dari pilihan-pilihan yang dihadapinya, mukmin memilih sikap dengan mana, ia berharap, Allah akan rida. Ia tidak pernah menyerah kepada hawa nafsunya. Kesulitan-kesulitan yang dihadapinya selagi menunjukkan sikap mulia ini tidak membuatnya merasa kecewa. Ia tidak mengorbankan sikap yang paling patut karena dikuasai oleh keinginan sesaat dan hasrat nafsunya.

Sebuah contoh dari kehidupan sehari-hari akan membuat jelas hal ini. Mari kita beranggapan bahwa sebuah pabrik besar sedang terbakar. Dikepung oleh musibah seperti itu, si pemilik pabrik dihadapkan kepada banyak pilihan. Ia bisa, misalnya, tinggal di dalam dan, dengan menggerakkan para pekerjanya, berjuang memadamkan api. Jalan lain adalah meninggalkan gedung dan menyelamatkan diri sendiri tanpa memberitahu para pekerjanya. Atau, ia bisa melakukan segalanya untuk menyelamatkan semua pekerja sambil memanggil dinas pemadam kebakaran.

Semua pilihan ini akan tampak beralasan dari sudut pandang yang berbeda-beda. Akan tetapi, nurani membimbing orang ini ke pilihan yang akan paling menyenangkan Allah. Iman yang sempurna adalah iman seseorang yang tanpa syarat menganggap bahwa sikap yang paling mulia adalah sikap yang dipandu oleh nuraninya, tanpa merasakan penyesalan atau kekecewaan sekecil apa pun.


Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

IMAN KEPADA ALLAH MEREKA YANG BERIMAN SEMPURNA

Mereka takut kepada Allah

“… mereka itu selalu berhati-hati karena takut kepada-Nya.” (QS Al-Anbiya, 21: 28)

Mereka yang beriman sempurna yang meresapi keagungan, kekuatan dan kebijaksanaan abadi Allah, merasakan “takut penuh hormat” kepada Tuhan kita. Dengan selalu mengingat ayat Qur'an, “Maka, bertakwalah kamu kepada Allah menurut kesanggupanmu…” (QS Al-Taghabun, 64: 16), mereka tidak menetapkan batas bagi ketakutan mereka.

Setiap peristiwa yang mereka temui, semua yang mereka lihat di sekeliling, menarik mereka mendekat kepada Allah dan memperdalam keimanan dan juga ketakutan mereka.

Ketakutan mendalam seperti itu memastikan derajat tertinggi perhatian diberikan kepada penaatan batasan-batasan yang ditetapkan Allah. Tingkatan penaatan ini mewujud dalam perhatian seksama pada kepatuhan akan semua perintah dan anjuran Allah dan penghindaran ketat hal-hal yang dilarangNya. Sikap orang yang beriman sempurna ini dirujuk dalam ayat berikut:

“Mereka takut kepada Tuhan mereka yang berkuasa atas mereka dan melaksanakan apa yang diperintahkan (kepada mereka).” (QS Al-Nahl, 16: 50)

Dalam Qur'an, Allah memberikan contoh yang akan membantu kita meraih pemahaman yang lebih baik akan hal-hal ini, dan menarik perhatian kita kepada macam ketakutan yang paling diridaiNya:

“Kalau sekiranya Kami menurunkan Al-Qu'ran kepada sebuah gunung, pasti kamu akan melihatnya tunduk terpecah belah disebabkan takut kepada Allah. Dan perumpamaan-perumpamaan itu Kami buat untuk manusia supaya mereka berfikir.” (QS Al-Hasyr, 59: 21)

Sebagaimana dikatakan ayat di atas, ketakutan orang yang beriman mendalam kepada Allah itu kuat dan dalam. Ketakutan kepada Allah yang sangat kuat dirasakan mereka yang beriman sempurna sama sekali tidak menekan sebagaimana ketakutan palsu yang dialami mereka yang hidup tidak dengan nilai-nilai Qur'an. Ketakutan itu jenis ketakutan yang didasarkan pada penghormatan akbar dan cinta mendalam yang menyebabkan mukmin bersetia kepada Allah, Pencipta dirinya. Ini ketakutan yang memberi manusia semangat, kegembiraan, dan ketabahan. Ini, lebih lagi, jenis ketakutan yang membuat manusia menghindari perbuatan apa pun yang tidak disukai Allah. Ini ketakutan yang menghentak mukmin agar terlibat dalam perbuatan baik, mengilhaminya dengan akhlak mulia yang dianjurkan Islam dan karena itu, merupakan perasaan yang memberikan “kepuasan batiniah”. Ketakutan ini dapat dirasakan hanya melalui cinta mendalam yang dimiliki orang kepada Allah. Mereka yang beriman mencintai Allah sebanyak mereka takut kepadaNya. Kedua sikap ini bersanding bersisian di hati mukmin dan menetap sebagai dua tanda penting iman yang sempurna.

Apa yang membuat mereka yang beriman sempurna takut kepada Tuhannya adalah penghargaan selayaknya mereka kepadaNya. Allah itu al-Qahhar (Maha Penakluk, Dia Yang, dengan Kekuatannya, mengalahkan apa pun yang Dia ciptakan dengan Kekuasaan dan KekuatanNya), al-Mu'adhdhib (Penyiksa), al-Muntaqim (Pembalas), as-Sa’iq (Dia Yang mendorong ke neraka), al-Muthil (Dia Yang merendahkan atau memperhinakan siapa pun yang Dia kehendaki). Mukmin, yang sadar akan sifat-sifat Allah ini, mengetahui bahwa Dia dapat menimpakan bentuk hukuman apa saja kepada siapa saja kapan pun Dia kehendaki. Mereka sadar bahwa hanya mereka yang menjalankan kewajiban dapat diselamatkan dari hukuman ini. Karena alasan ini, mereka takut tidak kepada siapapun kecuali Allah, Yang Maha Kuat.

Mereka mencintai Allah lebih daripada siapa pun dan apa pun

“… mereka menjawab: ‘Cukuplah Allah menjadi Penolong kami dan Allah adalah sebaik-baik Pelindung.’” (QS Al-Imran, 3: 173)

Cinta mereka yang beriman sempurna sekuat ketakutan yang mereka miliki kepadaNya. Mereka mengetahui bahwa Allah Dialah Yang telah menciptakan mereka dari ketiadaan dan mengaruniai mereka tak terhitung nikmat. Mereka juga sadar bahwa Dia menyaksikan dan melindungi mereka setiap saat. Mereka percaya bahwa semua makhluk hidup mewujud hanya atas izinNya, dan suatu hari semuanya akan musnah atas kehendakNya. Mereka mengetahui bahwa Dia satu-satunya Wujud Yang ada untuk selamanya.

Setelah meresapi kenyataan ini, mereka mengarahkan semua cinta kepada Allah, Pencipta dan Pemilik mereka sesuai dengan bimbingan Rasulullah SAW, “Cintailah Allah karena Dia memelihara dan merawatmu … “ (Tirmidzi). Mereka mencintai Allah lebih daripada siapa pun atau apa pun yang mereka lihat, ketahui, atau mengerti. Mereka sadar bahwa tidak ada sahabat atau penolong yang lebih baik daripada Allah, “… adalah sebaik-baik Pelindung dan sebaik-baik Penolong.” (QS Al-Anfal, 8: 40) Dalam doa Nabi Ibrahim AS, seorang mukmin yang taat, kesadaran ini sangatlah gamblang:

(Yaitu Tuhan) Yang telah menciptakanku, maka Dialah yang menunjukiku. Dan Tuhanku, Dia Yang memberi makan dan minum kepadaku. Dan apabila aku sakit, Dialah yang menyembuhkanku. Dan Yang akan mematikanku, kemudian akan menghidupkanku (kembali). Dan yang amat kuinginkan akan mengampuni kesalahanku pada hari kiamat. (Ibrahim berdoa): ‘Ya Tuhanku, berikanlah kepadaku hikmat dan masukkanlah aku ke dalam golongan orang-orang yang saleh.’” (QS Al-Syu`ara, 26: 78-83)

Sebagaimana dikatakan ayat, Nabi Ibrahim AS amat sadar bahwa Allah Yang memberinya nyawa, mengendalikan semua peristiwa di bumi, memberinya makan, menyebabkan sakit dan menciptakan cara-cara penyembuhan, dan bahwa Dia Penguasa tunggal bumi. Jadi, beliau terikat kepadaNya dengan cinta. Inilah jenis cinta yang dirasakan kepada Allah yang dijadikan teladan oleh mereka yang beriman sempurna.

Cinta yang dimiliki mereka yang beriman sempurna kepada makhluk ciptaan lainnya berkaitan erat dengan cinta yang mereka miliki kepada Allah. Syarat untuk mencintai orang bergantung pada sejauh mana mereka memperlihatkan akhlak mulia yang menyenangkan Allah. Mukmin memelihara cinta agung bagi mereka yang memperhatikan perintah dan larangan Allah dan berjuang keras untuk hidup menurut acuan akhlak mulia. Alasan utama mengapa mereka mengasihi orang-orang ini adalah cinta mendalam yang mereka rasakan kepada Allah dan janji mereka mengangkatNya sebagai satu-satunya sahabat.

Keimanan sejati membuat mukmin secara murni meresapi semua keindahan, kebijaksanaan, dan kepiawaian di dunia ini milik Allah. Misalnya, ketika menemui orang yang elok, bijaksana, dan berbakat, mukmin memperoleh kegembiraan besar dari semua sifat ini, teringat bahwa Allah Pencipta dan Pemberi semua sifat ini. Karena alasan ini, kegembiraan yang mereka peroleh dalam sifat-sifat ini bukanlah kegembiraan yang terlepas dan jauh dari cinta yang mereka rasakan kepada Allah. Sebaliknya, inilah sumber cinta dan penghormatan akbar kepada Allah.

Mereka yang tidak beriman mendalam tidak memiliki cinta agung kepada Allah. Dalam kenyataannya, mereka ini mengetahui bahwa Allah Yang memberi mereka kehidupan, menjaga mereka setiap saat, menganugerahkan kepada mereka tak terhitung nikmat dan mengampuni mereka. Akan tetapi, dalam bagian terbesar kehidupan, mereka melupakan kenyataan sederhana ini atau sekedar mengabaikannya. Mengira makhluk-makhluk hidup yang Allah ciptakan memiliki kekuatan yang terlepas dariNya, mereka merasakan cinta terpisah kepada makhluk-makhluk ciptaan ini. Dalam Qur'an, keadaan mereka ini dikatakan sebagai berikut:

Dan di antara manusia ada orang-orang yang menyembah tandingan-tandingan selain Allah; mereka mencintainya sebagaimana mencintai Allah. Adapun orang-orang yang beriman amat sangat cintanya kepada Allah… (QS Al-Baqarah, 2: 165)

Dalam ayat lain, perbedaan antara mereka ini dan mereka yang beriman sempurna dijelaskan sebagai berikut:

Allah Pelindung orang-orang yang beriman; Dia mengeluarkan mereka dari kegelapan (kekafiran) ke cahaya (iman). Dan orang-orang yang kafir, pelindung-pelindungnya ialah syaitan, yang mengeluarkan mereka dari cahaya ke kegelapan (kekafiran). Mereka itu adalah penghuni neraka; mereka kekal didalamnya. (QS Al-Baqarah, 2: 257)

Mereka tidak mengangkat tuhan-tuhan lain selain Allah.

Mereka tetap menyembahKu dengan tiada mempersekutukan sesuatu apapun denganKu. (QS Al-Nur, 24: 55)

Keimanan mereka yang beriman sempurna adalah sebuah pedoman kuat yang berdasarkan pada kebijaksanaan dan nurani. Dalam kata-kata Qur'an, “.. orang-orang yang beriman kepada Allah dan RasulNya kemudian mereka tidak ragu-ragu..” (QS Al-Hujurat, 49: 15) Karena memiliki pemahaman penuh atas kekuatan dan keagungan Allah, mereka tegas sejak awal bahwa tiada tuhan yang menyamai atau menyerupaiNya. Dalam Qur'an, satu-satunya panduan bagi mukmin, Allah mengatakan kenyataan ini sebagai berikut:

Allah tidak ada Tuhan melainkan Dia Yang Hidup kekal lagi terus-menerus mengurus (makhlukNya); tidak mengantuk dan tidak tidur. KepunyaanNya apa yang ada di langit dan di bumi. Siapakah yang patut memberi syafaat di sisi Allah tanpa izinNya? Allah mengetahui apa-apa yang di hadapan mereka dan di belakang mereka, dan mereka tidak mengetahui apa-apa dari ilmu Allah melainkan apa yang dikehendakiNya. Kursi Allah meliputi langit dan bumi. Dan Allah tidak merasa berat memelihara keduanya, dan Allah Maha Tinggi lagi Maha Besar. (QS Al-Baqarah, 2: 255)

Di samping ini, sebagian orang, sekalipun mempercayai keberadaan Allah, juga menganggap beberapa makhluk hidup duniawi memiliki kekuatan yang terlepas dan terpisah dari Allah dan mengangkat mereka, dalam pengertian tertentu, sebagai “berhala”. Karena itu, kita tidak boleh membatasi gagasan tentang “berhala” ke sebentuk pahatan batu atau kayu, atau tuhan-tuhan tiruan yang diolah oleh agama-agama palsu. Sekarang ini, ada banyak benda yang kasatmata maupun tidak yang tidak disebut berhala, namun diperlakukan sedemikian.

Upaya apa pun dari seseorang untuk menyenangkan makhluk selain Allah – menganggap makhluk itu mampu membantunya dan mengubah arah hidupnya menuruti keinginan makhluk itu – dapat digambarkan sebagai memperlakukan makhluk itu seperti “sebuah berhala”. Sebagian orang, misalnya, bermaksud memperoleh uang, kecantikan, kehormatan, karir atau melampiaskan hawa nafsunya. Orang-orang semacam itu mengabaikan bekerja ke arah meraih rida Allah, yang seharusnya sebaiknya menjadi tujuan utama mereka. Merekalah orang-orang yang mengangkat tuhan-tuhan selain Allah.

Inilah perkara pada mana sifat pembeda orang-orang yang beriman sempurna menjadi paling nampak. Hal itu karena, tidak seperti orang-orang yang tersebut di atas, orang-orang yang beriman sempurna menegaskan dengan hati dan sepenuh kehidupan bahwa tiada Tuhan melainkan Allah. Mereka berpaling kepadanya dan tidak mengangkat sekutu bagiNya, jadi, “memurnikan ketaatan kepadaNya dalam (menjalankan) agama.” (QS Al-Zumar, 39: 11) Allah menggambarkan hamba-hambaNya yang tulus sebagai:

Orang-orang yang taubat dan mengadakan perbaikan dan berpegang teguh pada (agama) Allah dan tulus ikhlas (mengerjakan) agama mereka karena Allah. Maka, mereka itu bersama-sama orang yang beriman dan kelak Allah akan memberikan kepada orang-orang yang beriman pahala yang besar. (QS A-Nisa, 4: 146)


Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

LAKU IBADAH MEREKA YANG BERIMAN SEMPURNA

Orang yang beriman sempurna juga membedakan diri melalui perhatian seksama yang diberikan pada laku ibadahnya. Sepanjang hidup – selama mampu – ia bergairah menegakkan shalat, berpuasa, membayar zakat, yakni, memenuhi laku ibadah yang ditetapkan Allah sebagai wajib. Dalam banyak ayat, Allah memberitahu kita tentang kegirangan yang dirasakan Muslim yang taat selagi menjalankan laku ibadah mereka:

Dan orang-orang yang sabar karena mencari keridaan Tuhannya, mendirikan shalat, dan menafkahkan sebagian rezeki yang Kami berikan kepada mereka, secara sembunyi atau terang-terangan serta menolak kejahatan dengan kebaikan; orang-orang itulah yang mendapat tempat kesudahan (yang baik). (QS Al-Rad, 13: 22)

… (yaitu) orang-orang yang apabila disebut nama Allah gemetarlah hati mereka, orang-orang yang sabar terhadap apa yang menimpa mereka, orang-orang yang mendirikan shalat dan orang-orang yang menafkahkan sebagian dari apa yang telah Kami rezekikan kepada mereka. (QS Al-Hajj, 22: 35)

Pentingnya Shalat

Shalat (doa wajib yang dilakukan lima kali sehari), adalah salah satu laku ibadah terpenting setelah beriman. Mukmin diwajibkan menegakkan shalat, yang merupakan laku ibadah yang ditetapkan pada waktu tertentu, seumur hidup.

Manusia itu gampang lalai. Tenggelam dalam kesibukan sehari-hari, ia mungkin mudah tersesatkan dari pokok-pokok nyata pada apa sesungguhnya ia perlu memberikan perhatian. Ia mungkin mudah melupakan bahwa Allah melingkupinya, bahwa Dia mengawasinya setiap saat, bahwa Dia mendengarnya, dan bahwa suatu hari ia harus bertanggung jawab atas perbuatannya kepada Allah. Ia mungkin juga melupakan tentang keniscayaan kematian, kuburan, Surga dan Neraka, bahwa tidak sesuatu pun terjadi selain atas kehendak Allah, dan bahwa sesungguhnya ada maksud di balik segala sesuatu.

Akan tetapi, menegakkan shalat lima kali sehari menghilangkan keadaan lalai ini dan menjaga niat dan nurani mukmin tetap hidup. Shalat membuatnya terus berpaling kepada Allah dan hidup dengan perintah Tuhan kita. Seorang manusia beriman sempurna yang berdiri di hadapan Allah untuk menegakkan shalat menjaga ikatan batin yang kuat dengan Allah. Bahwa shalat itu mengingatkan manusia akan Allah dan menghindarkannya dari semua jenis kejahatan dikatakan dalam ayat berikut:

Bacalah apa yang telah diwahyukan kepadamu, yaitu Al-Kitab (Al-Qur’an) dan dirikanlah shalat. Sesungguhnya shalat itu mencegah dari (perbuatan-perbuatan) keji dan mungkar. Dan sesungguhnya mengingat Allah (shalat) adalah lebih besar (keutamaannya dari ibadat-ibadat lain). Dan Allah mengetahui apa yang kamu kerjakan. (QS Al-Ankabut, 29: 45)

Shalat adalah laku ibadah yang wajib bagi semua nabi dan mukmin. Nabi-nabi yang sepanjang sejarah diutus kepada manusia menghimbau kaumnya akan laku ibadah wajib ini. Sementara itu, mereka sendiri menegakkannya dalam cara yang secermat-cermatnya dan menjadi teladan yang harus diikuti semua mukmin. Dalam hal ini, shalat adalah sebentuk pesan yang disampaikan oleh nabi-nabi Allah kepada masing-masing kaumnya.

Dalam Qur'an, ada beberapa ayat tentang perintah Allah kepada nabi-nabiNya tentang penegakan shalat, nilai penting yang dilekatkan pada laku ibadah ini, ketaatan seksama para nabi, dan perintah mereka kepada kaumnya tentang penegakan shalat:

- Dalam satu ayat, Allah menceritakan yang berikut tentang Nabi Ibrahim AS:

Ya Tuhanku, jadikanlah aku dan anak cucuku orang-orang yang tetap mendirikan shalat. Ya Tuhan kami, perkenankanlah doaku. (QS Ibrahim, 14: 40)

- Dalam Qur'an, Nabi Ismail AS diceritakan seperti berikut:

Dan ceritakanlah (hai Muhammad kepada mereka) kisah Ismail (yang tersebut) di dalam Al-Qur’an. Sesungguhnya, ia seorang yang benar janjinya, dan ia seorang rasul dan nabi. Dan ia menyuruh kaumnya untuk bershalat dan berzakat, dan ia seorang yang diridai di sisi Tuhannya. (QS Maryam, 19: 54-55)

- Dalam satu ayat lain, Allah mengatakan kepada Nabi Musa AS sebagai berikut:

Sesungguhnya Aku ini adalah Allah, tidak ada Tuhan selain Aku, maka sembahlah Aku dan dirikanlah shalat untuk mengingatKu. (QS Tha-Ha, 20: 14)

Allah juga memerintahkan Maryam, yang dijadikan sebagai teladan dalam Qur'an bagi semua perempuan di dunia, agar menegakkan shalat:

"Hai Maryam, taatlah kepada Tuhanmu, sujud dan rukuklah bersama orang-orang yang rukuk” (QS Al-Imran, 3: 43)

Isa AS, yang dilukiskan sebagai “firman Allah” dalam Qur'an juga menerima perintah yang sama:

Berkata Isa: "Sesungguhnya aku ini hamba Allah. Dia memberiku Al-Kitab (Injil) dan Dia menjadikan aku seorang nabi. Dia menjadikan aku seorang yang diberkati di mana saja aku berada, dan Dia memerintahkan kepadaku (mendirikan) shalat dan (menunaikan) zakat selama aku hidup” (QS Maryam, 19: 30-31)

Apa sajakah Waktu Shalat?

Dalam Qur'an, shalat dilukiskan sebagai laku ibadah wajib yang diperintahkan bagi mukmin pada waktu-waktu tertentu. Ayat yang terkait berbunyi:

Maka apabila kamu telah menyelesaikan shalat (mu), ingatlah Allah di waktu berdiri, di waktu duduk dan di waktu berbaring. Kemudian, apabila kamu telah merasa aman, maka dirikanlah shalat itu (sebagaimana biasa). Sesungguhnya shalat itu adalah fardlu yang ditentukan waktunya atas orang-orang yang beriman. (QS Al-Nisa, 3: 103)

Waktu kelima shalat wajib adalah subuh (“pagi”), zuhur (“siang”), ashar (“tengah siang”), magrib (“petang”), dan isya (“malam”). Waktu-waktu shalat diterangkan dalam banyak ayat Qur'an. Salah satunya berbunyi:

Maka sabarlah kamu atas apa yang mereka katakan, dan bertasbihlah dengan memuji Tuhanmu, sebelum terbit matahari dan sebelum terbenamnya dan bertasbih pulalah pada waktu-waktu di malam hari dan waktu-waktu di siang hari, supaya kamu merasa senang. (QS Tha-Ha, 20: 13o)

Nabi kita SAW, yang paling dapat mengerti dan menafsirkan Qur'an, berkat wahyu dan ilham Allah, menjelaskan kepada mukmin awal dan akhir waktu dari kelima penegakan shalat selama satu hari. Hadis berikut yang diriwayatkan Abdullah bin Amr bin Al-Asr merupakan salah satu hadis yang paling terkenal:

Nabi kita SAW mengatakan:

Waktu bagi shalat subuh (berlaku) adalah selama bagian kasatmata pertama matahari terbit tidak terlihat, dan waktu bagi shalat zuhur adalah ketika matahari tergelincir dari titik puncaknya dan belum masuk waktu shalat ashar, dan waktu bagi shalat ashar adalah selama matahari tidak meredup dan bagian kasatmata pertamanya belum tenggelam, dan waktu bagi shalat magrib adalah ketika matahari menghilang dan (berlaku) hingga rembang petang tidak lagi tampak, dan waktu bagi shalat isya adalah hingga tengah malam. (Muslim)

Ayat Qur'an dan hadis Nabi kita SAW serta penjelasan cendekiawan-cendekiawan Islam membuat jelas bahwa shalat wajib harus ditegakkan lima kali sehari.

Jumlah seluruh rakaat untuk kelima shalat wajib adalah 40. Pembagian rakaat-rakaat ini menurut waktu shalatnya adalah sebagai berikut:

- Shalat subuh: 2 rakaat sunat, 2 rakaat fardlu

- Shalat zuhur: 4 rakaat sunat awal, 4 rakaat fardlu, 2 rakaat sunat akhir

- Shalat ashar: 4 rakaat sunat, 4 rakaat fardlu

- Shalat magrib: 3 rakaat fardlu, 2 rakaat sunat

- Shalat isya: 4 rakaat sunat awal, 4 rakaat fardlu, 2 rakaat sunat akhir, 3 rakaat witir.

Seorang Manusia Beriman Sempurna Shalat dalam Ketakjuban

Ketakjuban adalah sejenis ketakutan yang bercampur penghormatan. Di sisi lain, merasakan ketakjuban selagi shalat adalah merasakan keagungan dan kekuatan Allah di hadapanNya dan menyimpan ketakutan mendalam selagi menegakkan laku ibadah ini. Seorang mukmin yang sadar bahwa ia berada di hadapanNya, Tuhan segenap dunia, akan pasti merasakan kekuatan ini dan mendekatkan diri kepada Allah terkait dengan ketakutan dan penghormatan yang dirasakan terhadapNya.

Seorang mukmin yang bermaksud menegakkan shalat dengan kehatian-hatian yang sepatutnya harus melakukan semua cara mengatasi penghalang-penghalang yang mungkin merintangi pemusatan pikirannya dan memberikan perhatian terbesar untuk memastikan perasaan dan pemusatan pikiran yang disyaratkan. Di hadapanNya, Tuhan kita memerintahkan kita hanya mengingat dan memujaNya dan menjadi orang yang beriman murni dan alami kepadaNya. Shalat dengan kehati-hatian merupakan kesempatan besar menyadari semua ini. Sungguh, Allah memerintahkan kita menegakkan shalat untuk mengingatNya:

Sesungguhnya Aku ini adalah Allah, tidak ada Tuhan selain Aku, maka sembahlah Aku dan dirikanlah shalat untuk mengingatKu. (QS Tha-ha, 20: 14)

Fardlu (kewajiban) shalat

A- Ada tujuh fardlu (kewajiban) yang harus dipenuhi mukmin sebelum mendirikan shalat.

Yakni:

- Kesucian beribadah (dari hadats besar dan kecil)

- Kesucian fisik (dari najis)

- Menutup aurat

- Menghadap kiblat

- Waktu yang Benar

- Niat

- Bertakbir

B- Lima fardlu (kewajiban) lainnya, disebut Rukun Shalat, harus dilakukan selama menegakkan shalat.

- Qiym

- Qirah

- Ruku’

- Sajdah

- Qadah

Kesucian Beribadah: Membersihkan diri dengan berwudhu atau mandi besar.

Kesucian Fisik: Membesarkan najis/kotoran yang melekat di badan, pakaian, atau tempat shalat yang mungkin akan menghalangi shalat.

Waktu: Melakukan shalat dalam waktu yang ditetapkan.

Menghadap Kiblat: Melakukan shalat dengan mengarah ke Mekkah.

Niat: adalah mengingat dan menyatakan dalam hati niat mukmin mendirikan shalat tertentu.

Bertakbir: Memuja Allah dengan kata-kata, “Allahu akbar”.

Qiym: Berdiri tegak (bagi yang mampu).

Qirah: Membaca beberapa ayat dari Qur'an selagi qiym (berdiri).

Ruku’: Membungkukkan tubuh, di mana lutut-lutut dicengkeram kedua telapak tangan sehingga menopang tubuh.

Sajdah: Menyembah/bersujud, dengan cara sedemikian sehingga hanya hidung, dahi, kedua telapak tangan, lutut, dan jari-jari kaki yang menyentuh tanah.

Qadah: Duduk dalam rakaat terakhir shalat selama membaca “Attahiyah”.

Selanjutnya, kita akan memperdalam wudhu, menutup aurat, dan Kiblat.

Apakah menutup aurat itu?

Setiap orang yang bertanggung jawab atas kewajiban-kewajiban agama perlu menutup auratnya yang mesti tertutup selama shalat dan tidak boleh terbuka kepada orang lain selama waktu-waktu lainnya. Pakaian laki-laki harus setidaknya menutupi dari pusar hingga lutut. Pakaian perempuan harus menutupi seluruh tubuhnya, dari kepala hingga kaki, mengecualikan hanya wajah dan telapak tangan.

Wudhu

Sebelum melakukan shalat, mukmin harus lebih dahulu berwudhu. Ada syarat-syarat tertentu berwudhu. Yakni:

- Membersihkan wajah satu kali

- Membersihkan tangan hingga pergelangan satu kali

- Mengusap seperempat kepala

- Membersihkan kedua kaki hingga mata kaki satu kali

Ada sunat-sunat wudhu. Sunat-sunat wudhu yang harus dilakukan oleh mukmin yang beriman sempurna adalah sebagai berikut:

- Memulai dengan mengucapkan “Bismillah”

- Membersihkan tangan hingga pergelangan tiga kali

- Berkumur-kumur tiga kali

- Membersihkan lubang hidung dengan menghidu air tiga kali

- Membasahi kulit di bawah alis, janggut, dan kumis

- Membasahi bawah alis

- Membasahi ujung janggut

- Membersihkan gigi, menggosoknya dengan sesuatu jika mungkin

- Mengusap kedua sisi kepala satu kali

- Mengusap kedua telinga satu kali

- Mengusap belakang leher satu kali dengan tiga jari menyatu

- Membasahi sepenuhnya ruang-ruang di antara jari-jari tangan dan kaki

- Membasahi sepenuhnya semua bagian tubuh yang mesti dibersihkan

- Mengucapkan niat dalam hati ketika membersihkan wajah

- Membersihkan dan mengusap berurutan kedua tangan, mulut, hidung, wajah, lengan, kepala, telinga, belakang leher, dan kaki satu kali.

- Menggosok bagian-bagian tubuh yang dibersihkan

- Membersihkan semua bagian tubuh berurutan tanpa sela.

Kiblat

Dalam Qur'an, dikatakan Muslim harus menghadap Kabah di Mekkah selagi menegakkan shalat. Cukuplah bagi mereka yang tidak berada di Mekkah berdiri mengarah ke sana sehingga orang bisa mengatakan “ia berdiri dalam arah Kiblat.”

Agama Islam memperkenalkan Kabah sebagai pusat pemujaan Allah dan Muslim diperintahkan menghadap Kiblat di mana pun mereka berada di bumi, sehingga persaudaraan, kesatuan, dan ketertiban di antara mereka dapat dipertahankan.

Shalat di arah Kiblat merupakan kesempatan untuk membangkitkan kenangan-kenangan pada Nabi Ibrahim AS dan Nabi Ismail AS, para utusan mulia Allah yang membangun Kabah, dalam benak kita dan menghadap kepada Allah untuk bermohon. Juga, menghadap ke arah Kabah selagi makan dan tidur itu baik. Tambahan lagi, jenazah-jenazah dikuburkan dengan wajah mereka dihadapkan ke Kiblat.

Bagaimana menentukan Kiblat?

Kiblat bukanlah bangunan Kabah, melainkan tanah tempatnya berdiri. Dengan kata lain, ruang dari bumi ke langit adalah Kiblat. Karena alasan ini, jika seseorang ada di bawah air atau di langit, ia masih dapat menegakkan shalat.

Mungkin saja menetapkan arah Kiblat melalui perhitungan matematis. Hal itu juga bisa dicapai dengan sebuah kompas. Bahkan jika penentuan Kiblat yang sangat cermat tidak dapat dilakukan dengan perhitungan dan peralatan, orang boleh memiliki keyakinan kuat tentang arah sebenarnya, dan keyakinan ini dapat diterima.

Di tempat-tempat di mana peralatan, kompas, bintang-bintang, dll. tidak tersedia, mukmin harus meminta nasehat para Muslim yang tahu arah Kiblat.

Dalam kendaraan yang bergerak seperti kapal atau kereta api, orang harus berdiri dalam arah Kiblat dan meletakkan kompas di dekat tempat bersujud. Dengan cara ini, selagi kendaraan membelok, orang tersebut harus juga berputar ke arah Kiblat. Pilihannya, seorang lain membantu memutarnya ke arah yang benar.

Jika seseorang menegakkan shalat tanpa mencari nasehat seorang Muslim yang mengetahui arah Kiblat, sendiri menentukan arah itu, atau telah memakai semua cara untuk menentukannya, ia tidak akan sepenuhnya melaksanakan rukun shalat, sekalipun secara tak sengaja shalat dalam arah yang benar.


Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

KEPASRAHAN MEREKA YANG BERIMAN SEMPURNA PADA TAKDIR

Katakanlah: "Sekali-kali tidak akan menimpa kami melainkan apa yang telah ditetapkan oleh Allah bagi kami. Dialah Pelindung kami, dan hanya kepada Allah orang-orang yang beriman harus bertawakkal.” (QS Al-Taubah, 9: 51)

“Sesungguhnya Kami menciptakan segala sesuatu menurut ukuran (kadar).“ (QS Al-Qamar, 54: 49) Sebagaimana dikatakan ayat, Allah telah menciptakan semua makhluk, hidup atau mati, dengan takdirnya masing-masing. Takdir yang ditetapkan Allah ini tidak dapat diubah; kebaikan atau keburukan apa pun yang telah ditetapkan sebelumnya tidak dapat dengan cara apa pun dicegah atau disimpangkan oleh siapa pun. Mereka yang beriman sempurna adalah mereka yang sadar bahwa “tidak sesuatu pun dapat menimpa mereka kecuali apa yang telah ditetapkan Allah atas mereka.”

Senyatanya, kenyataan ini merupakan sumber kedamaian yang tak berhingga. Setiap peristiwa di bumi, apakah penting atau sepele, dan dalam segenap rinciannya, direncanakan oleh kecerdasan yang tak berhingga. Karena itu, masing-masing peristiwa berkembang dalam cara yang terkendali, agar memberikan manfaat terbaik bagi para mukmin.

Menyadari bahwa Allah menciptakan setiap peristiwa demi keuntungan agama dan manfaat bagi kehidupan mukmin di hari kemudian, mereka yang beriman sempurna hidup dalam kepasrahan tulus kepada kebijaksanaan abadi Allah dan takdir yang telah ditetapkanNya. Sebagaimana diperjelas ayat “…Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk memusnahkan orang-orang yang beriman,” (QS Al-Nisa, 4: 141), semua peristiwa akan berujung dalam cara yang, biar bagaimana pun, berpihak kepada mukmin. “… Sesungguhnya Allah pasti menolong orang yang menolong (agama)Nya…” (QS Al-Hajj, 22: 40) karena Allah sahabat dan pelindung kaum mukmin.

Mereka yang beriman sempurna yang mengangkat Allah sebagai Pelindung mereka dan menaruh kepercayaan kepadaNya tidak pernah berputus asa akan pertolongan Allah. Khususnya dalam hal keadaan yang tampak tidak menguntungkan, tidak pernah mereka menyimpang dari kedudukan ini, menyadari ada kebaikan dalam apa pun yang terjadi.

Dunia adalah pentas di mana Allah menempatkan manusia ke dalam cobaan. Kebanyakan manusia menunjukkan kepasrahan kepada Allah dan merasa bersyukur kepadaNya ketika menerima sebentuk kebaikan atau nikmat, mengiranya dianugerahkan kepada mereka olehNya. Namun, saat menyangkut peristiwa tak menyenangkan yang berjalan tidak sesuai dengan keinginan, mereka tiba-tiba kehilangan sikap kepasrahan. Mereka menunjukkan ketakpercayaan dan ketakbersyukuran yang kadang-kadang separah pemberontakan terhadap Allah. Sikap ini dirujuk dalam Qur'an sebagai berikut:

… Apabila Kami merasakan kepada manusia sesuatu rahmat dari Kami, dia bergembira ria karena rahmat itu. Dan jika mereka ditimpa kesusahan disebabkan perbuatan tangan mereka sendiri (niscaya mereka ingkar).. (QS Al-Syura, 42: 48)

Akan tetapi, mereka yang beriman sempurna telah meresapi rahasia yang diungkapkan oleh ayat, “…Kami akan menguji kamu dengan keburukan dan kebaikan sebagai cobaan (yang sebenar-benarnya). Dan hanya kepada Kamilah kamu dikembalikan.” (QS Al-Anbiya, 21: 35) Tidak pernah melupakan bahwa setiap peristiwa yang tampak menyenangkan atau menyusahkan diciptakan khusus untuk menguji keimanan, mereka tidak pernah berkurang dalam kepasrahan yang mereka perlihatkan kepada kehendak Allah dan kepercayaan pada Pencipta mereka tidak pernah berkurang. Mereka mengetahui apa pun peristiwa merugikan yang menimpa mereka mungkin, sebenarnya, menghasilkan akibat-akibat yang baik jika menimbang kehidupan selanjutnya, sebab Allah menciptakan setiap peristiwa dengan banyak maksud tersembunyi yang manusia tidak melihatnya. Kenyataan ini terekam dalam satu ayat berikut:

Boleh jadi kamu membenci sesuatu, padahal ia amat baik bagimu, dan boleh jadi (pula) kamu menyukai sesuatu, padahal ia amat buruk bagimu; Allah mengetahui, sedang kamu tidak mengetahui. (QS Al-Baqarah, 2: 216)

Sebagaimana ditekankan dalam ayat di atas, suatu peristiwa yang awalnya dikira buruk mungkin berakibat baik bagi manusia karena Allah, Pemilik kebijaksanaan yang tak berhingga, telah merencanakan semua peristiwa yang menimpanya. Kebijaksanaan dan kepiawaian berpikir manusia itu terbatas. Karena hal ini, apa yang diharapkan dilakukan manusia adalah memasrahkan diri kepada takdir yang telah ditetapkan Allah dengan kebijaksanaan abadiNya. Itulah apa yang akan memberi manusia manfaat dalam apa pun perkara.

Suatu peristiwa mungkin tampak berjalan tidak menyenangkan; namun, jangan pernah melupakan bahwa itu mungkin sebuah cobaan atas kepasrahan manusia kepada Allah. Peristiwa ini mungkin akan berujung pada nikmat besar suatu waktu. Mereka yang gagal menaruh kepercayaan kepada Allah awalnya melupakan kenyataan ini dan karena itu menderita kerugian besar. Di sisi lain, mereka yang beriman sempurna dan menunjukkan sikap baik, meraih rida Allah dan akhirnya menikmati ganjaran-ganjaran menyenangkan karena itu.

Qur'an memberi kita dengan sejumlah cuplikan kehidupan para nabi, yang menjadi teladan bagi semua manusia dalam hal keimanan sempurna yang mereka perlihatkan. Salah satunya mengenai keadaan yang tampak tanpa harapan dari Nabi Musa AS, yang memimpin kaumnya keluar dari Mesir untuk melarikan diri dari penindasan Firaun. Ketika mereka tiba di pantai, Firaun dan tentaranya hampir menyusul mereka. Keadaan sulit ini, yang tak diragukan mengilhami harapan keselamatan yang tersuram, menjadi cara memisahkan mereka yang melihat kebajikan dalam takdir di setiap keadaan dan mereka yang meragukannya. Dalam Qur'an, Allah menceritakan peristiwa ini sebagai berikut:

Maka Firaun dan bala tentaranya menyusul mereka di waktu matahari terbit. Maka setelah kedua golongan itu saling melihat, berkatalah pengikut-pengikut Musa: "Sesungguhnya kita benar-benar akan tersusul." Musa menjawab: "Sekali-kali tidak akan tersusul; sesungguhnya Tuhanku besertaku, kelak Dia akan memberi petunjuk kepadaku." Lalu Kami wahyukan kepada Musa: "Pukullah lautan itu dengan tongkatmu." Maka terbelahlah lautan itu dan tiap-tiap belahan adalah seperti gunung yang besar. Dan di sanalah Kami dekatkan golongan yang lain. Dan Kami selamatkan Musa dan orang-orang yang besertanya semuanya. Dan Kami tenggelamkan golongan yang lain itu. Sesungguhnya pada yang demikian itu benar-benar merupakan suatu tanda yang besar (mukjizat), tetapi kebanyakan mereka tidak beriman. (QS Al-Syu’ara, 26: 60-67)

Sebagaimana diberitahukan ayat ini, sebagian kaum Nabi Musa AS cemas dan berpikir, “Kita pasti akan tersusul.” Akan tetapi, Nabi Musa AS tidak sedikit pun berputus asa. Ia ingat bahwa pertolongan Allah ada di tangannya. Setelah cobaan ini, Allah secara ajaib membelah air laut, meninggalkan lintasan kering di tengahnya, dan membimbing mereka ke pantai seberang. Sementara itu, air tiba-tiba mulai menutup Firaun dan bala tentaranya, yang tanpa berpikir ikut menempuh lintasan yang sama, dan mereka semua tenggelam. Sekali kepasrahan mukmin menjadi jelas, Allah mengubah keadaan buruk menjadi sebuah nikmat yang agung.

Dalam Qur'an, Allah juga mengisahkan kepasrahan Nabi kita SAW pada kehendakNya sebagai teladan:

Jika kamu tidak menolongnya (Muhammad), maka sesungguhnya Allah telah menolongnya (yaitu) ketika orang-orang kafir (musyrikin Mekah) mengeluarkannya (dari Mekkah) sedang dia salah seorang dari dua orang ketika keduanya berada dalam gua. Di waktu dia berkata kepada temannya: "Janganlah kamu berduka cita, sesungguhnya Allah beserta kita," maka Allah menurunkan ketenanganNya kepada (Muhammad) dan membantunya dengan tentara yang kamu tidak melihatnya, dan Allah menjadikan seruan orang-orang kafir itulah yang rendah. Dan kalimat Allah itulah yang tinggi. Allah Maha Perkasa lagi Maha Bijaksana. (QS Al-Taubah, 9: 40)

Dalam saat-saat kesulitan, Nabi Muhammad SAW menaruh kepercayaannya kepada Allah dan menghimbau para pengikutnya agar pasrah kepadaNya.

Mereka yang beriman sempurna mengambil perilaku terpuji Nabi SAW sebagai teladan. Tak pernah menyeleweng dari acuan kesempurnaan akhlak ini, mereka menghadapi setiap kesukaran yang mereka temui dengan kata-kata: …"Cukuplah Allah bagiku ." KepadaNyalah bertawakkal orang-orang yang berserah diri. (QS Al-Zumar, 39: 38)


Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

PANDANGAN MEREKA YANG BERIMAN SEMPURNA TERHADAP KEHIDUPAN DUNIA INI

“Dan tiadalah kehidupan dunia ini melainkan sendau gurau dan main-main. Dan sesungguhnya akhirat itulah yang sebenarnya kehidupan, kalau mereka mengetahui.” (QS Al-Ankabut, 29: 64)

Allah telah menciptakan dunia ini sebagai persinggahan sementara untuk menempatkan manusia dalam cobaan, menyucikannya dari dosa-dosanya, membuatnya mencapai jiwa yang bernilai surga, dan menyingkap kejahatan kafirin… Akan tetapi, sangat sedikit manusia merenungi dan meresapi kebenaran ini: itulah mereka yang beriman sempurna.

Pandangan terhadap kehidupan seorang mukmin yang telah meraih keimanan sempurna didasarkan pada kenyataan yang sangat penting ini yang ditekankan dalam Qur'an. Tidak seperti kafirin, orang seperti dia tidak merasa terikat pada kehidupan di dunia ini. Sebaliknya, ia berjuang bagi kehidupan di hari kemudian. Sadar bahwa ia diciptakan “hanya untuk menyembah Allah,” ia mengingat ayat, “Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembahKu.” (QS Al-Dzariat, 51; 56)

Sebagaimana disebutkan di muka, menyembah Allah tidaklah terbatas pada menaati sejumlah bentuk pemujaan seperti bershalat wajib atau berpuasa. Sebaliknya, menjadi hamba Allah mencakup sepenuh kehidupan seseorang. Mukmin beriman sempurna adalah seseorang yang dapat diartikan sebagai menghabiskan seluruh hidupnya melayani Allah. Ia hidup hanya untuk Allah, bekerja hanya demi Allah, dan mengabdikan seluruh daya-upayanya demi tujuan Allah. Ia benar-benar menyadari bahwa dunia ini bukan sesuatu melainkan tempat cobaan. Dalam Qur'an, Allah menarik perhatian pada hal ini: “Sesungguhnya Kami telah menciptakan manusia dari setitik mani yang bercampur, lalu Kami uji dia; maka Kami jadikanlah ia mendengar, lagi melihat.” (QS Al-Insan, 76: 2) Allah, lebih jauh, menarik perhatian ke sifat menipu dunia ini dan memperingatkan manusia: Hai manusia! Sesungguhnya janji Allah adalah benar. Maka, sekali-kali janganlah kehidupan dunia memperdaya kamu dan sekali-kali janganlah orang yang pandai menipu memperdayakan kamu tentang Allah. (QS Al-Fathir, 35: 5)

Mereka yang beriman sempurna adalah mereka yang tidak tertipu oleh keindahan kehidupan di dunia ini, betapa pun memikatnya semua itu terlihat. Hal ini karena Kitab Allah telah menunjuki mereka wajah sejati kehidupan di dunia ini. Sebagaimana dikatakan Qur'an, kehidupan dunia ini adalah “permainan”, “senda gurau”, “pawai meriah”, “canda di antara manusia”, dan “perlombaan menumpuk harta dan anak-anak”. Perumpamaan setara berikut dalam Qur'an memperjelas sifat dunia ini:

Ketahuilah, bahwa sesungguhnya kehidupan dunia itu hanyalah permainan dan sesuatu yang melalaikan, perhiasan dan bermegah-megah antara kamu, serta berbangga-banggaan tentang banyaknya harta dan anak, seperti hujan yang tanam-tanamannya mengagumkan para petani, kemudian tanaman itu kering dan kamu melihat warnanya kuning kemudian menjadi hancur. Dan di akhirat (nanti) ada azab yang keras dan ampunan dari Allah serta keridaanNya. Dan kehidupan dunia ini tidak lain hanyalah kesenangan yang menipu. (QS Al-Hadid, 57: 20)

Sebagaimana diungkapkan contoh ini, tak sesuatu pun di dunia akan menahan pengaruh merusak waktu; tidak rumah-rumah yang megah, mobil yang mengkilap, pemandangan yang memukau, maupun orang muda dengan karir cemerlang dapat menyelamatkan diri sendiri.. Semua yang baru melayu, yang muda menua. Waktu menghancurkan benda-benda yang paling berharga dan membuat semuanya kehilangan pesona. Saat-saat yang paling berkesan lewat dengan cepat dan menjadi sejarah. Setelah beberapa saat, semua yang baik menjadi kenang-kenangan yang kabur. Dalam satu ayat, Allah memberitahu kita tentang nafsu yang membuat manusia terikat kepada dunia ini:

Dijadikan indah pada (pandangan) manusia kecintaan kepada apa-apa yang diingini, yaitu: wanita-wanita, anak-anak, harta yang banyak dari jenis emas, perak, kuda pilihan, binatang-binatang ternak dan sawah ladang. Itulah kesenangan hidup di dunia; dan di sisi Allah tempat kembali yang baik (surga). (QS Al-Imran, 3: 14)

Sifat umum nikmat-nikmat dunia yang ditekankan dalam ayat di atas adalah kefanaan dan keterbatasannya. Karena alasan inilah, tidak sesuatu pun ada di dunia ini yang manusia dapat berserakah mengikat diri kepadanya. Tidak rupa fisik manusia, yang cuma tulang dan daging, tidak pula benda-benda lahiriah, yang semuanya rentan dan akhirnya lapuk, membolehkan manusia mengikat diri ke dunia. Nikmat-nikmat yang kita lihat di sekeliling kita tidak lebih dari salinan tak sempurna nikmat-nikmat di surga dan diciptakan dengan maksud sebagai peringatan akan hari kemudian.

Mereka yang beriman sempurna yang telah meresapi kenyataan penting ini menerima manfaat terbaik yang mungkin di dunia ini. Namun, ada satu perbedaan pokok antara mereka dan orang-orang yang terbuai oleh dunia ini; mereka tidak merasa rakus akan nikmat-nikmat ini. Sebaliknya, mereka merasa bersyukur kepada Allah atas apa yang Dia karuniakan kepada mereka, sebab mereka mengetahui bahwa pemilik sejati semua benda di bumi adalah Allah.

Mereka yang mengira memiliki harta, kecantikan, atau kekuasaan sesungguhnya memperdaya diri sendiri, karena bukan mereka yang telah menciptakan semua itu. Mereka tidak mampu menciptakan bahkan satu saja dari semua itu. Lebih jauh, mereka tidak dapat mencegah semua itu dari kepunahan. Mereka sendiri adalah makhluk yang diciptakan… Suatu hari, mereka pasti kan mencicipi kematian, meninggalkan di belakang semua yang menjadi milik kehidupan ini. Kesadaran akan ayat, “Sesungguhnya orang-orang itu menyukai kehidupan yang dekat (di dunia), dan mereka abaikan di belakang mereka hari yang berat.” (QS Al-Insan, 76: 27) adalah apa yang membedakan mereka yang beriman sempurna dengan mereka yang hidup dalam kelalaian. Mereka yang beriman sempurna mempersiapkan diri bagi kehidupan selanjutnya, bukan yang satu di dunia ini. Qur'an mencatat doa orang-orang ini:

Dan di antara mereka ada orang yang mendoa: "Ya Tuhan kami, berilah kami kebaikan di dunia dan kebaikan di akhirat dan peliharalah kami dari siksa neraka.” (QS Al-Baqarah, 2: 201)

Sebagai ganjaran bagi perilaku dan doa tulus mereka, Allah memberi mereka nikmat baik di dunia maupun di akhirat. Allah memberikan kabar gembira tentang hal ini dalam Qur'an sebagai berikut:

Karena itu Allah memberikan kepada mereka pahala di dunia dan pahala yang baik di akhirat. Dan Allah menyukai orang-orang yang berbuat kebajikan. (QS Al-Imran, 3: 148)

Bagi mereka berita gembira di dalam kehidupan di dunia dan (di dalam kehidupan) di akhirat. Tidak ada perubahan bagi kalimat-kalimat (janji-janji) Allah. Yang demikian itu adalah kemenangan yang besar. (QS Yunus, 10: 64)


Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

PANDANGAN MEREKA YANG BERIMAN SEMPURNA TERHADAP KEMATIAN

Tiap-tiap yang berjiwa akan merasakan mati. Dan sesungguhnya pada hari kiamat sajalah disempurnakan pahalamu. Barangsiapa dijauhkan dari neraka dan dimasukkan ke dalam surga, maka sesungguhnya ia telah beruntung. Kehidupan dunia itu tidak lain hanyalah kesenangan yang memperdayakan. (QS Al-Imran, 3: 185)

Kematian akan menjemput setiap manusia yang ada dunia ini pada waktu yang telah ditetapkan sesuai dengan ayat, “Tiap-tiap yang berjiwa akan merasakan mati. Kemudian hanya kepada Kami kamu dikembalikan.” (QS Al-Ankabut, 29: 57) Tidak sesuatu pun yang dimiliki manusia, tidak harta, uang, kedudukan, ketenaran, kemegahan, maupun rupa yang elok dapat menolak kematian. Kematian adalah hukum Allah; tidak seorang pun dapat lari dari kenyataan mutlak dan tak tercegah ini. Sebagaimana ayat, “Di mana saja kamu berada, kematian akan mendapatkan kamu, kendatipun kamu di dalam benteng yang tinggi lagi kokoh..” (QS Al-Nisa, 4: 78) mengingatkan kita bahwa tak pernah ada seorang pun yang berhasil melarikan diri dari kematian.

Kenyataan ini adalah perkara yang mereka yang beriman sempurna menggapai pemahaman akbar tentangnya. Sekali mengerti kepastian dan kedekatan kematian, mereka mengerti mereka perlu bersiap demi kehidupan setelah kematian. Menakuti kematian segera yang bisa menjemput sebelum sempat meraih kemuliaan akhlak yang diminta Allah dari para hambaNya dan memperoleh ridaNya, mereka memeluk agama Allah dengan ketulusan dan gairah yang besar. Mereka tidak memboroskan waktu dalam mendekatkan diri kepada Allah dan mendapat ridaNya, sebab mereka menyadari mereka dapat menemui kematian kapan saja. Doa mereka yang beriman sempurna dalam Qur'an adalah sebagai berikut:

"… Ya Tuhan kami, limpahkanlah kesabaran kepada kami dan wafatkanlah kami dalam keadaan berserah diri (kepadaMu).” (QS Al-A’raf, 7: 126)

“… Pencipta langit dan bumi. Engkaulah Pelindungku di dunia dan di akhirat. Wafatkanlah aku dalam keadaan Islam dan gabungkanlah aku dengan orang-orang yang saleh.” (QS Yusuf, 12: 101)

Mereka yang beriman sempurna menerima kematian dengan kepasrahan penuh, sebab itulah hukum Allah. Di atas segalanya, mereka memandangnya sebagai gerbang lewat mana mereka mencapai surga. Sementara itu, mereka tidak pernah melupakan bahwa mereka harus berjuang keras untuk menghindari hukuman neraka dan memperoleh rida Allah. Mukmin terus-menerus merasakan ketakutan dan harapan hingga menemui kematian. Mereka mengharapkan surga karena beriman. Sama seperti itu, mereka menakuti neraka karena tidak pernah mendapati diri bisa berdiri sendiri. Ketakutan mereka atas pembalasan jahat, perilaku baik yang mereka perlihatkan dan ganjaran baik yang mereka peroleh dikatakan dalam Qur'an sebagai berikut:

(Yaitu) orang-orang yang memenuhi janji Allah dan tidak merusak perjanjian, dan orang-orang yang menghubungkan apa-apa yang Allah perintahkan supaya dihubungkan, dan mereka takut kepada Tuhannya dan takut kepada hisab yang buruk, dan orang-orang yang sabar karena mencari keridaan Tuhannya, mendirikan shalat, dan menafkahkan sebagian rezeki yang Kami berikan kepada mereka, secara sembunyi atau terang-terangan serta menolak kejahatan dengan kebaikan; orang-orang itulah yang mendapat tempat kesudahan (yang baik), (yaitu) surga adnin, yang mereka masuk ke dalamnya bersama-sama dengan orang-orang yang saleh dari bapak-bapaknya, isteri-isteri dan anak cucunya, sedang malaikat-malaikat masuk ke tempat-tempat mereka dari semua pintu, (sambil mengucapkan): "Salamun`alaikum bima shabartum". Alangkah baiknya tempat kesudahan itu. (QS Al-Rad, 13: 20-24)


Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

IMAN KEPADA HARI KEMUDIAN MEREKA YANG BERIMAN SEMPURNA

“Dan mereka yang beriman kepada Kitab (Al-Qur’an) yang telah diturunkan kepadamu dan kitab-kitab yang telah diturunkan sebelummu, serta mereka yakin akan adanya (kehidupan) akhirat. “ (QS Al-Baqarah, 2: 4)

Pedihnya rasa sakit dan hukuman yang dialami di neraka tidak dapat dibandingkan dengan sakit apa pun di dunia ini. Siksa api ada bermacam jenis. Penghuni neraka terus-menerus menjerit agar diselamatkan dari api, mereka dimampatkan ke dalam ruang-ruang yang sempit; tangan mereka terikat ke leher, mereka menggelinjang kesakitan. Mereka dicambuk dengan cambuk besi. Lapar dan haus mereka menjadi tak tertahankan. Rasa sakit mereka tidak pernah berkurang. Keadaan mengerikan ini diperburuk oleh penyesalan besar, perasaan putus asa, dan kehilangan harapan. Mereka ingin musnah selama-lamanya, namun sia-sia. Mereka diceritakan sebagai berikut:

Masuklah ke dalamnya (dan rasakanlah kepanasan apinya): maka, baik kamu bersabar atau tidak, sama saja bagimu: kamu hanya diberi balasan terhadap apa yang kamu kerjakan. (QS Al-Thur, 52: 16)

Mereka yang beriman sempurna terus-menerus merenungkan siksa neraka yang dilukiskan Qur'an dan berpaling kepada Allah. Orang yang beriman sempurna selalu mengingat bahwa ia bisa, setiap saat, menemui malaikat kematian dan berlalu menuju ke hari kemudian. Keputusan, sikap, perilaku dan caranya berbicara mencerminkan niatnya agar layak masuk surga dan dijauhkan dari api neraka, sebab tak seorang pun di dunia ini dapat terlepas dari ganjaran ilahiah.

Menyadari bahwa “timbangan yang tepat” (QS Al-Anbiya, 21: 47) akan dipasang pada Hari Pengadilan, ia tidak ingin kehilangan seberat zarah pun kebajikan. Allah telah memperingatkan manusia akan hal ini sebagai berikut:

Pada hari itu, manusia keluar dari kuburnya dalam keadaan yang bermacam-macam, supaya diperlihatkan kepada mereka (balasan) pekerjaan mereka. Barang siapa yang mengerjakan kebaikan seberat zarahpun, niscaya dia akan melihat (balasan)nya. Dan barang siapa yang mengerjakan kejahatan seberat zarahpun, niscaya dia akan melihat (balasan)nya pula. (QS Al-Zilzal, 99: 6-8)

Dengan cara serupa, ia dengan gigih meniadakan perbuatan apa pun yang akan menuai kemurkaan Allah, sebab tiap perbuatan yang dilakukannya akan mendekatkannya ke surga atau ke neraka. Tidak sesuatu pun ada di antara kedua tempat ini.

Mereka yang beriman sempurna yang memiliki kesadaran pasti tentang kenyataan-kenyataan ini merasakan “ketakutan dan harapan” yang sinambung sepanjang kehidupan mereka. Mereka tidak pernah melupakan keadaan orang-orang yang menanti dibawa entah ke surga atau ke neraka pada Hari Pengadilan.

Bagaimana seseorang berperilaku jika ia ada di persimpangan surga dan neraka pada saat ini dan menyadari bahwa kehidupan abadinya akan dimulai sebenar-benarnya setelah ia diadili?

Berada di tepi neraka, akankah ia berani menunjukkan sikap yang tidak menyenangkan, yang segera akan diperhitungkan? Pasti tidak! Sebaliknya, siapa pun yang ada di dalam keadaan mengerikan itu akan melakukan apa pun untuk menggapai surga dan memanfaatkan kebijaksanaan dan nuraninya untuk menunjukkan sikap yang paling menyenangkan Allah. Bahkan seseorang yang tidak pernah terlibat dalam upaya sungguh-sungguh seperti itu sepanjang hidup, mengira Hari Pengadilan jauh dari dirinya, akan merasakan kepanikan besar dan berjuang memperbaiki perbuatan buruknya. Namun, pada hari itu, tidak ada waktu dianugerahkan untuk membuat perbaikan. Waktu yang dianugerahkan berakhir dengan kematian dan catatan-catatan ditutup. Dari saat itu seterusnya, tak seorang pun akan dibalas atas apa pun selain daripada yang telah diperbuatnya.

Memiliki keimanan yang tak tergoyahkan kepada hari kemudian, surga dan neraka, dan menjaga benak mereka selalu tersaput ingatan akan kematian, menjelaskan upaya tak kenal lelah mereka yang beriman sempurna. Untuk menghindari ketakutan dan penyesalan di hari kemudian, setiap saat dalam kehidupan mereka menganggap diri seolah sedang menunggu keputusan Allah atas mereka di Hari Pengadilan. Mereka menyiapkan diri bagi kehidupan akhirat dengan kesadaran dan keimanan penuh, dengan cara seperti orang yang telah melihat indahnya surga dan ngerinya neraka dengan mata kepala sendiri, lalu dikembalikan ke dunia. Karena itu, dalam menghadapi setiap keadaan, mereka berjuang menunjukkan sikap terbaik, sebab mereka mengetahui bahwa kelalaian atau ketakjujuran kecil apa pun mungkin menempatkan mereka di jalan penyesalan yang tidak ada pemulihnya.

Kesimpulannya, keyakinan mutlak mereka yang beriman sempurna memastikan janji tak goyah untuk lebih mendekat kepada Allah dan tegak dalam ketakutan kepadaNya. Menuruti ayat, “Maka bertakwalah kamu kepada Allah menurut kesanggupanmu… “ (QS Al-Taghabun, 64: 16), mereka yang beriman sempurna takut kepada Allah sebanyak mereka bisa dan berharap layak masuk surga.


Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

AKHLAK MULIA YANG DIGANJARKAN IMAN YANG SEMPURNA

“Dan sesungguhnya kamu benar-benar berbudi pekerti yang agung. “ (QS Al-Qalam, 68: 4)

Setiap manusia yang sepenuh hati beriman kepada Allah memenuhi semua perintahNya tanpa syarat. Tekad ini memastikan penyusunan sebentuk kesempurnaan akhlak. Penaatan seksama perintah-perintah Qur'an-lah yang menyebabkan kesempurnaan akhlak yang menjadi ciri mereka yang beriman sempurna.

Manusia dapat menggapai semua sifat baik dan terpuji hanya dengan menuruti perintah-perintah Qur'an. Dalam Qur'an, Allah memerintahkan ketakwaan, keadilan, kesabaran, pengorbanan, kesetiaan, pengabdian, penepatan janji, kepasrahan, kerendahhatian, penenggangan, penyayang, pengasih, pengendalian amarah, dan banyak lagi sifat-sifat akhlak. Menunjukkan kesempurnaan akhlak ini sebagaimana disajikan dalam Qur'an bergantung pada ketakutan seseorang kepada Allah dan karena itu mengikuti suara nuraninya. Semakin seseorang takut kepada Allah dan seksama mengikuti apa yang diserukan nuraninya, semakin patuh ia kepada perintah Allah. Akan tetapi, seseorang yang tidak memiliki sifat-sifat ini gagal menunjukkan tanggung jawab untuk hidup dengan akhlak-akhlak Qur'an. Ia mungkin memperlihatkan sebagian sifat-sifat akhlak yang diridai Allah, namun, ketika menghadapi keadaan di mana ia merasa kepentingannya dipertaruhkan, ia mungkin menjadi orang yang sama sekali berbeda.

Keadaan ini nyata menyingkapkan keunggulan mereka yang telah meraih kedewasaan iman. Orang yang beriman sempurna tanpa lelah menunjukkan kesempurnaan akhlak di setiap saat kehidupannya. Kesabaran terbesar, derajat tertinggi pengorbanan dan kepasrahan, cinta terkuat kepada Allah terwujud dalam perilakunya. Sifat-sifat ini membuatnya seorang yang istimewa. Dalam kata-kata Qur'an, ia menjadi “imam bagi orang-orang yang bertakwa.” (QS Al-Furqan, 25: 74)

Sasaran utama bagi setiap Muslim adalah mencapai kesempurnaan akhlak seperti itu. Menentukan batas-batas bagi diri mendorong manusia berpuas diri, yang merupakan sikap yang harus gigih dihindari manusia. Dalam satu ayat, Allah menekankan bahwa rasa puas diri merupakan kerusakan yang sungguh-sungguh:

Ketahuilah! Sesungguhnya manusia benar-benar melampaui batas. Karena dia melihat dirinya serba cukup. (QS Al-Alaq, 96: 6-7)

Karena alasan ini, setiap orang yang beriman kepada Allah dan hari kemudian harus membuat sasaran utamanya adalah hidup dengan nilai-nilai Qur'an dalam cara sebaik mungkin. Hanya orang dengan sasaran semulia itu dapat berharap meraih surga dan berkumpul dengan para nabi, aulia, syuhada, dan mereka yang bertakwa. Allah memberitahu kita bahwa hanya ketaatan yang tegas membuat orang berhasil dalam upaya mulia ini:

Dan barang siapa yang menaati Allah dan rasul(Nya), mereka itu akan bersama-sama dengan orang-orang yang dianugerahi nikmat oleh Allah, yaitu: para nabi, para shiddiqien, orang-orang yang mati syahid dan orang-orang saleh. Dan mereka itulah teman yang sebaik-baiknya. (QS Al-Nisa, 4: 69)

Di halaman-halaman berikut, kita akan menelaah kesempurnaan akhlak seperti ini yang mana Allah firmankan secara rinci dalam Qur'an, dan kita akan melihat kepatuhan dan gairah besar yang harus ditunjukkan manusia agar berhasil dalam perjuangan ini.

Nurani Mereka yang Beriman Sempurna

Dari hari manusia dilahirkan, suara yang selalu terus-menerus membisikkan kejahatan mengiringinya. Bisikan ini berasal dari hawa nafsunya. Akan tetapi, di samping suara ini ada suara yang tak mungkin salah yang melarang kejahatan dan membimbingnya ke jalan yang lurus. Suara yang memandu manusia ke kebenaran ini disebut “nurani”. Allah memperkenalkan kepada kita kedua segi diri manusia ini sebagai berikut:

Dan jiwa serta penyempurnaannya (ciptaanNya). Maka, Allah mengilhamkan kepada jiwa itu (jalan) kefasikan dan ketakwaannya. Sesungguhnya, beruntunglah orang yang menyucikan jiwa itu. Dan sesungguhnya, merugilah orang yang mengotorinya. (QS Al-Syams, 91: 7-10)

Sebagaimana dikatakan dalam ayat di atas, Allah juga mengilhami manusia agar menghindari kejahatan dirinya sendiri. Ilham ini diberikan melalui nurani. Karena itu, nurani adalah, dalam pengertian tertentu, suara Allah yang menghimbau mukmin tentang apa yang baik dan benar. Karena alasan inilah, nurani adalah kunci ke iman yang sempurna.

Mereka yang beriman sempurna terus-menerus menyimak suara ini. Mereka memiliki pemahaman yang amat berbeda tentang nurani dari apa yang dikenal dalam masyarakat. Menolong orang miskin dan lanjut usia atau bersedekah kepada lembaga-lembaga umumnya dianggap sebagai tanda nurani yang baik. Namun, selain contoh-contoh tersebut, nurani diabaikan dari hampir semua bidang kehidupan lainnya; orang-orang umumnya merasa tidak perlu menggunakan nurani mereka dan menjalankan kehidupan menuruti nafsu mereka.

Mereka yang memperhatikan nurani sebagaimana diperintahkan dalam Qur'an hanyalah mereka yang beriman sempurna: sepanjang hidup mereka menyimak nurani untuk semua masalah. Mendekat kepada Allah dan meraih ridaNya menjadi satu-satunya sasaran dalam hidup, apa pun keadaan atau suasananya. Tidak kelelahan, kurang istirahat, atau pun kesibukan sehari-hari menyimpangkan mereka dari mengikuti suara ini. Waktu-waktu tersibuk atau masa-masa susah bukanlah pengecualian; satu peringatan dari nurani cukup bagi mereka untuk segera melihat kebaikan dan berpaling ke sana.

Sebuah contoh akan memperjelas hal ini: bayangkan seorang mukmin yang baru kembali dari perjalanan panjang yang melelahkan; hanya memperoleh beberapa jam tidur, ia kelelahan dan kelaparan. Tepat saat akan beristirahat untuk memulihkan kekuatannya, ia bertemu dengan seseorang yang sedang kesusahan yang meminta pertolongannya. Mukmin ini merasakan tiada keraguan dalam mengenyampingkan semua kebutuhan pribadinya dan bersegera memberikan bantuan. Jika secara lahiriah terlalu lemah menolong sendiri, ia lalu akan mencari seseorang yang akan menggantikannya. Sementara itu, sebagai balasan atas bantuan ini, ia menghindari sikap-sikap yang akan membangkitkan rasa utang budi di diri si orang susah itu; ia tidak merendahkan diri dengan menyebutkan kebutuhannya atau pengorbanan yang telah dibuatnya. Hal itu karena ia telah melakukan semua ini untuk meraih rida Allah. Ia tidak mengharapkan sesuatu sebagai balasan. Sikap orang-orang seperti dia dikatakan dalam Qur'an sebagai berikut:

“Sesungguhnya, kami memberi makan kamu hanyalah karena mengharap keridaan Allah; tidaklah kami mengharapkan darimu balasan dan tidak pula (ucapan) terima kasih. Sesungguhnya kami amat takut kepada Tuhan kami pada hari yang muka menjadi masam dan kesulitan timpa-bertimpa.” (QS Al-Insan, 76: 9-10)

Inilah pengertian nurani orang yang beriman sempurna. Tak masalah betapa mengerikan keadaan, ia tidak menyeleweng dari mengikuti nuraninya dan tidak pernah berbuat baik dengan harapan akan hadiah. Pikiran bahwa Allah sadar akan perbuatan itu cukup baginya.

Dalam hal seseorang yang tidak memiliki akhlak yang diakibatkan iman yang sempurna, setiap ketaknyamanan menjadi alasan sah untuk membolehkannya mengabaikan pilihan benar yang dibimbingkan nuraninya. Kebutuhan-kebutuhan lahiriah seperti kurang tidur, kelelahan, atau kelaparan amat mungkin mengubah sikapnya, membuatnya menjadi orang yang tidak menenggang, tegang, dan pemarah. Pada saat-saat itu, jangankan menolong orang lain, ia menjadi kasar kepada orang-orang sekitarnya yang mencoba menolongnya. Jika bersedia membantu orang lain – yang sering merupakan keadaan yang luar biasa – ia pasti bersungut-sungut tentang itu, menggerutui yang ditolongnya dan sebisa mungkin membuatnya merasa berutang budi.

Sebagaimana nampak di sini, ada jurang lebar antara akhlak dan sikap mereka yang beriman sempurna dan mereka yang tidak memiliki sifat-sifat bawaan mulia itu. Perbedaan ini menjadi jelas pada setiap saat kehidupan mereka dan akan membuat perbedaan besar dalam ganjaran yang akan mereka terima di hari kemudian.

Kesabaran Mereka yang Beriman Sempurna

Bagi orang yang beriman sempurna, cakupan kesabaran tidak terbatas pada menanggung kesusahan dan masalah dengan ketenangan. Menurut ayat: “Hai orang-orang yang beriman, bersabarlah kamu dan kuatkanlah kesabaranmu…” (QS Al-Imran, 3: 200), sepanjang hidup ia menunjukkan tekad tak goyah untuk seksama memenuhi semua perintah Qur'an, menghindari yang dilarang, menunjukkan kesempurnaan akhlak dalam setiap keadaan, tanpa menjadi cemas atau takut. Pendeknya, ia berbulat tekad memperlihatkan kesabaran dan sikap baik sebagaimana disarankan agama. Hal itu karena seseorang dapat mengembangkan sifat bawaan mulia ini hanya jika ia melakukan upaya yang tekun. Mereka yang beriman sempurnalah yang menunjukkan kesabaran selagi berupaya demikian. Sebagaimana diberitahukan Nabi Muhammad SAW kepada Muslim dalam hadis berikut, mereka mengetahui bahwa kesabaran itu hadiah untuk mereka dari Allah:

“Tak seorang pun dapat diberi hadiah lebih baik dan lebih mewah daripada kesabaran.” (Bukhari dan Muslim)

Itulah mengapa kesabaran meliputi seluruh kehidupan orang yang beriman sempurna dan mewujud dalam semua perbuatan dan sikapnya. Orang yang beriman sempurna menunjukkan kesabaran luar biasa dalam penaatan perintah Tuhan kita, “Maka bersabarlah kamu dengan sabar yang baik.” (QS Al-Ma’arij, 70: 5) Ia memperlihatkan kesabaran dalam kerendah-hatian dan menjadi orang yang paling rendah hati; ia menunjukkan kesabaran dalam tidak mendahulukan diri sendiri dan menjadi orang yang paling banyak berkorban …

Contoh berikut dalam Qur'an tentang kesabaran yang tersingkap selagi menunjukkan kesempurnaan akhlak akan memberikan kita pemahaman yang lebih baik tentang gagasan ini:

Dan tidakkah sama kebaikan dan kejahatan. Tolaklah (kejahatan itu) dengan cara yang lebih baik, maka tiba-tiba orang yang antara kamu dan dia ada permusuhan seolah-olah telah menjadi teman yang sangat setia. Sifat-sifat yang baik itu tidak dianugerahkan melainkan kepada orang-orang yang sabar dan tidak dianugerahkan melainkan kepada orang-orang yang mempunyai keberuntungan yang besar. (QS Fushilat, 41: 34-35)

Sebagaimana ditunjukkan ayat itu, Allah memerintahkan manusia menanggapi perbuatan jahat dalam cara sebaik mungkin dan menekankan bahwa hanya mereka yang sabar dapat berhasil melakukannya. Contoh ini dengan gamblang memperlihatkan bahwa jika kesempurnaan akhlak mesti ditunjukkan, penting untuk bersabar. Tidak pernah merasa gusar menghadapi peristiwa-peristiwa yang tampaknya buruk merupakan sifat lain mukmin yang beriman sempurna. Di sisi lain, saat mendapatkan nikmat yang dianugerahkan kepadanya, ia tidak menjadi teranja.

Seseorang bisa sangat dermawan, mengorbankan diri dan sangat rendah hati pada masa tertentu kehidupannya. Atau, ia mungkin tetap tabah menghadapi kesusahan. Akan tetapi, kegagalan menunjukkan sifat bawaan terpuji ini di bawah keadaan tertentu, dan karena itu memiliki sejumlah batasan atau titik lemah, mungkin memansukhkan upaya sebelumnya seseorang untuk bertindak benar. Orang harus menghayati semua nilai-nilai ini dalam wataknya. Sifat-sifat ini harus jauh dari peniruan, pemalsuan, kedangkalan atau kesementaraan; semua itu harus menjadi pembentuk-pembentuk bangunan Qur'aniah yang mapan. Allah juga menyatakan bahwa menunjukkan terus-menerus nilai-nilai kebajikan yang telah menjadi bagian terpadu watak seseorang adalah terpuji di mata Allah: “Tetapi amalan-amalan yang kekal lagi saleh adalah lebih baik pahalanya di sisi Tuhanmu serta lebih baik untuk menjadi harapan.” (QS Al-Kahfi, 18: 46)

Kesabaran adalah salah satu tanda terpenting ketulusan mukmin dan upayanya mendekat kepada Allah: orang hanya dapat menunjukkan kesabaran dalam kaitan dengan ketulusan dan kedekatannya dengan Allah. Mereka yang beriman sempurna yang bertekad menunjukkan sifat-sifat ini bersaing dengan mukmin lain dalam bersabar. Jika membuat pengorbanan dibutuhkan, mereka membawakan diri dengan benar dan membawa semua sumberdaya harta dan tenaga ke dalam kancah. Perhatian kita ditarik ke sifat ini dalam sebuah ayat yang berbunyi: “Orang-orang yang sabar karena mencari keridaan Tuhannya…” (QS Al-Ra'd, 13: 22) Menghadapi kesukaran, orang-orang seperti mereka berpaling kepada Allah tanpa menyimpan perasaan tertekan atau ketakpastian apa pun dalam hatinya. Hal ini juga diungkapkan oleh Nabi kita SAW:

“Menakjubkan sungguh urusan mukmin. Baginya ada kebajikan dalam semua urusannya, dan ini hanya bagi mukmin. Jika sesuatu yang menyenangkan terjadi, ia bersyukur, dan itu baik baginya; dan ketika sesuatu yang menyusahkan terjadi, ia bersabar, dan itu baik baginya.” (Muslim)

Orang sering salah menafsirkan kesabaran dan mengiranya sebagai “menahan diri terhadap sesuatu”. Ini cuma makna kait jauh kesabaran yang dialami dan dirasakan oleh orang yang beriman sempurna, sebab “menahan diri terhadap sesuatu” merupakan bentuk wajib ketabahan yang diperlihatkan di hadapan keadaan yang menekan dan menyakitkan. Akan tetapi, kesabaran yang ditunjukkan demi tujuan Allah bukanlah sumber ketertekanan, melainkan penyebab kegirangan dan kebahagiaan luar biasa. Orang yang beriman sempurna menunjukkan kesabaran demi meraih rida Allah, dan karena itu tidak menjadi tertekan. Sebaliknya, dengan harapan menerima nikmat dan ganjaran yang Allah janjikan sebagai balasan bagi kesabarannya, ia menarik kegembiraan besar dari situ. Allah memberitahu kita dalam Qur'an bahwa kesabaran membuat tertekan kafirin:

Jadikanlah sabar dan shalat sebagai penolongmu. Dan sesungguhnya yang demikian itu sungguh berat, kecuali bagi orang-orang yang khusyu. (QS Al-Baqarah, 2: 45)

Kesabaran orang yang beriman sempurna begitu besar sehingga kesabaran dan kegigihannya memohon tidak goyah, walaupun ia tidak dapat melenyapkan masalah atau mencapai keinginannya hingga kematian menjemput. Ia mengetahui bahwa Allah mengendalikan segalanya dan bahwa ia akan meraih ganjaran besar sebagai balasan kesabarannya. Karena alasan ini, ia puas terhadap Allah apa pun keadaan yang dihadapi, ia beriman kepada sifat pengasih dan penyayangNya yang abadi, dan menaruh kepercayaannya kepadaNya. Jika Allah tidak segera mengabulkan doanya, ia pasti mengetahui ada kebajikan dan keindahan lebih besar tersembunyi di dalamnya. Ia tidak pernah melupakan bahwa Allah mengabulkan semua doa dan memberikan ganjaran luar biasa bagi mereka yang sabar. Dan janjiNya sungguh benar. Satu ayat berbunyi: “…Siapakah orang yang lebih benar perkataan(nya) daripada Allah?” (QS Al-Nisa, 4: 87) Mukmin yang sadar akan kenyataan ini berpikir bahwa Allah mungkin akan memberinya lebih banyak nikmat namun, sebelumnya, Dia ingin ia tumbuh lebih dewasa. Mukmin yang teladan dalam kepasrahan mereka dirujuk dalam Qur'an sebagai: “Orang-orang yang apabila ditimpa musibah, mereka mengucapkan: ‘Innaa lillaahi wa innaa ilaihi raaji`uun’ (sungguh kita berasal dari Dia dan sungguh kepadaNya kita kembali).” (QS Al-Baqarah, 2: 156)

Sungguh, Allah menganjurkan para hambaNya agar bersabar dalam menghadapi kesukaran yang mereka temui dan memberi kabar gembira bahwa mereka akhirnya akan memetik manfaat besar:

Dan sungguh akan Kami berikan cobaan kepadamu, dengan sedikit ketakutan, kelaparan, kekurangan harta, jiwa, dan buah-buahan. Dan berikanlah berita gembira kepada orang-orang yang sabar. (QS Al-Baqarah, 2: 155)

Mukmin menerapkan kesabaran sepanjang hidupnya. Ia menaati perintah Tuhannya: “Dan untuk Tuhanmu, bersabarlah kamu.” (QS Al-Muddatstshir, 74: 7) pada setiap saat kehidupannya. Akhirnya ia akan menemui Tuhannya dan diganjar dengan surgaNya. Malaikat-malaikat di pintu gerbang surga akan menyalaminya sebagai berikut: “(sambil mengucapkan): ‘salamun`alaikum bima shabartum’ (salam bagimu karena kesabaranmu). Alangkah baiknya tempat kesudahan itu.” (QS Al-Ra'd, 13: 24)

Pemahaman akan Rasa Sayang Mereka yang Beriman Sempurna

“… termasuk orang-orang yang beriman dan saling berpesan untuk bersabar dan saling berpesan untuk berkasih sayang.” (QS Al-Balad, 90: 17)

Manusia, secara alamiah, cenderung merasakan kegembiraan dari hidup dengan nilai-nilai Qur'an dan merasa nyaman dengan kumpulan akhlak ini: “Maka hadapkanlah wajahmu lurus kepada agama (Allah); (tetaplah) atas fitrah Allah yang telah menciptakan manusia menurut fitrah itu…” (QS Al-Rum, 30: 30) Karena hal ini, orang yang beriman sempurna biasanya memiliki semacam rasa kasih dan sayang yang dihimbaukan Qur'an. Ketika mukmin mematuhi nilai-nilai Qur'an, Dia mewujudkan nama-nama indahNya, ar-Rauf (Maha Ramah) dan ar-Rahman (Maha Pengasih), pada mereka. Allah Maha Pengasih dari pengasih, dan Maha Penyayang. Allah menarik perhatian kepada sifat kasih dan sayangNya yang tak berhingga:

… Sesungguhnya Allah Maha Pengasih lagi Maha Penyayang kepada mereka. (QS Al-Taubah, 9: 117)

… Dia adalah Maha Penyayang di antara para penyayang ". (QS Yusuf, 12: 92)

… Sesungguhnya Allah benar-benar Maha Pengasih lagi Maha Penyayang kepada manusia. (QS Al-Hajj, 22: 65)

Rasulullah SAW melukiskan rasa sayang Allah kepada mukmin dengan cara ini:

“Allah menunjukkan kasih sayang hanya kepada mereka di antara hamba-hambanya yang penyayang.” (Bukhari, Muslim)

Karena memiliki kesempurnaan akhlak ini, mereka yang beriman sempurna itu penyayang dan pengasih kepada manusia. Namun, pemahaman rasa sayang mereka sangat berbeda dengan pengertian yang meluas di masyarakat. Karena merupakan wujud dari rasa sayang Allah, rasa sayang mereka mengambi bentuk yang layak mendapatkan rida Allah dan sesuai dengan Qur'an. Mereka mengetahui bahwa pemahaman rasa sayang yang dibentuk oleh syarat tatanan yang tidak Qur'ani akan menjadi rasa sayang yang “jahat”.

Misalnya, selagi menolong orang lain,ka rasa sayang orang yang beriman sempurna akan menggerakkan mereka memberikan segala macam bantuan. N apakah pertolongan ini demi tujuan kebajikan atau maksud yang tidak menyenangkan Allah menjadi syarat utama bagi orang yang beriman sempurna. Jika pertolongan ini diminta demi maksud-maksud baik, maamun, tidak pernah ia mau membantu seseorang yang akan memanfaatkan pertolongannya untuk melaksanakan perbuatan haram. Inilah rasa sayang sejati yang Allah ridai. Mencegah seseorang dari kesalahan dan memandunya ke jalan yang lurus merupakan kebajikan dan rasa sayang sejati, untuk mana bakal pendosa akan sangat bersyukur di hari kemudian, walaupun mungkin ia gagal meresapi nilai pentingnya di dunia ini.

Mukmin tidak menunjukkan rasa kasih dan sayang kepada mereka yang telah menjadikan menentang nilai-nilai agama sasaran utama mereka. Syarat yang diajukan Qur'an tentang hal ini adalah sebagai berikut:

Muhammad itu utusan Allah dan orang-orang yang bersama dengannya keras terhadap orang-orang kafir, tetapi berkasih sayang sesama mereka… (QS Al-Fath, 48: 29)

Mukmin hanya menunjukkan rasa sayang kepada “mukmin”, hamba-hamba Allah yang setia. Di sisi lain, sikap mereka kepada kafirin sangat tegas dan yakin. Mereka tidak menunjukkan kasih sayang, sebab inilah jenis “rasa sayang yang jahat” tersebut di atas. Sikap yang diambil orang-orang seperti mereka kepada mukmin diperjelas dalam ayat: “Jika mereka menangkap kamu, niscaya mereka bertindak sebagai musuh bagimu dan melepaskan tangan dan lidah mereka kepadamu dengan menyakiti(mu); dan mereka ingin supaya kamu (kembali) kafir.” (QS Al-Mumtahanah, 60: 2) Karena itu, jelaslah tidak bijaksana untuk memperlihatkan rasa sayang kepada orang yang menyimpan kebencian mendalam kepada mukmin dan mencari kesempatan memamerkannya.

Di samping ini, kasih dan sayang yang ditunjukkan mereka yang beriman kepada mukmin lainnya sungguh-sungguh teladan dan unik. Rasa sayang ini diiringi oleh sifat-sifat kemanusiaan seperti pengorbanan, timbang rasa, pemaaf, pengasih, dan penghormatan. Mereka yang beriman sempurna mengetahui kebutuhan-kebutuhan lahiriah dan batiniah mukmin lain bahkan sebelum mukmin itu mengungkapkannya, dan tidak membuang waktu demi memenuhi kebutuhan-kebutuhan itu karena kasih sayang mendalam yang mereka rasakan kepada mukmin tersebut. Sama dengan setiap masalah lain, Nabi kita SAW memberikan teladan terbaik dengan kesempurnaan akhlak yang ditunjukkannya dalam hal rasa kasih dan sayang. Rasa kasih dan sayang yang dirasakan Nabi kita SAW terhadap Muslim dijelaskan dalam ayat berikut:

Sesungguhnya telah datang kepadamu seorang rasul dari kaummu sendiri, berat terasa olehnya penderitaanmu, sangat menginginkan (keimanan dan keselamatan) bagimu, amat belas kasihan lagi penyayang terhadap orang-orang mukmin. (QS Al-Taubah, 9: 128)

Sebagaimana terlihat dalam ayat di atas, kasih dan sayang yang Nabi kita SAW rasakan bagi mukmin begitu besar sehingga penderitaan mereka amat menekannya. Inilah pemahaman rasa sayang bagi mereka yang beriman sempurna.

Pengorbanan Diri Mereka yang Beriman Sempurna

Hanya menakuti Allah dan beriman kepada hari kemudian yang memandu manusia untuk berkorban tanpa mengharapkan hadiah apa pun sebagai balasannya; mereka yang takut kepada Tuhan mengharapkan pahala hanya dari Allah. Karena alasan ini, tidak seperti orang-orang yang melalaikan nilai-nilai agama, mereka yang beriman sempurna tidak membuat pembedaan di antara manusia atau masalah selagi berkorban.

Akan tetapi, dalam masyarakat jahiliah (diliputi kebodohan), kebanyakan orang tidak memiliki pemahaman halus tentang pengorbanan. Alasan utamanya adalah sifat mementingkan diri sendiri, sebuah sifat bawaan yang berhulu pada kejauhan dari nilai-nilai Islam. Dalam masyarakat yang jauh dari nilai-nilai agama, setiap orang utamanya atau hanya memperhatikan diri sendiri dan benar-benar mengabaikan kebutuhan dan keutamaan orang lain.

Sikap orang yang beriman sempurna lagi-lagi sepenuhnya berbed; ia, di atas segalanya, adalah seseorang yang telah menyucikan diri dari hasrat nafsu-nafsu rendah semacam itu. Sungguh, hanya mukmin yang telah mengatasi hasrat yang tak pernah puas dalam dirinya dan telah berhasil mengendalikannya dapat berkorban dan bertimbang rasa dalam pengertian sebenarnyanya. Sungguh, keimanan sempurna mendorong kesempurnaan akhlak bahwa mukmin menganggap kepentingan dan kebutuhan saudara-saudaranya lebih utama daripada kepentingan dan kebutuhan diri sendiri. Inilah keimanan sempurna, kepasrahan sejati, dan nurani sejati. Qur'an memberikan contoh berikut:

Dan orang-orang yang telah menempati kota Madinah dan telah beriman (Anshar) sebelum (kedatangan) mereka (Muhajirin), mereka mencintai orang yang berhijrah kepada mereka. Dan mereka tiada menaruh keinginan dalam hati mereka terhadap apa-apa yang diberikan kepada mereka (orang muhajirin); dan mereka mengutamakan (orang-orang muhajirin) atas diri mereka sendiri, sekalipun mereka dalam kesusahan. Dan siapa yang dipelihara dari kekikiran dirinya, mereka itulah orang-orang yang beruntung. (QS Al-Hasyr, 59: 9)

Sebagaimana dikatakan ayat di atas, bahkan jika orang yang beriman sempurna sedang membutuhkan, ia lebih suka memenuhi kebutuhan dan keutamaan saudara-saudaranya. Lebih jauh lagi, pengutamaan yang mulia ini tidak terbatas pada kejadian-kejadian tertentu; sifat ini timbul dari sikap yang menyaput seluruh kehidupannya. Bahkan jika ia lapar, kurang tidur dan kelelahan, harfiahnya dalam keadaan yang buruk secara lahiriah, ia mendahulukan bagi kebutuhan–kebutuhan mukmin lain dan merasakan tiada kesulitan dalam mengenyampingkan kebutuhannya sendiri. Sambil melakukan hal ini, ia tidak pernah merasakan ketertekanan. Lebih-lebih, ia seksama menghindari melakukan sesuatu demi membuat pihak lain merasa berutang budi.

Ketika mereka yang tidak hidup dengan nilai-nilai agama membuat pengorbanan wajib, mereka pasti membuat sasaran “kedermawanan” merasakan ketakpuasan mereka. Mereka menampakkan amarah dan ketaksabaran yang mereka rasakan jauh di dalam dengan pandangan gusar atau sikap masam. Akan tetapi, orang beriman sejati tidak pernah merendahkan diri untuk menunjukkan sikap masam demi membuat pihak lain mencatat pengorbanannya. Sebaliknya, ia membawakan diri paling mulia dan menyerahkan hak-haknya dengan sukarela, sebab pengetahuan Allah akan pengorbanan itu sudah cukup baginya. Karena alasan ini, pada sebagian besar kesempatan, pihak lain tidak pernah merasakan bahwa sebuah pengorbanan telah dibuat.

Kerendahhatian Mereka yang Beriman Sempurna

"… Tuhanmu ialah Tuhan yang Maha Esa. Karena itu, berserah dirilah kamu kepadaNya, dan berilah kabar gembira kepada orang-orang yang tunduk patuh (kepada Allah).” (QS Al-Hajj, 22: 34)

Pengertian Qur'an tentang kerendahhatian adalah pengakuan kedudukan seseorang sebagai hamba Allah yang tak sempurna dan menjalankan seluruh kehidupannya dalam penerimaan kenyataan ini. Sikap sebaliknya tak terpikirkan oleh orang yang dapat menghargai Penciptanya. Dialah Yang menciptakan manusia, Yang memberi dan mengambil jiwanya, dan Yang mengatur semua urusan. Tiada tuhan melainkan Dia, Dia Maha Pengasih, Paling Pengasih. Dia meliputi segala sesuatu, Dia memiliki kekuasaan atas segala sesuatu, Dia Yang menciptakan takdir, Dia Yang mendengar, melihat, dan mengetahui segala sesuatu. Allah tinggi di atas segalanya. Dia tidak membutuhkan apa pun. Dia tidak alpa maupun lupa.

Di sisi lain, manusia adalah makhluk tak sempurna yang tidak mampu menciptakan apa pun. Lebih jauh, ia sendiri diciptakan dan tidak mengetahui apa pun selain daripada yang telah diajarkan Allah kepadanya. Setiap saat ia bergantung pada ribuan nikmat yang dianugerahkan Allah kepadanya. Bahkan, jika satu saja dari nikmat-nikmat ini hilang, ia menjadi lemah dan putus asa. Ia makhluk tak sempurna yang terus-menerus memerlukan nikmat-nikmat Allah agar bertahan hidup.

Tidak rendah hati itu melawan sifat paling alamiah manusia yang lemah dan tak sempurna di hadapan Allah. Karena itu, orang yang beriman sempurna tidak pernah gagal melihat kelemahan dirinya. Kesadaran ini yang ia bangun melalui perenungan, adalah apa yang mengilhaminya dengan semangat rendah hati, dan ini mewujud di raut wajah, penampilan, pembicaraan, maupun di setiap sifat bawaannya. Misalnya, hanya orang yang rendah hati dapat menerima peringatan. Ia senang mendengar kecaman atau nasehat apa pun yang datang dari mukmin. Sungguh, orang yang beriman sempurna bahkan tidak berkeberatan atas kecaman tentang sesuatu yang ia paling seksama; ia menerima nasehat dan berjuang demi perbaikan tindakan-tindakannya. Ketika diberitahu ia salah tentang sesuatu padahal benar, ia menerima kecaman ini dengan kedewasaan, sebagaimana dalam contoh Nabi Yusuf AS:

Dan aku tidak membebaskan diriku (dari kesalahan), karena sesungguhnya nafsu itu selalu menyuruh kepada kejahatan, kecuali nafsu yang diberi rahmat oleh Tuhanku.... (QS Yusuf, 12: 53)

Karena pemahaman akan kerendahhatian semacam itu menghindarkannya dari merasa puas diri dan akibatnya membanggakan kecerdasan, ia menarik manfaat dari semua peringatan, nasehat, dan kecaman. Orang yang, gagal mengingat ketaksempurnaannya, membanggakan kecerdasannya dan dengan angkuh berpaling dari Allah, menganut sikap yang bertentangan dengan sifat paling alamiahnya. Allah menarik perhatian ke kenyataan bahwa inilah hasrat yang tak tergapai: “Sesungguhnya orang-orang yang memperdebatkan tentang ayat-ayat Allah tanpa alasan yang sampai kepada mereka tidak ada dalam dada mereka melainkan hanyalah (keinginan akan) kebesaran yang mereka sekali-kali tiada akan mencapainya...” (QS Al-Mukmin, 40: 56) Allah tidak mencintai siapa pun yang membanggakan diri:

Dan janganlah kamu memalingkan mukamu dari manusia (karena sombong) dan janganlah kamu berjalan dimuka bumi dengan angkuh. Sesungguhnya Allah tidak menyukai orang-orang yang sombong lagi membanggakan diri. (QS Luqman, 31: 18)

Nabi Muhammad SAW juga menyarankan mukmin untuk menunjukkan kerendahhatian satu sama lain:

“(Allah) telah menyingkapkan kepadaku bahwa kalian harus menerapkan kerendahhatian sehingga tidak saling menindas.” (Riyadhush Shalihin)

Si sombong dan si pembangga diri telah melupakan penciptaan serta kelemahan lahiriah dan kecerdasan mereka di hadapan Allah, yang merupakan sifat-sifat iblis sebagaimana dijelaskan Qur'an. Allah menciptakan Adam dan memerintahkan semua malaikatNya bersujud di hadapannya. Menganggap dirinya lebih unggul daripada manusia, iblis memberontak terhadap Allah dan tidak mengindahkan perintah ini. Sikap jahat iblis dijelaskan dalam Qur'an:

(Ingatlah) Ketika Tuhanmu berfirman kepada malaikat: “Sesungguhnya Aku akan menciptakan manusia dari tanah. Maka, apabila telah Kusempurnakan kejadiannya dan Kutiupkan kepadanya ruh (ciptaan)Ku; maka hendaklah kamu tersungkur dengan bersujud kepadanya.” Lalu, seluruh malaikat-malaikat itu bersujud, kecuali Iblis; dia menyombongkan diri dan dia termasuk orang-orang yang kafir. Allah berfirman: “Hai Iblis, apakah yang menghalangi kamu bersujud kepada yang telah Kuciptakan dengan kedua tanganKu? Apakah kamu menyombongkan diri, ataukah kamu (merasa) termasuk orang-orang yang (lebih) tinggi?“ Iblis berkata: “Aku lebih baik daripadanya, karena Engkau ciptakan aku dari api, sedangkan dia Engkau ciptakan dari tanah.” Allah berfirman: “Maka keluarlah kamu dari surga; sesungguhnya kamu orang yang terkutuk, sesungguhnya kutukanKu tetap atasmu sampai hari pembalasan.” (QS Shad, 38: 71-78)

Inilah keadaan mereka yang memperlakukan manusia dengan keangkuhan karena berpaling dari Allah. Yakin setinggi-tingginya akan kemampuan diri sendiri, mereka tidak menghargai pendapat orang lain. Mereka bersikeras dengan cara berpikir mereka sendiri, yang merupakan kecenderungan yang menyebabkan mereka terseret menjauh dari nilai-nilai Qur'an. Lebih penting lagi, mereka yang gagal mengenali kelemahan diri di hadapan Allah akan dikirim ke neraka:

Dan orang-orang yang mendustakan ayat-ayat Kami dan menyombongkan diri terhadapnya, mereka itu penghuni-penghuni neraka; mereka kekal di dalamnya. (QS Al-A’raf, 7: 36)

Di sisi lain, mereka yang beriman sempurna akan dibalas dengan surga karena menghindari sikap tercela seperti itu:

Negeri akhirat itu, Kami jadikan untuk orang-orang yang tidak ingin menyombongkan diri dan berbuat kerusakan di (muka) bumi. Dan kesudahan (yang baik) itu adalah bagi orang-orang yang bertakwa. (QS Al-Qashash, 28: 83)

Sifat Pemaaf Mereka yang Beriman Sempurna

"... Orang-orang yang menahan amarahnya dan memaafkan (kesalahan) orang...” (QS Al-Imran, 3: 134)

Manusia rentan membuat kesalahan. Ia ada di bumi untuk dicoba. Ia hanya bisa tumbuh dewasa sambil menghayati nilai-nilai Qur'an dan menyucikan diri dari kesalahan-kesalahannya. Inilah bagaimana ia meraih kesempurnaan akhlak. Sungguh, ayat-ayat tentang taubat dalam Qur'an menunjukkan kelemahan manusia. Allah, Pencipta manusia, yang paling mengetahui kelemahan-kelemahan ini dan menyatakan ia akan mengampuni mereka yang melakukan kejahatan karena lalai, namun kemudian segera bertaubat dan membuat perbaikan atas kesalahan-kesalahan mereka:

Sesungguhnya taubat di sisi Allah hanya taubat bagi orang-orang yang mengerjakan kejahatan lantaran kejahilan, yang kemudian mereka bertaubat dengan segera, maka mereka itulah yang diterima Allah taubatnya; dan Allah Maha Mengetahui lagi Maha Bijaksana. (QS Al-Nisa, 4: 17)

Jika seseorang tulus dipandu oleh kebijaksanaan dan nuraninya, namun masih tidak dapat mencegah membuat kesalahan, maka ia boleh berharap akan ampunan Allah. Dalam banyak ayat, Allah memberitahu kita bahwa Dia pengampun dan penyayang. Satu ayat berbunyi:

Kabarkanlah kepada hamba-hambaKu, bahwa sesungguhnya Akulah Yang Maha Pengampun lagi Maha Penyayang. (QS Al-Hijr, 15: 49)

Sebagaimana ayat ini memberitahu kita, Allah mengampuni kesalahan-kesalahan manusia. Karena itu, akan tidak patut bagi manusia jika tidak memaafkan kesalahan. Di samping itu, Allah menasehati mukmin agar menjadi pemaaf:

Jadilah engkau pemaaf dan suruhlah orang mengerjakan yang makruf, serta berpalinglah dari orang-orang yang bodoh. (QS Al-A’raf, 7: 199)

Sesuai dengan perintah Allah, mereka yang beriman sempurna menganut sikap pemaaf kepada mukmin. Tak diragukan, inilah tanda nurani yang unggul. Hal ini karena, biasanya, orang merasa sulit memaafkan kesalahan akibat kesalahan sering menyebabkan kerusakan lahir atau batin. Mereka bahkan tidak dapat mengendalikan amarah dan merasa tidak ragu menunjukkannya. Namun, sebagaimana dianjurkan ayat di atas, mukmin adalah "… orang-orang yang menahan amarahnya dan memaafkan (kesalahan) orang …" (QS Al-Imran, 3: 134)

Sesuai dengan perintah Allah, mukmin tidak menyerah, namun lebih memilih memaafkan. Mereka mengetahui bahwa sikap terbaik yang dapat mereka anut terhadap orang yang membuat kesalahan adalah mendesaknya berbuat lebih baik. Satu ayat berbunyi: "Tetaplah memberi peringatan, karena sesungguhnya peringatan itu bermanfaat bagi orang-orang yang beriman." (QS Al-Dzariat, 51: 55)

Dalam ayat lain Allah mengatakan, "… hendaklah mereka memaafkan dan berlapang dada. Apakah kamu tidak ingin Allah mengampunimu? Dan Allah Maha Pengampun lagi Maha Penyayang." (QS Al-Nur, 24: 22) Ketika membuat kesalahan dan dengan tulus menyesalinya, seorang mukmin menginginkan Allah dan mukmin lain memaafkannya dan memperoleh kepercayaan mereka. Menemui sikap memaafkan membuatnya menyadari betapa agung nikmat pengampunan dari Allah dan betapa damai hal itu. Karena alasan ini, mereka yang beriman sempurna saling memaafkan dan ingin dimaafkan. Pasti, inilah sikap yang memperoleh rida Allah:

... Jika kamu memaafkan dan tidak memarahi serta mengampuni (mereka) maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.. (QS Al-Taghabun, 64: 14)

Pemahaman terhadap Keadilan Mereka yang Beriman Sempurna

"Sesungguhnya Allah menyuruh(mu) berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari perbuatan keji, kemungkaran, dan permusuhan. Dia memberi pengajaran kepadamu agar kamu dapat mengambil pelajaran." (QS Al-Nahl, 16: 90)

Dalam Qur'an, Allah memerintahkan mukmin tidak menyimpang dari keadilan apa pun keadaannya:

Wahai orang-orang yang beriman! Jadilah kamu orang yang benar-benar penegak keadilan, menjadi saksi karena Allah biarpun terhadap dirimu sendiri atau ibu-bapak dan kaum kerabatmu. Jika ia kaya ataupun miskin, maka Allah lebih tahu kemaslahatannya. Maka, janganlah kamu mengikuti hawa nafsu karena ingin menyimpang dari kebenaran. Dan jika kamu memutar-balikkan (kata-kata) atau enggan menjadi saksi, maka sesungguhnya Allah Maha Mengetahui segala apa yang kamu kerjakan. (QS Al-Nisa, 4: 135)

Mereka yang beriman sempurna seksama menaati perintah ini dan menegakkan keadilan bahkan jika akibat-akibatnya dapat menyusahkan mereka atau orang-orang yang mereka cintai. Mereka tidak pernah melupakan bahwa mereka harus bertanggung jawab atas perbuatan-perbuatan mereka di hari kemudian dan bahwa mereka akan dihadapkan di hari itu dengan setiap perbuatan baik atau buruk yang mereka lakukan. Karena alasan ini, tak satu pun sasaran-sasaran yang mungkin mereka raih di dunia ini tampak lebih baik daripada rida Allah yang mereka harap tercapai di hari kemudian.

Salah satu sifat terpenting mukmin yang taat adalah bahwa mereka telah memilih cara “orang-orang yang terdepan”. Karena alasan ini, mereka selalu menunjukkan sikap dengan mana mereka berharap meraih kesenangan Allah. Mereka bertindak dengan kesadaran bahwa “untuk setiap hari di mana matahari terbit, ada pahala sedekah bagi orang yang menegakkan keadilan di antara manusia” (Bukhari) sebagaimana dikatakan Rasulullah SAW. Karena itu, ikatan keluarga maupun keuntungan duniawi pribadi tidak mencegah mereka dari menjalankan keadilan. Dalam Qur'an, Allah memerintahkan yang berikut:

Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yang berhak menerimanya, dan (menyuruh kamu) apabila menetapkan hukum di antara manusia, supaya kamu menetapkan dengan adil. Sesungguhnya Allah memberi pengajaran yang sebaik-baiknya kepadamu. Sesungguhnya Allah Maha Mendengar lagi Maha Melihat. (QS Al-Nisa, 4: 58)

Dalam ayat lain, Allah memerintahkan mukmin berlaku adil sekalipun terhadap orang-orang yang mereka merasa benci, dan karena itu tidak menyimpang dari kebenaran dan ketakwaan:

Hai orang-orang yang beriman! Hendaklah kamu menjadi orang-orang yang selalu menegakkan (kebenaran) karena Allah, menjadi saksi dengan adil. Dan janganlah sekali-kali kebencianmu terhadap sesuatu kaum mendorongmu untuk berlaku tidak adil. Berlaku adillah, karena adil itu lebih dekat dengan takwa. Dan bertakwalah kepada Allah, sesungguhnya Allah Maha Mengetahui apa yang kamu kerjakan. (QS Al-Maidah, 5: 8)

Memiliki sifat-sifat ini, mereka yang beriman sempurna, yang seksama menaati perintah Allah, menjadi menyolok oleh sikap mulia yang mereka anut. Anggota-anggota dari masyarakat di mana nilai-nilai agama tidak dipedulikan termakan oleh hasrat menuntut balas terhadap orang-orang kepada siapa mereka menyimpan amarah dan menaruh dendam. Mereka berhenti mengikuti nurani dan hawa nafsu mengendalikan keputusan-keputusan mereka. Amarah yang mereka rasakan dan dendam yang mereka tanggung jauh di dalam hati mengaburkan nalar dan penilaian mereka. Karena itu, mereka sering membuat keputusan-keputusan yang tidak benar.

Untuk meraih pemahaman keadilan menurut pengertian Qur'an, seseorang harus mampu menahan hasrat hawa nafsunya dan mengikuti nuraninya. Di samping itu, ia harus bertekad menahan amarahnya dan berpikir menurut nalar Qur'an. Sungguh, mereka yang beriman sempurna memiliki semua watak ini. Sesuai dengan ayat "... Sesungguhnya Allah menyukai orang-orang yang berlaku adil." (QS Al-Hujurat, 49: 9) , mereka tidak pernah menyeleweng dari keadilan.

Mereka yang Beriman Sempurna Menyerukan Kebajikan

"Dan hendaklah ada diantara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang makruf dan mencegah dari yang mungkar; merekalah orang-orang yang beruntung.” (QS Al-Imran, 3: 104)

Mereka yang beriman sempurna seksama menaati perintah Allah ini. Mereka “menyerukan kebajikan dan mencegah kejahatan” sepanjang hidup. Qur'an memberikan kita makna cermat dari “menyerukan kebajikan dan mencegah kejahatan”.

“Menyerukan kebajikan” menurut pengertian Qur'an adalah mengajarkan seseorang sifat-sifat Allah, dan membuatnya mengerti bahwa ia perlu mencintai Allah dan menakutiNya. Ini supaya ia mengerti bahwa hari kemudian itu kebenaran mutlak dan bahwa ia akan dinilai sesuai dengan Qur'an. Hal ini mendorongnya untuk mendengar nuraninya dan menjadi mukmin yang tulus, berbulat tekad, penuh cinta, penuh hormat, pengasih, penyayang, penenggang, pemaaf dan suka berkorban. Singkatnya, “menyerukan kebajikan” adalah mendesak orang lain agar sungguh-sungguh hidup dengan nilai-nilai Qur'an. Inilah kebajikan sejati. Hal ini karena desakan semacam itu akan memastikan kehidupan terbaik di dunia ini dan sesudahnya, dan menyelamatkan bakal pendosa dari siksa abadi di neraka.

Di sisi lain, “mencegah kejahatan” adalah menangkal orang dari mengikuti Setan, membuatnya menyucikan diri dari hasrat mementingkan diri, kepura-puraan, kemunafikan, kesombongan, keangkuhan terhadap Allah, ketakjujuran, dan menganut sikap yang akan tidak menyenangkan Allah. Inilah bagaimana mereka yang beriman sempurna menghimbau satu sama lain untuk menerima kebenaran. Allah mengartikan orang-orang seperti mereka dalam Qur'an sebagai berikut:

Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang makruf dan mencegah dari yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan; mereka itu termasuk orang-orang yang saleh. (QS Al-Imran, 3: 114)

Sebagai balasan atas upaya mereka, mereka tidak mengharapkan hadiah apa pun. Mereka bermaksud hanya menaati perintah-perintah Qur'an dan karena itu meraih kesukaan Tuhan kita. Sepanjang sejarah, utusan-utusan Allah memperingatkan kaumnya sebagaimana yang dilakukan Nabi Nuh AS:

Dan aku sekali-kali tidak minta upah kepadamu atas ajakan-ajakan itu; upahku tidak lain hanyalah dari Tuhan semesta alam. (QS Al-Syu’ara, 26: 109)

Contoh lain yang disebutkan dalam Qur'an adalah parkataan Nabi Musa AS kepada Firaun. Allah memerintahkan:

Tatkala Tuhannya memanggilnya di lembah suci, yakni, Lembah Thuwa: “Pergilah kamu kepada Firaun, sesungguhnya dia telah melampaui batas. Dan katakan (kepada Firaun): ‘Adakah keinginan bagimu untuk membersihkan diri (dari kesesatan)? Dan kamu akan kupimpin kejalan Tuhanmu agar supaya kamu takut kepadaNya.’” Lalu Musa memperlihatkan kepadanya mukjizat yang besar. Tetapi Firaun mendustakan dan mendurhakai. Kemudian dia berpaling seraya berusaha menantang (Musa). Maka dia mengumpulkan (pembesar-pembesarnya), lalu berseru memanggil kaumnya (seraya) berkata: ”Akulah tuhanmu yang paling tinggi”. Maka, Allah mengazabnya dengan azab di akhirat dan azab di dunia. Sesungguhnya pada yang demikian itu terdapat pelajaran bagi orang yang takut (kepada Tuhannya). (QS Al-Nazi’at, 79: 16-26)

Sebagaimana dijelaskan dalam ayat-ayat di atas, Nabi Musa AS menghimbau Firaun agar beriman kepada Allah, namun ia langsung menolak dan memberontak terhadap Allah. Sikap tercela Firaun ini melepaskan Musa AS dari tanggung jawabnya terhadap Firaun, sebab ia hanya bertanggung jawab menyerukan kebajikan dan mencegah kejahatan. Allah-lah yang memandu hati manusia ke jalan yang lurus atau menyesatkannya.

Akan tetapi, tugas seorang mukmin untuk menyerukan kebajikan tidak terbatas hanya pada menghimbau orang ke jalan yang lurus. Mereka juga menyerukan mukmin lain untuk mendesak mereka meraih pemahaman lebih dalam akan nilai-nilai Qur'an, menyucikan diri dari kesalahan-kesalahan, dan membuat mereka memperlihatkan kesempurnaan akhlak. Seorang mukmin menyerukan kebajikan kepada saudara-saudaranya dan melarang kejahatan. Ia ingin mereka meraih rida Allah dan diganjar dengan ditempatkan setinggi-tingginya di surga.

Mereka yang beriman sempurna tidak menyampaikan akhlak agama hanya melalui kata-kata; cara mereka membawakan diri dan seluruh kehidupan mereka juga wujud dari akhlak ini. Bukan hanya berbicara tentang makna persahabatan, kebulatan tekad, atau ketulusan, mereka sendiri memperlihatkan ketulusan dan kebulatan tekad dan karena itu menjadi teladan untuk diikuti. Perilaku mereka menyampaikan makna ketulusan jauh lebih baik daripada kata-kata. Hal ini berlaku bagi semua sifat-sifat akhlak yang disebutkan dalam Qur'an. Orang yang beriman sempurna menunjukkan keikhlasan berkorban, kerendahhatian, pengampun, keadilan, penyayang, kejujuran – singkatnya, apa pun yang berkaitan dengan kesempurnaan akhlak, dengan hidup menerapkan nilai-nilai ini. Inilah apa yang paling berkesan bagi orang lain. Sungguh, orang yang bergembar-gembor tentang pentingnya pengorbanan diri, namun berkali-kali bertindak mementingkan diri, tidak akan pernah amanah atau nampak tulus di mata orang lain.

Jelaslah bahwa ia yang tulus hidup dengan nilai-nilai yang diucapkannya pasti akan menarik nurani orang lain.

Keberpalingan kepada Allah Mereka yang Beriman Sempurna

"Dan apabila hamba-hambaKu bertanya kepadamu tentang Aku, maka (jawablah), bahwasanya Aku adalah dekat. Aku mengabulkan permohonan orang yang mendoa apabila ia berdoa kepadaKu. Maka, hendaklah mereka itu memenuhi (segala perintah)Ku dan hendaklah mereka beriman kepadaKu, agar mereka selalu berada dalam kebenaran." (QS Al-Baqarah, 2: 186)

Allah meliputi segala sesuatu. Dia lebih dekat kepada manusia daripada urat nadi lehernya. Dialah Yang Maha Mendengar dan Maha Mengetahui. Allah mengetahui apa pun yang terjadi pada manusia; tidak sekeping pun pikiran dapat tersembunyi dariNya. Mukmin mengetahui hal ini dan mengakui bahwa ia hanya perlu berpikir demi memohon sesuatu kepada Allah. Bahkan jika pikiran ini tersembunyi di dada seseorang, Allah mendengarnya dan tak terbantahkan? mengabulkan doa seseorang karena Allah adalah sahabat, pelindung, dan penolong mukmin.

Menurut Qur'an, doa adalah keberpalingan manusia kepada Allah dalam segala ketulusan, mencari perlindungan dalam kekuatanNya yang tak berhingga dan tak terikat, dan memohon akan pertolongan dariNya. Doa adalah hubungan pribadi seseorang dengan Allah. Semua pikiran dan keinginan manusia tetap tersimpan di antara ia dan Allah. Karena itu, tidak ada kemungkinan terkecil sekalipun berlaku sombong dalam bentuk pemujaan ini. Ini adalah pemujaan yang dibangun sepenuhnya di atas ketulusan.

Mereka yang merasakan dalam-dalam bahwa Allah lebih dekat kepada mereka daripada siapa pun dan apa pun, bahwa Dia mendengar dan mengabulkan semua doa, dan yang hidup dengan kebenaran-kebenaran ini, adalah mereka yang beriman sempurna. Mereka lagi-lagi adalah orang-orang yang berpaling kepada Allah dengan hati yang tulus dan mengetahui kelemahan-kelemahan diri sebagai manusia di hadapan keMahaKuasaanNya. Lebih jauh mereka mengetahui hanya Allah Yang mengabulkan semua doa dan menyelamatkan manusia dari semua kesulitan dan masalah.

Tidak hanya dalam masa-masa susah atau musibah, namun setiap saat mereka yang beriman sempurna berpaling kepada Allah, karena mengetahui tidak ada satu saat pun dalam kehidupannya manusia tidak memerlukan Allah. Mereka tidak menunggu musibah menimpa sebelum berdoa kepada Allah. Mereka mengetahui bahwa inilah sebentuk pemujaan, tugas seorang hamba kepada Penciptanya, dan satu cara penting agar lebih mendekat kepada Allah. Senyatanya, inilah salah satu sifat terpenting yang membedakan mereka dari orang-orang lain. Akhlak yang ditunjukkan oleh mereka yang berdoa kepada Allah saat dalam kesusahan, namun bersegera memutar badan seketika dilepaskan dari kesusahan dijelaskan dalam ayat berikut:

Dan apabila manusia ditimpa bahaya, dia berdoa kepada Kami dalam keadaan berbaring, duduk, atau berdiri. Tetapi, setelah Kami hilangkan bahaya itu daripadanya, dia (kembali) melalui (jalannya yang sesat), seolah-olah dia tidak pernah berdoa kepada Kami untuk (menghilangkan) bahaya yang telah menimpanya. Begitulah orang-orang yang melampaui batas itu memandang baik apa yang selalu mereka kerjakan. (QS Yunus, 10: 12)

Di sisi lain, mereka yang beriman sempurna adalah orang-orang yang berpaling kepada Tuhannya apakah sedang dalam kesenangan ataupun dalam kesusahan, sebab mereka memahami pandangan yang diberikan oleh ayat: "…Tuhanku tidak mengindahkanmu, melainkan kalau ada ibadatmu… ." (QS Al-Furqan, 25: 77)

Mereka berdoa sebagaimana dilukiskan dalam Qur'an. Dalam satu ayat, Allah memerintahkan yang berikut:

Dan sebutlah (nama) Tuhanmu dalam hatimu dengan merendahkan diri dan rasa takut, dan dengan tidak mengeraskan suara, di waktu pagi dan petang dan janganlah kamu termasuk orang-orang yang lalai. (QS Al-A’raf, 7: 205)

Berdoalah kepada Tuhanmu dengan berendah diri dan suara yang lembut, sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas. (QS Al-A’raf, 7: 55)

Sebagaimana nampak jelas, Allah meminta doa yang rendah hati dan penuh takut dari hamba-hambaNya. Karena, dalam doa mereka, satu-satunya syarat yang ditetapkan Allah bagi hamba-hambaNya adalah ketulusan. Tuhan kita, kepada siapa kita bermohon, mengetahui dan mendengar apa yang kita ucapkan maupun pikiran terdalam kita. Sadar akan hal ini dan mengikuti naluri, mereka yang beriman sempurna kadang berdoa diam-diam dan kadang keras, namun tak pernah mereka menjadikan doa sebuah sandiwara, sebab, dalam Qur'an, Allah menarik perhatian pada pentingnya “memanggil Allah, memurnikan agamaNya”:

Dialah Yang hidup kekal, tiada Tuhan melainkan Dia; maka sembahlah Dia dengan memurnikan ibadat kepadaNya. Segala puji bagi Allah Tuhan semesta alam. (QS Al-Mukmin, 40: 65)

Mukmin “merasakan keberadaan Allah” selagi berdoa. Sambil berdoa, tidak hanya mereka menyampaikan permohonan kepada Allah, namun juga merasakan dalam-dalam kesatuan dengan Allah, keberadaanNya, keagunganNya dan kekuatannya yang tak berhingga. Dalam Qur'an, Allah memerintahkan sebagai berikut:

Sebutlah nama Tuhanmu, dan beribadatlah kepadaNya dengan penuh ketekunan.(QS Al-Muzzammil, 73: 8)

Selagi berdoa, mereka yang beriman sempurna menjaga pikiran agar tersaput oleh ingatan akan nama-nama indah Allah. Nama-nama Allah membuat kita meraih pemahaman lebih baik tentang sifat-sifat Allah. Mukmin yang memanggilnya, sadar bahwa Dialah Maha Pengasih lagi Maha Penyayang, sungguh-sungguh meresapi kedekatanNya kepada hamba-hambaNya dan kasihNya. Sungguh, orang dapat berdoa kepada Allah dengan menyebutkan nama-nama indahNya:

Hanya milik Allah asmaa-ul husna (nama-nama indah), maka bermohonlah kepadaNya dengan menyebut asmaa-ul husna itu dan tinggalkanlah orang-orang yang menyimpang dari kebenaran dalam (menyebut) nama-namaNya. Nanti mereka akan mendapat balasan terhadap apa yang telah mereka kerjakan. (QS Al-A’raf, 7: 180)

Sebagaimana juga benar dalam perkara-perkara lain, doa yang tulus merupakan sifat yang terbaik diperlihatkan dalam diri para nabi Allah. Dalam Qur'an, ketulusan doa-doa para nabi ditekankan khusus:

Ia (Sulaiman) berkata: ”Ya Tuhanku, ampunilah aku dan anugerahkanlah kepadaku kerajaan yang tidak dimiliki oleh seorang juapun sesudahku, sesungguhnya Engkaulah Yang Maha Pemberi.” (QS Shad, 38: 35)

Musa berdoa: ”Ya Tuhanku, ampunilah aku dan saudaraku dan masukkanlah kami ke dalam rahmatMu, dan Engkau adalah Maha Penyayang di antara para penyayang.” (QS Al-A’raf, 7: 151)

Dalam sebuah hadis, kita membaca doa Rasulullah SAW berikut ini:

“Ya Tuhanku! Tuhan Tujuh Langit dan Tuhan Singgasana yang agung, Tuhan kami dan Tuhan segalanya, Pencipta tumbuhan dan pepohonan; kumencari pertolongan dariMu terhadap kejahatan semua makhluk; Engkaulah yang Pertama, tidak sesuatu pun sebelumMu. Engkaulah yang Terakhir, tidak sesuatu pun sesudahMu.” (Muslim)

Mukmin juga bersabar dalam doanya. Sebagaimana dikatakan ayat, mereka "jadikan sabar dan shalat sebagai penolong…” (QS Al-Baqarah, 2: 45) dari Allah. Kepasrahan mereka kepada Allah dan kepercayaan yang mereka taruh padaNya menyebabkan kesabaran dan tekad sedemikian. Mukmin merasa yakin bahwa Allah pasti akan mengabulkan doanya. Ia tidak pernah berputus asa dan terus memohon kepadaNya: "… Jangan kamu berputus asa dari rahmat Allah. Sesungguhnya tiada yang berputus asa dari rahmat Allah, melainkan kaum yang kafir. “ (QS Yusuf, 12: 87)

Orang yang beriman sempurna menakuti Allah dan berdoa kepadaNya dengan penghormatan dan kesabaran besar. Ia berdoa kepada Tuhannya di setiap saat; pada waktu dan tempat yang tak diperkirakan, mukmin menyisihkan waktu untuk berdoa kepada TuhanNya dengan sungguh-sungguh. Bahkan dalam saat-saat tersibuknya, ia mencari perlindungan dariNya, bermohon kepadaNya dan meminta petunjukNya. Ia melakukan semua ini karena mengetahui inilah cara termudah untuk lebih mendekat kepada Allah, untuk meraih rida dan surgaNya. Tak ada penghalang yang akan mencegah orang seperti dia dari lebih mendekat kepada Penciptanya. Allah hanya menginginkan hamba-hambaNya berpaling kepadaNya dengan hati yang tulus. Allah memerintahkan yang berikut dalam Qur'an:

Dan orang-orang yang menjauhi thaghut (berhala), (yaitu) tidak menyembahnya, dan kembali kepada Allah, bagi mereka berita gembira; karena itu, sampaikanlah berita itu kepada hamba-hambaKu. (QS Al-Zumar, 39: 17)

Sikap-sikap Teladan yang Diambil Mereka yang Beriman Sempurna dalam Masa-masa Susah

Sebelum membahas sikap-sikap yang dianut mereka yang beriman sempurna di masa-masa susah, kita perlu memiliki pemahaman yang sebenarnya tentang cara mereka merasakan kesusahan. Mereka yang beriman sempurna adalah mereka yang benar-benar meresapi bahwa dunia ini adalah tempat yang dirancang khusus untuk menempatkan manusia ke dalam cobaan. Mereka juga benar-benar mengetahui bahwa gagasan “kesusahan” diciptakan untuk membedakan antara “orang-orang yang sungguh-sungguh beriman” dan “orang-orang yang di hatinya ada penyakit”. Masa-masa susah dan masalah adalah saat-saat penting bagi makhluk yang memungkinkan mereka membuktikan ketulusan mereka dalam beriman. Karena itu, berlawanan dengan makna biasanya, “kesusahan” sungguh-sungguh “nikmat” bagi orang yang beriman sempurna.

Karena kesan ini, mereka menaruh kepercayaan kepada Allah saat menemui kesukaran. Sementara itu, mereka tidak pernah lupa berdoa bahwa Allah tidak akan membebani mereka dengan yang lebih daripada kemampuan mereka menanggungnya:

Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya. Ia mendapat pahala (dari kebajikan) yang diusahakannya dan ia mendapat siksa (dari kejahatan) yang dikerjakannya. (Mereka) berdoa: ”Ya Tuhan kami, janganlah Engkau hukum kami jika kami lupa atau kami tersalah. Ya Tuhan kami, janganlah Engkau bebankan kepada kami beban yang berat sebagaimana Engkau bebankan kepada orang-orang sebelum kami. Ya Tuhan kami, janganlah Engkau pikulkan kepada kami apa yang tak sanggup kami memikulnya. Beri maaflah kami; ampunilah kami; dan rahmatilah kami. Engkau Penolong kami, maka tolonglah kami terhadap kaum yang kafir.” (QS Al-Baqarah, 2: 286)

Dalam menghadapi kesusahan, mereka mengerti bahwa itu adalah cobaan “yang mereka mempunyai kekuatan untuk menanggungnya” dan karena itu mencoba menunjukkan kepasrahan mereka kepada Allah dan kepercayaan mereka kepadaNya dengan cara sebaik mungkin. Mereka mengetahui bahwa sikap-sikap yang mereka anut pada masa-masa senang dan yang mereka perlihatkan dalam masa-masa susah tidaklah sama di mata Allah. Dalam hal ini, Allah memberikan contoh berikut:

Tidaklah sama antara mukmin yang duduk (yang tidak turut berperang) yang tidak mempunyai uzur dengan orang-orang yang berjihad di jalan Allah dengan harta dan jiwa mereka. Allah melebihkan orang-orang yang berjihad dengan harta dan jiwanya atas orang-orang yang duduk satu derajat.… (QS Al-Nisa, 4: 95)

Sebagaimana ditekankan ayat di atas, mereka yang mencari rida Allah di masa-masa susah lebih unggul daripada mereka yang tidak berupaya apa pun. Pegangan erat kepada agama mereka dalam masa-masa susah seperti itu menyingkapkan kebesaran iman mereka. Sukar menilai ketulusan seseorang yang berkorban di masa-masa mudah. Menempatkan manusia ke dalam cobaan melalui kesukaran adalah cara Allah membedakan antara mereka yang bersungguh-sungguh dan mereka yang pendusta.

Cobaan Allah pada mukmin dengan kesukaran-kesukaran memiliki maksud lain. Telah mengalami kesukaran membuat seseorang menghargai lebih baik nilai sebuah nikmat dan membuatnya merasa lebih bersyukur. Ini karena kesukaran dan kesakitan mendewasakan jiwa manusia. Kesukaran-kesukaran di dunia ini membuat manusia mampu membuat pembandingan antara yang baik dan yang buruk, kelebihan dan kekurangan, kenyamanan dan keresahan. Hanya melalui pembandingan-pembandingan ini seorang manusia menghargai nilai nikmat lahiriah dan batiniah yang ia rasakan. Lebih penting lagi, kesukaran-kesukaran ini membuatnya mampu sungguh-sungguh mengerti bagaimana ia membutuhkan Allah dan memahami kelemahannya di hadapanNya.

Macam kesukaran melalui mana seseorang dapat ditempatkan ke dalam cobaan di dunia ini diterangkan sebagai berikut:

Dan sungguh akan Kami berikan cobaan kepadamu dengan sedikit ketakutan, kelaparan, kekurangan harta, jiwa dan buah-buahan. Dan berikanlah berita gembira kepada orang-orang yang sabar. (QS Al-Baqarah, 2: 155)

Seorang mukmin yang mengingat ayat ini menyiapkan diri bagi kesukaran-kesukaran bahkan sebelum menemuinya dan berjanji kepada Allah bahwa ia akan menunjukkan ketabahan dalam kesabaran dan kepasrahan, dan tetap mengabdi, apa pun keadaan menjadi. Keimanan sempurnanya menyebabkankan sikap mulia ini. Dalam menghadapi ketakutan, kelaparan tak terperi, kemiskinan, cedera atau kehilangan orang terkasih, ia tetap bertekad berpuas diri dengan Allah dan menganut sikap bersyukur kepadaNya. Ia melihat semua keadaan itu sebagai cara untuk lebih mendekat kepada Allah dan untuk meraih surga. Satu ayat berbunyi:

Sesungguhnya Allah telah membeli dari orang-orang mukmin diri dan harta mereka dengan memberikan surga untuk mereka. Mereka berperang di jalan Allah, lalu mereka membunuh atau terbunuh. (Itu telah menjadi) Janji yang benar dari Allah di dalam Taurat, Injil dan Al-Qur’an. Dan siapakah yang lebih menepati janjinya (selain) daripada Allah? Maka bergembiralah dengan jual-beli yang telah kamu lakukan itu, dan itulah kemenangan yang besar. (QS Al-Taubah, 9: 111)

Mukmin yang telah mencapai kedewasaan iman ini sadar bahwa orang tidak dapat meraih ganjaran akbar seperti surga hanya dengan mengatakan: “Saya beriman”:

Apakah manusia itu mengira bahwa mereka dibiarkan (saja) mengatakan:”Kami telah beriman”, sedang mereka tidak diuji lagi? Dan sesungguhnya Kami telah menguji orang-orang yang sebelum mereka, maka sesungguhnya Allah mengetahui orang-orang yang benar dan sesungguhnya Dia mengetahui orang-orang yang dusta. (QS Al-Ankabut, 29: 2-3)

Lagi di ayat yang lain Allah menarik perhatian kita ke kebenaran penting ini:

Apakah kamu mengira kamu akan masuk surga, padahal belum datang kepadamu (cobaan) sebagaimana halnya orang-orang terdahulu sebelummu? Mereka ditimpa oleh malapetaka dan kesengsaraan, serta digoncangkan (dengan bermacam-macam cobaan) sehingga berkatalah rasul dan orang-orang yang beriman bersamanya: ”Bilakah datangnya pertolongan Allah?“ Ingatlah, sesungguhnya pertolongan Allah itu amat dekat. (QS Al-Baqarah, 2: 214)

Ayat-ayat ini menyingkapkan bahwa, dalam kepatuhan kepada hukum Allah yang tak bisa diubah, segenap manusia yang pernah muncul di bumi telah menghadapi kesukaran-kesukaran ini. Mereka juga diuji dengan menempatkan harta dan jiwa mereka sebagai taruhan; mereka juga dihadapkan dengan kekejaman dan tekanan dari kafirin dan karenanya perbedaan antara mukmin sejati dan yang tidak tulus menjadi tampak. Itulah mengapa, saat seorang mukmin mengenal Qur'an, ia mulai menyiapkan diri bagi peristiwa-peristiwa ini. Akan tetapi, peristiwa-peristiwa ini, yang terjadi sejalan dengan saripati cobaan, mungkin tidak sama tepat dengan yang terjadi dalam keadaan di zaman Nabi kita SAW. Di zaman kita, kita mungkin menemui kesukaran-kesukaran dalam keadaan yang sangat berbeda.

Seorang manusia yang telah meraih keimanan sempurna mengetahui bahwa setiap peristiwa merugikan yang dialaminya adalah, tanpa kecuali, cobaan dari Allah. Macam musibah yang dihadapinya mungkin kelaparan, kehilangan harta atau jiwa, maupun cobaan-cobaan yang mungkin ia temui di dalam kehidupan sehari-hari. Kadang kala semua macam kesusahan datang silih berganti. Seseorang mungkin kehilangan orang tercinta pada waktu yang tak terduga. Di saat yang sama, ia mungkin menghadapi masalah keuangan. Semua tekanan ini mungkin dilipatgandakan oleh masalah kesehatan yang parah. Sementara itu, melihat semua ini sebagai kesempatan, iblis mungkin mencari cara menggoda si orang yang menderita ini. Di tengah-tengah kesulitan ini, seorang mukmin lain mungkin meminta bantuannya. Di bawah semua keadaan, orang yang beriman sempurna menanggapi dengan sikap yang paling menyenangkan Allah dan tidak pernah membuat siapa pun yang meminta bantuannya menjadi sadar akan kesukaran-kesukaran yang sedang digelutinya. Nada suaranya, raut wajahnya atau bahasa tubuhnya menyampaikan keikhlasannya membantu.

Orang yang beriman sempurna menunjukkan semua kesabaran dan kebijaksanaan-kebijaksanaan akhlak mulia ini karena pengabdian, penghormatan, ketakutannya, dan kepasrahannya kepada Allah.

Contoh di atas dengan jelas menyampaikan hal bahwa tak masalah betapa mengerikan keadaan menjadi, orang yang beriman sempurna tidak pernah menyimpang dari perilaku dan sikap bijaksana. Sadar bahwa semua musibah yang menimpa manusia adalah atas kehendak Allah, ia mencari penghiburan dan pemecahan hanya dari Allah. Dunia ini bukan apa-apa melainkan persinggahan sementara baginya; ia akan tinggal di sini hanya untuk masa waktu tertentu dan lalu berangkat; apa yang penting adalah menjalankan kesabaran di bawah semua keadaan, hidup dengan nilai-nilai yang menyenangkan Allah dan meraih ridaNya.

Apa pun dalam kehidupan di dunia ini fana adanya. Seorang manusia harus secara azasi mengingat bahwa ia sedang dicoba dengan peristiwa-peristiwa sementara dan, berdasarkan pada akibat cobaan-cobaan ini, sebuah tempat abadi menantinya di hari kemudian. Tempat sejati manusia adalah hari kemudian. Bahkan jika seseorang mengalami kesakitan, kesukaran, atau tekanan yang terparah di dunia ini, semua itu akhirnya lenyap atau akan disudahi oleh kematian.

Hal ini juga berlaku untuk yang sebaliknya. Tiada nikmat yang dirasakan seseorang di dunia ini sungguh-sungguh miliknya. Ketika kematian menjemput, ia akan meninggalkan semua itu. Mungkin saja bahwa seseorang yang menjalani kehidupan bermain-main di dunia ini akan berakhir dalam siksa neraka. Apa yang kami maksudkan di sini adalah, mutu kehidupan menyenangkan yang manusia rasakan di dunia ini bukan sebuah syarat; karena hidup bukan apa-apa melainkan cobaan. Orang yang telah melalui kesukaran-kesukaran di dunia ini mungkin orang yang layak hidup bahagia di surga. Hal itu karena di dunia ini, ia mengangkat Allah sebagai sahabat, dan menerapkan kesabaran untuk meraih ridaNya. Orang-orang ini akan mengatakan yang berikut di hari kemudian:

Dan mereka berkata: "Segala puji bagi Allah yang telah menghilangkan duka cita dari kami. Sesungguhnya Tuhan kami benar-benar Maha Pengampun lagi Maha Mensyukuri. Yang menempatkan kami dalam tempat yang kekal (surga) dari karuniaNya; di dalamnya kami tiada merasa lelah dan tiada pula merasa lesu.” (QS Fathir, 35: 34-35)

Sikap yang Ditunjukkan Orang yang Beriman Sempurna ketika Nikmat Dianugerahkan kepadanya

Sebagian besar orang – dalam kata-kata Qur'an – "berbangga" ketika Allah menyirami mereka dengan nikmat-nikmat setelah sejumlah tekanan yang mereka lalui. Melupakan Pemberi semua nikmat ini, mereka segera memalingkan wajah mereka. Akan tetapi, Allah berfirman, "... Janganlah kamu terlalu bangga; sesungguhnya Allah tidak menyukai orang-orang yang terlalu membanggakan diri.” (QS Al-Qashash, 28: 76)

Mereka yang sungguh beriman adalah mereka yang tidak pernah berbangga pada nikmat yang mereka nikmati dan yang sadar bahwa semua nikmat itu dari Tuhan mereka. Mereka tak pernah gagal mempertimbangkan kenyataan bahwa mereka membutuhkan Allah pada masa-masa sejahtera dan tenteram maupun masa-masa susah. Bahwa Allah dapat menarik kembali nikmatNya setiap saat Dia kehendaki dan membiarkan mereka kekurangan merupakan kenyataan yang tidak pernah mereka lupakan. Dengan pola pikir ini, dalam kekurangan atau kelapangan, dalam kemudahan atau kesulitan, mereka selalu menganut sikap bersyukur kepada Allah.

Mereka yang beriman sempurna menakuti hukuman Hari yang mengerikan. Mereka mengetahui Allah akan menghukum orang-orang yang tak bersyukur kepadaNya. Bahwa Allah akan menghukum orang-orang yang tak bersyukur dikatakan dalam sebuah ayat:

Demikianlah Kami memberi balasan kepada mereka karena kekafiran mereka. Dan Kami tidak menjatuhkan azab (yang demikian itu), melainkan hanya kepada orang-orang yang sangat kafir. (QS Saba', 34: 17)

Sama seperti kesulitan, nikmat juga bagian dari cobaan ke dalam mana Allah tempatkan hamba-hambaNya di dunia ini. Sebagaimana Nabi Sulaiman AS ungkapkan:

“Ini termasuk karunia Tuhanku untuk mencobaku apakah aku bersyukur atau mengingkari akan nikmatNya. Dan barangsiapa yang bersyukur, maka sesungguhnya dia bersyukur untuk (kebaikan) dirinya sendiri, dan barangsiapa yang ingkar, maka sesungguhnya Tuhanku Maha Kaya lagi Maha Mulia!” (QS Al-Naml, 27: 40)

Sikap yang diambil mukmin beriman sempurna terhadap nikmat-nikmat adalah bersegera mencari perlindungan Allah dan merasa bersyukur kepadaNya, sadar bahwa semua itu cobaan. Dan lalu ia mengubah nikmat-nikmat ini menjadi amal kebajikan demi meraih rida Allah.

Akan tetapi, seseorang perlu mengingat bahwa nikmat-nikmat yang Allah timbunkan pada hamba-hambaNya tidak terbatas hanya lahiriah. Keimanan, kecantikan, kebijaksanaan, kepiawaian menilai, dan kesehatan yang baik merupakan juga nikmat-nikmat besar atas mana mukmin harus bersyukur. Dalam Qur'an, Allah menarik perhatian kita pada tak berhingga nikmat yang diterima manusia: "Dan Dia telah memberikan kepadamu keperluanmu dari segala apa yang kamu mohonkan kepadaNya. Dan jika kamu menghitung nikmat Allah, tidaklah dapat kamu menghinggakannya .... “ (QS Ibrahim, 14: 34)

Pengkajian Qur'an dan kehidupan para nabi menyingkapkan bahwa kekayaan dan kekuasaan yang dianugerahkan kepada mereka tidak pernah menyimpangkan mereka dari menerapkan keadilan atau menunjukkan kesempurnaan akhlak. Mereka mempertahankan kerendahhatian mereka di hadapan Allah dalam semua keadaan. Dalam Qur'an, Allah memuji kebijaksanaan akhlak mulia hamba-hambaNya ini dan menetapkan mereka sebagai:

Orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi, niscaya mereka mendirikan shalat, menunaikan zakat, menyuruh berbuat yang makruf dan mencegah dari perbuatan yang mungkar; dan kepada Allah kembali segala urusan. (QS Al-Hajj, 22: 41)


Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

KEHIDUPAN INDAH MEREKA YANG BERIMAN SEMPURNA

“Sesungguhnya orang-orang yang mengatakan: ”Tuhan kami ialah Allah”, kemudian mereka tetap istiqamah, maka tidak ada kekhawatiran terhadap mereka dan mereka tiada (pula) berduka cita. Mereka itulah penghuni-penghuni surga, mereka kekal di dalamnya sebagai balasan atas apa yang telah mereka kerjakan.” (QS Al-Ahqaf, 46: 13-14)

Muslim adalah mereka yang menempatkan keimanan mereka pada Allah dan lalu menempuh jalan yang lurus, memperlihatkan tekad dalam keimanan mereka. Mengetahui bahwa ada kebaikan dalam segala sesuatu yang datang dari Tuhan kita, mereka tetap bersyukur dan menunjukkan kepasrahan sepenuh hati kepadaNya. Mereka bertakwa di mata Allah.

Sebagai balasan atas ketulusan mereka, Allah telah menjanjikan kebaikan di dunia ini dan setelahnya. Dia telah meliputi mereka dengan kasih sayangNya. Dia telah senang terhadap mereka dan memberikan cinta dan ridaNya kepada mereka. Dalam Qur'an, Allah memberikan kabar gembira tentang ganjaran mulia ini:

…Allah rida kepada mereka dan merekapun rida kepada Allah, dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di bawahnya; mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar. (QS Al-Taubah, 9: 100)

Mereka tidak menyimpan hasrat atas kehidupan dunia ini. Mereka berpaling ke hari kemudian untuk meraih rida Allah dan surgaNya. Sebagai balasan atas kepasrahan sepenuh hati mereka, Allah menjanjikan kepada mereka nikmat-nikmat duniawiNya dan juga surga:

Karena itu, Allah memberikan kepada mereka pahala di dunia dan pahala yang baik di akhirat. Dan Allah menyukai orang-orang yang berbuat kebajikan. (QS Al-Imran, 3: 148)

… orang-orang yang berbuat baik di dunia ini mendapat (pembalasan) yang baik. Dan sesungguhnya kampung akhirat lebih baik dan itulah sebaik-baik tempat bagi orang yang bertakwa. (QS Al-Nahl, 16: 30)

Bagi mereka berita gembira di dalam kehidupan di dunia dan (di dalam kehidupan) di akhirat. Tidak ada perubahan bagi kalimat-kalimat (janji-janji) Allah. Yang demikian itu adalah kemenangan yang besar. (QS Yunus, 10: 64)

Di hadapan kesusahan di dunia ini, mereka menunjukkan kesabaran dan mengingat bahwa tiada sahabat atau pendukung bagi mereka selain Allah. Mereka mencari perlindungan hanya kepadaNya, dan meminta petunjukNya. Sebagai balasan, Tuhan kita menyelimuti mereka dengan kasih sayangNya dan mengambil alih perlindungan mereka. Berkat Dia, setiap peristiwa memberikan kebaikan bagi mereka. Allah membukakan jalan mereka, dan menghendaki kemudahan bagi mereka. Lebih penting lagi, sepanjang mereka tetap sebagai sahabat-sahabatNya, Dia memberi mereka keberhasilan penuh dan menjadikan mereka ahli waris kehidupan ini maupun kehidupan nanti.

Musa berkata kepada kaumnya: ”Mohonlah pertolongan kepada Allah dan bersabarlah; sesungguhnya bumi (ini) kepunyaan Allah; dipusakakannya kepada siapa yang dikehendakiNya dari hamba-hambaNya. Dan kesudahan yang baik adalah bagi orang-orang yang bertakwa”. (QS Al-A’raf, 7: 128)

Dan mereka mengucapkan: ”Segala puji bagi Allah yang telah memenuhi janjiNya kepada kami dan telah (memberi) kepada kami tempat ini sedang kami (diperkenankan) menempati tempat dalam surga di mana saja yang kami kehendaki; maka surga itulah sebaik-baik balasan bagi orang orang yang beramal.” (QS Al-Zumar, 39: 74)

Mereka dengan tulus mendambakan mendapat ampunan Allah dan gemetar dalam ketakjuban kepadaNya. Mereka memanggil Allah, menjadikan agama mereka setulusnya agamaNya. Dengan kesadaran mendalam atas kelemahan diri di hadapanNya, mereka sepenuh hati memohon kepadaNya agar memberi mereka keselamatan, menyelamatkan mereka dari hukuman neraka dan menjadikan mereka orang-orang yang patut masuk surga. Tuhan mereka lalu mengabulkan doa tulus mereka dan menerima mereka ke dalam surgaNya, tempat mereka akan tinggal dengan nikmat kasihNya selama-lamanya:

Sesungguhnya orang-orang yang bertakwa berada dalam tempat yang aman, (yaitu) di dalam taman-taman dan mata air-mata air; mereka memakai sutera yang halus dan sutera yang tebal, (duduk) berhadap-hadapan. Demikianlah, dan Kami berikan kepada mereka bidadari. Di dalamnya mereka meminta segala macam buah-buahan dengan aman (dari segala kekuatiran). Mereka tidak akan merasakan mati di dalamnya kecuali mati di dunia. Dan Allah memelihara mereka dari azab neraka sebagai karunia dari Tuhanmu. Yang demikian itu adalah keberuntungan yang besar. (QS Al-Dukhan, 44: 51-57)

Sesungguhnya penghuni surga pada hari itu bersenang-senang dalam kesibukan (mereka). Mereka dan isteri-isteri mereka berada dalam tempat yang teduh, bertelekan di atas dipan-dipan. Di surga itu mereka memperoleh buah-buahan dan memperoleh apa yang mereka minta.

(Kepada mereka dikatakan): "Salam" sebagai ucapan selamat dari Tuhan Yang Maha Penyayang. (QS Ya Sin, 36: 55-58)


Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

CONTOH-CONTOH IMAN YANG SEMPURNA DALAM QUR'AN

“Sesungguhnya telah ada pada (diri) Rasulullah itu suri tauladan yang yang baik bagimu (yaitu) bagi orang-orang yang mengharap (rahmat) Allah dan (kedatangan) hari kiamat dan dia banyak menyebut Allah.” (QS Al-Ahzab, 33: 21)

Allah telah menurunkan kepada umat manusia sebuah kitab lengkap yang memandu mereka pada setiap persoalan yang akan perlu mereka pecahkan sepanjang hidup. Bagaimana mencapai kedewasaan dalam iman seseorang, bagaimana berpikir, dengan nilai-nilai mana karena hidup, dan sasaran-sasaran yang diambil dalam kehidupan semuanya disingkapkan dalam kitab suci ini… Di atas segalanya, Dia telah mengirimkan para nabi sebagai teladan yang memperlihatkan kemuliaan akhlak. Dengan melihat pada kehidupan orang-orang mulai ini, kita dapat melihat bagaimana seorang yang beriman sempurna menjalani hidupnya. Dengan memerintahkan apa yang benar dan melarang apa yang salah, para nabi membantu kaum mereka hidup dengan azas-azas keimanan sempurna. Di samping itu, dengan menceritakan kisah-kisah para nabi di masa lampau, Allah memberi mukmin contoh-contoh perilaku mulia dan sikap-sikap yang harus dianut seorang mukmin.

Sebagaimana telah disebutkan, tiada batas dapat ditetapkan pada iman seseorang dan cinta serta ketakutan yang ia miliki kepada Allah. Jika mau, orang dapat menemukan jalan ke TuhanNya dan kian mendekat kepadaNya. Karena itu, mereka yang beriman sempurna bermaksud meraih keimanan dan kebijaksanaan para nabi dan orang-orang bertakwa yang dicontohkan dalam Qur'an. Akan tetapi, ini bukanlah sasaran akhirnya. Dalam Qur'an, Allah menekankan bahwa mukmin tidak boleh menetapkan batas bagi ketakutan yang mereka miliki terhadap Allah: “Maka bertakwalah kamu kepada Allah menurut kesanggupanmu..” (QS Al-Taghabun, 64: 16) Karena alasan inilah, sasaran setiap mukmin adalah menjadi hamba Allah yang paling disayangi dan paling dekat.

Dalam ruas ini, kita akan mengingatkan mereka yang sedang dalam pencarian akhlak mulia dan sempurna tentang kisah-kisah para nabi dan mukmin yang beriman sempurna sebagaimana dicontohkan dalam Qur'an dan akan membahas cara-cara meraih kedewasaan akhlak.

Nabi Yusuf AS

Sebagaimana diceritakan dalam Qur'an, di awal kehidupannya, Nabi Yusuf AS ditempatkan ke dalam banyak cobaan, yang mana ia tanggapi dengan kedewasaan dan kepasrahan tertinggi. Tak masalah betapa mengerikan keadaan atau betapa licik persekongkolan terhadapnya, Nabi Yusuf AS tidak pernah menyeleweng dari keimanan, pengabdian, kepercayaan, dan kepasrahan kepada Allah, malah makin mendekat kepadaNya dan menunjukkan kepasrahan mutlak.

Bagi mereka yang mencari jalan untuk mendekat kepada Allah, ada banyak contoh menyolok kesempurnaan akhlak dalam kehidupan Nabi Yusuf AS. Hal pertama yang kita pelajari tentangnya adalah mimpi penting yang dilihatnya di masa kanak-kanaknya dan ulasan yang dibuat ayahnya, Nabi Yakub AS, mengenai mimpi itu:

(Ingatlah) Ketika Yusuf berkata kepada ayahnya: ”Wahai ayahku, sesungguhnya aku bermimpi melihat sebelas bintang, matahari dan bulan; kulihat semuanya bersujud kepadaku”. Ayahnya berkata: ”Hai anakku. Janganlah kamu ceriterakan mimpimu itu kepada saudara-saudaramu, maka mereka membuat makar (untuk membinasakan)mu. Sesungguhnya Setan itu adalah musuh yang nyata bagi manusia.” Dan demikianlah Tuhanmu memilihmu (untuk menjadi nabi) dan diajarkanNya kepadamu sebagian dari ta’bir mimpi-mimpi dan disempurnakanNya nikmatNya kepadamu dan kepada keluarga Yakub, sebagaimana Dia telah menyempurnakan nikmatNya kepada dua orang bapakmu sebelum itu, (yaitu) Ibrahim dan Ishak. Sesungguhnya Tuhanmu Maha Mengetahui lagi Maha Bijaksana. (QS Yusuf, 12: 4-6)

Mengartikan mimpi ini sebagai tanda dari Allah dan menyadari bahwa Yusuf AS akan menjadi orang mulia di mata Allah pada masa depan, ayahnya ingin agar ia menyimpan mimpi ini untuk dirinya sendiri. Saudara-saudaranya, yang merasa ayah mereka lebih menyayangi Yusuf AS, menjadi cemburu atas kasih sayang ayah mereka dan menggagaskan persekongkolan terhadap Yusuf AS. Mereka mencoba membunuhnya dan menarik cinta ayah mereka kepada mereka:

Sesungguhnya ada beberapa tanda-tanda kekuasaan Allah pada (kisah) Yusuf dan saudara-saudaranya bagi orang-orang yang bertanya. (Yaitu) Ketika mereka berkata: “Sesungguhnya Yusuf dan saudara kandungnya (Bunyamin) lebih dicintai oleh ayah kita daripada kita sendiri, padahal kita (ini) satu golongan (yang kuat). Sesungguhnya ayah kita dalam kekeliruan yang nyata. Bunuhlah Yusuf atau buanglah dia ke suatu daerah (yang tak dikenal) supaya perhatian ayahmu tertumpah kepadamu saja, dan sesudah itu hendaklah kamu menjadi orang-orang yang baik.” Seorang diantara mereka berkata: "Janganlah kamu bunuh Yusuf, tetapi masukkanlah dia ke dasar sumur supaya dia dipungut oleh beberapa orang musafir, jika kamu hendak berbuat.” (QS Yusuf, 12: 7-10)

Saudara-saudaranya meninggalkan Yusuf AS di kedalaman sebuah sumur. Lalu, mereka datang kepada ayah mereka, mengatakan padanya bahwa seekor serigala telah memangsanya, dan mengajukan bajunya yang bernoda darah palsu sebagai bukti. Sekalipun ada bukti ini, Nabi Yakub AS menyadari peristiwa ini sebuah persekongkolan, mencari perlindungan kepada Allah, dan memohonkan pertolongan dariNya. Berkat tak terhitung ketaksengjaan yang telah ditetapkan takdir, sejumlah pengembara yang melewati sumur itu menemukan Nabi Yusuf AS dan menjualnya sebagai budak kepada seorang gubernur Mesir:

… Dan demikian pulalah Kami memberikan kedudukan yang baik kepada Yusuf di muka bumi (Mesir), dan agar Kami ajarkan kepada ta’bir mimpi. Dan Allah berkuasa terhadap urusanNya, tetapi kebanyakan manusia tiada mengetahuinya. Dan tatkala dia cukup dewasa, Kami berikan kepadanya hikmah dan ilmu. Demikianlah Kami memberikan balasan kepada orang-orang yang berbuat baik. (QS Yusuf, 12: 21-22)

Istri si gubernur yang membelinya mendekati Nabi Yusuf AS, yang luar biasa tampannya, dengan niat jahat. Akan tetapi, ia langsung ditolak oleh Yusuf AS. Atas hal ini, istri gubernur beralih memfitnah Yusuf AS untuk membersihkan dirinya sendiri:

Dan wanita (Zulaiha) yang Yusuf tinggal di rumahnya menggoda Yusuf untuk menundukkan dirinya (kepadanya) dan dia menutup pintu-pintu seraya berkata: ”Marilah kesini.” Yusuf berkata: ”Aku berlindung kepada Allah, sungguh tuanku telah memperlakukanku dengan baik.” Sesungguhnya orang-orang yang zalim tiada akan beruntung. (QS Yusuf, 12: 23)

Dan keduanya berlomba-lomba menuju pintu dan wanita itu menarik baju gamis Yusuf dari belakang hingga koyak dan kedua-duanya mendapati suami wanita itu di muka pintu. Wanita itu berkata: ”Apakah pembalasan terhadap orang yang bermaksud berbuat serong dengan isterimu, selain dipenjarakan atau (dihukum) dengan azab yang pedih?”. Yusuf berkata: ”Dia menggodaku untuk menundukkan diriku (kepadanya),”… (QS Yusuf, 12: 25-26)

Maka tatkala suami wanita itu melihat baju gamis Yusuf koyak di belakang, berkatalah dia: ”Sesungguhnya (kejadian) itu adalah di antara tipu dayamu, sesungguhnya tipu dayamu besar. (Hai) Yusuf, berpalinglah dari ini, dan (kamu, hai isteriku) mohon ampunlah atas dosamu itu, karena sesungguhnya kamu termasuk orang-orang yang berbuat salah.” (QS Yusuf, 12: 28-29)

Wanita itu berkata: ”Itulah dia orang yang kamu cela aku karena (tertarik) kepadanya, dan sesungguhnya aku telah menggodanya untuk menundukkan dirinya (kepadaku), akan tetapi dia menolak. Dan sesungguhnya jika dia tidak mentaati apa yang kuperintahkan kepadanya, niscaya dia akan dipenjarakan dan dia akan termasuk golongan orang-orang yang hina.” Yusuf berkata: ”Wahai Tuhanku, penjara lebih aku sukai daripada memenuhi ajakan mereka kepadaku. Dan jika tidak Engkau hindarkan dariku tipu daya mereka, tentu aku akan cenderung (untuk memenuhi keinginan mereka) dan tentulah aku termasuk orang-orang yang bodoh.” Maka, Tuhannya memperkenankan doa Yusuf, dan Dia menghindarkan Yusuf dari tipu daya mereka. Sesungguhnya Dialah Yang Maha Mendengar lagi Maha Mengetahui. (QS Yusuf, 12: 32-35)

… tetaplah dia (Yusuf) dalam penjara beberapa tahun lamanya.” (QS Yusuf, 12: 42)

Kini, setelah dikhianati oleh saudara-saudaranya dan secara tak adil difitnah oleh istri gubernur, Yusuf AS tidak memiliki sesuatu untuk diharapkan melainkan beberapa tahun pemenjaraan. Akan tetapi, selama tahun-tahun yang panjang ini, Nabi Yusuf AS tidak berputus asa bahkan untuk sesaat pun, melainkan, karena menyadari ada kebajikan dan kebijaksanaan di balik semua peristiwa yang telah ditetapkan Allah, berdoa penuh harap kepadaNya dan menunjukkan tekad dalam kesabaran dan keimanannya. Sungguh, bertahun-tahun kemudian, ketika sang raja mencari tafsir mimpi yang dialaminya, seorang sipir tua teringat akan Nabi Yusuf AS sebagai seseorang yang memiliki kepiawaian menafsirkan mimpi. Tafsiran Yusuf AS akan mimpi itu sangat mengesankan sang raja. Oleh karena itu, ia memanggil Yusuf AS untuk menghadapnya. Sebelum sang raja sempat berbicara kepadanya, Nabi Yusuf AS ingin agar sang raja mengetahui kebenaran tentang peristiwa penyebab ia dikirim ke penjara beberapa tahun lalu. Jadi, atas penjelasan ini, sang raja berpaling ke istri gubernur dan perempuan-perempuan kepada siapa si istri memperkenalkan Yusuf AS pada saat peristiwa itu:

… Mereka berkata: “Maha Sempurna Allah, kami tiada mengetahui sesuatu keburukan tentangnya.” Berkata isteri Al-Aziz: “Sekarang jelaslah kebenaran itu, akulah yang menggodanya untuk menundukkan dirinya (kepadaku), dan sesungguhnya dia termasuk orang-orang yang benar.” (QS Yusuf, 12: 51)

Setelah pengakuan mereka, Nabi Yusuf AS memberikan penjelasan berikut:

(Yusuf berkata): “Yang demikian itu agar dia (Al-Aziz) mengetahui bahwa sesungguhnya aku tidak berkhianat kepadanya di belakangnya, dan bahwasanya Allah tidak meridai tipu daya orang-orang yang berkhianat. Dan aku tidak membebaskan diriku (dari kesalahan), karena sesungguhnya nafsu itu selalu menyuruh kepada kejahatan, kecuali nafsu yang diberi rahmat oleh Tuhanku. Sesungguhnya Tuhanku Maha Pengampun lagi Maha Penyayang.” (QS Yusuf, 12: 52-53)

Kata-kata Nabi Yusuf AS ini penciri keimanan sempurnanya. Ia selalu mengetahui bahwa Allah akan menolong mukmin dan mereka yang sabar, dan bahwa Dia pasti akan menundukkan rencana mereka yang mengkhianatiNya. Kepercayaannya kepada Allah mewujud diri dalam kepasrahan kepada takdirnya. Tak masalah betapa tak menguntungkan keadaan terlihat, ia dapat melihat bahwa ada kebajikan dan kebijaksanaan di balik peristiwa-peristiwa yang telah ditentukan Allah.

Contoh lain sifat bawaan Nabi Yusuf AS adalah penolakannya memanjakan hawa nafsunya, bahkan dalam keadaan di mana ia mutlak benar. Ia tidak pernah mempercayai hawa nafsunya dan tetap selalu sadar akan kenyataan bahwa nafsu seseorang rentan akan kejahatan. Inilah bentuk akhlak yang khusus bagi mereka yang beriman sempurna yang bertindak dengan kesadaran bahwa menggunakan cara-cara iblis, hawa nafsu diam-diam mendekati manusia dan memikat mereka yang mengabaikan suara nurani.

Sikap Nabi Yusuf AS terhadap hawa nafsunya adalah wujud kedewasaan akhlaknya. Tak diragukan, nasib akhir seorang yang menunjukkan kepasrahan diri mendalam kepada Allah sedemikian dan kepercayaan kepadaNya adalah kebajikan tak berhingga. Sungguh, sebagai balasan kepasrahan kepada Allah yang terpuji ini, ia ditempatkan dalam kekuasaan atas perbendaharaan negeri Mesir. Mengaruniainya kehidupan yang baik di dunia ini dan memberinya kabar gembira surga di hari kemudian, Allah berfirman bahwa “Dia tidak akan membiarkan sia-sia pahala mereka yang berbuat kebajikan”:

Dan demikianlah Kami memberi kedudukan kepada Yusuf di negeri Mesir; (dia berkuasa penuh) pergi menuju kemana saja ia kehendaki di bumi Mesir itu. Kami melimpahkan rahmat Kami kepada siapa yang Kami kehendaki dan Kami tidak menyia-nyiakan pahala orang-orang yang berbuat baik. Dan sesungguhnya pahala di akhirat itu lebih baik bagi orang-orang yang beriman dan selalu bertakwa. (QS Yusuf, 12: 56-57)

Nabi Sulaiman AS

Dalam Qur'an, Allah mengungkapkan keimanan tulus Nabi Sulaiman AS sebagai berikut:

Dan Kami karuniakan kepada Daud, Sulaiman, dialah sebaik-baik hamba. Sesungguhnya dia amat taat (kepada Tuhannya). (QS Shad, 38: 30)

Salah satu watak terpenting Nabi Sulaiman AS yang diceritakan Qur'an adalah kekuasaannya yang besar dan hartanya yang berlimpah. Di samping itu, Allah menganugerahkan banyak kepiawaian khusus kepadanya. Sebagai balasan atas semua nikmat ini, Nabi Sulaiman AS selalu berdoa kepada Allah dan berpaling kepadaNya penuh syukur. Salah satu doanya adalah sebagai berikut:

“Ya Tuhanku. Berilah aku ilham untuk tetap mensyukuri nikmatMu yang telah Engkau anugerahkan kepadaku dan kepada kedua orang ibu-bapakku dan untuk mengerjakan amal saleh yang Engkau ridai; dan masukkanlah aku dengan rahmatMu ke dalam golongan hamba-hambaMu yang saleh.” (QS Al-Naml, 27: 19)

Doa lain Nabi Sulaiman AS adalah sebagai berikut:

“Ya Tuhanku, ampunilah aku dan anugerahkanlah kepadaku kerajaan yang tidak dimiliki oleh seorang juapun sesudahku, sesungguhnya Engkaulah yang Maha Pemberi.” (QS Shad, 38: 35)

Sebagai balasan atas doanya, Allah menganugerahkan Nabi Sulaiman AS pengetahuan dan kekayaan tak tertandingi di dunia ini dan menjanjikan ganjaran terbaik di hari kemudian. Satu ayat berbunyi:

“Dan sesungguhnya dia mempunyai kedudukan yang dekat di sisi Kami dan tempat kembali yang baik.” (QS Shad, 38: 40)

Pemanfaatan kekayaan yang tak pernah semelimpah itu sebelumnya demi tujuan Allah menyebabkan kedudukan tinggi dan teristimewa beliau di mata Allah. Sikap ini memberinya kedekatan kepada Allah dan membuatnya terus-menerus mengisi pikirannya dengan ingatan akan Allah. Sungguh Allah memberitahu kita dalam satu ayat bahwa ia mengatakan, “…Sesungguhnya aku menyukai kesenangan terhadap barang yang baik (kuda) karena ingat kepada Tuhanku …” (QS Shad, 38: 32)

Berpaling hanya kepada Allah sementara menikmati kekayaan, tidak menjadi keras kepala terhadap Pencipta diri akibat melimpahnya harta seseorang, adalah sifat bawaan khusus mereka yang beriman sempurna. Karena itu, kesempurnaan akhlak Nabi Sulaiman AS menjadi teladan bagi segenap umat manusia.

Istri Firaun

Istri Firaun, yang menikahi seorang laki-laki yang namanya telah terpuruk dalam sejarah sebagai salah seorang penguasa paling menindas di dunia, mendapat kehormatan dikenang sebagai salah seorang Muslim paling unggul dalam sejarah. Menurut takdir yang telah ditetapkan baginya, Allah telah menentukan mukmin yang taat ini tinggal bersama dengan salah seorang laki-laki terkejam di dunia, Firaun, yang berkuasa atas bani Israil di Mesir selama masa Nabi Musa AS.

Keimanan sempurna perempuan mulia ini yang disebutkan dalam Qur'an menjadi teladan bagi semua Muslim selama-lamanya:

Dan Allah membuat isteri Firaun perumpamaan bagi orang-orang yang beriman… (QS Al-Tahrim, 66: 11)

Keimanan sempurna istri Firaun menjadi teladan, sebab ia harus menempatkan keimanannya kepada Allah di bawah keadaan yang amat sukar, dengan mengambil risiko besar. Lebih-lebih, tak silau oleh kekayaan yang melimpah – yang besarnya dapat diraih hanya oleh sangat sedikit orang di dunia ini – ia memperlihatkan kesetiaan mendalam kepada Allah dan menyingkapkan kekuatan watak yang besar.

Pada saat itu, rakyat Mesir percaya bahwa Firaun memiliki kuasa ilahi. Menyalahgunakan kepercayaan rakyat Mesir ini, Firaun berani “menyatakan diri tuhan.” Sementara dikelilingi bahaya yang kasatmata itu, istri Firaun menunjukkan tekadnya kepada Allah. Sungguh yakin bahwa kepercayaan yang dianut rakyat Mesir hingga saat itu semuanya salah, ia mengakui keberadaan Allah. Jelas, inilah jalan yang meminta kesabaran besar dan hanya kesetiaan kepada Allah yang sepenuh hati dan tulus akan memungkinkannya. Karena istri Firaun seorang yang beriman sempurna, ia mengambil pendekatan yang nalar dan menyembunyikan keimanannya dari Firaun. Ia dihormati dengan diangkat sebagai teladan bagi semua perempuan:

Dan Allah membuat isteri Firaun perumpamaan bagi orang-orang yang beriman, ketika ia berkata: “Ya Tuhanku, bangunlah untukku sebuah rumah di sisiMu dalam surga dan selamatkanlah aku dari Firaun dan perbuatannya, dan selamatkanlah aku dari kaum yang zalim.” (QS Al-Tahrim, 66: 11)

Sekalipun istri Firaun dapat berfoya-foya dalam kekayaannya, ia lebih memilih kehidupan yang diabdikan hanya kepada Allah dan menimbang rida Allah di atas segalanya. Kepasrahannya kepada Allah, kepercayaannya kepada Allah, kesabaran dan kedewasaannya membuatnya teladan bagi semua manusia.

Keimanan Para Penyihir

Nabi Musa AS menyampaikan pesan Allah kepada Firaun dan mendukung kata-katanya dengan pertunjukan mukjizat yang dianugerahkan Allah kepadanya. Cara langsung dan meyakinkan Musa AS ini membuat Firaun merasa sombong. Dalam upaya menandingi pengaruh kuat Musa AS dan memperhinakannya di mata kaumnya, Firaun menyelenggarakan pertandingan antara Musa AS dan para penyihir paling terpercayanya. Firaun sebenarnya cemas semua rakyat Mesir akan mempercayai Allah dan melepaskan agama palsu mereka. Tujuan utamanya adalah keberlangsungan hidup pemerintahannya, pengorbanan pura-pura, ia pikir, mencukupi untuk melindungi dan bahkan memperkuat pemerintahan itu.

Ketika waktu yang ditetapkan tiba, Nabi Musa AS dan para penyihir muncul di hadapan umum. Ketika para penyihir melakukan sihir mereka, tali-temali dan tongkat mereka tampak menggeletar. Lalu, Musa AS melontarkan tongkatnya, yang menelan sihir para penyihir Firaun. Qur'an menceritakan kisah ini sebagai berikut:

Ahli-ahli sihir berkata: ”Hai Musa, kamukah yang akan melemparkan lebih dahulu, ataukah kami yang akan melemparkan?” Musa menjawab: ”Lemparkanlah (lebih dahulu)!” Maka, tatkala mereka melemparkan, mereka menyulap mata orang dan menjadikan orang banyak itu takut, serta mereka mendatangkan sihir yang besar (menakjubkan). Dan Kami wahyukan kepada Musa: ”Lemparkanlah tongkatmu!” Maka, sekonyong-konyong tongkat itu menelan apa yang mereka sulapkan. Karena itu nyatalah yang benar dan batallah yang selalu mereka kerjakan. Maka mereka kalah di tempat itu dan jadilah mereka orang-orang yang hina. (QS Al-A’raf, 7: 115-119)

Maka tersungkurlah ahli-ahli sihir sambil bersujud (kepada Allah). Mereka berkata: "Kami beriman kepada Tuhan semesta alam, (yaitu) Tuhan Musa dan Harun.” (QS Al-Syu’ara, 26: 46-48).

Pilihan para penyihir, sejalan dengan penyingkapan oleh Nabi Musa AS bahwa sihir mereka palsu, sungguh kekalahan telak bagi Firaun, dan itulah penyebab kerasnya tanggapannya. Betapa pun, ia telah diperhinakan di depan rakyatnya, ia telah kehilangan orang-orangnya yang paling andal yang berpaling ke Musa AS, dan kedudukan Musa AS sebagai ancaman besar bagi pemerintahannya telah terbentuk. Karena segenap alasan ini, ia memutuskan menghukum berat para penyihirnya:

Berkata Firaun: “Apakah kamu telah beriman kepadanya (Musa) sebelum aku memberi izin kepadamu sekalian? Sesungguhnya ia pemimpinmu yang mengajarkan sihir kepadamu sekalian. Maka sesungguhnya aku akan memotong tangan dan kaki kamu sekalian dengan bersilang secara bertimbal balik, dan sesungguhnya aku akan menyalib kamu sekalian pada pangkal pohon kurma dan sesungguhnya kamu akan mengetahui siapa di antara kita yang lebih pedih dan lebih kekal siksanya.” (QS Tha-Ha, 20: 71)

Sekalipun ada ancaman mengerikan dari Firaun ini, para penyihir telah beriman kepada Allah pada saat mereka meresapi keberadaan Allah dan bersujud di hadapanNya. Mereka secara terbuka berpihak kepada Musa AS; mereka tidak merasa khawatir kehilangan kemudahan-kemudahan tertentu dari Firaun. Sementara itu, mereka memohon ampun kepada Allah karena menentang dan berjuang melawan Nabi Musa AS:

Mereka berkata: “Kami sekali-kali tidak akan mengutamakanmu daripada bukti-bukti yang nyata (mukjizat), yang telah datang kepada kami dan, daripada Tuhan yang telah menciptakan kami; maka putuskanlah apa yang hendak kamu putuskan. Sesungguhnya kamu hanya akan dapat memutuskan pada kehidupan di dunia ini saja. Sesungguhnya kami telah beriman kepada Tuhan kami, agar dia mengampuni kesalahan-kesalahan kami dan sihir yang telah kamu paksakan kepada kami melakukannya. Dan Allah lebih baik (pahalaNya) dan lebih kekal (azabNya).” (QS Tha-Ha, 20: 72-73)

Dari cerita di atas, menjadi jelas bahwa kepasrahan seseorang kepada Allah membangkitkan kekuatan watak, daya pribadi, dan rasa tanggung jawab. Para penyihir tidak akan pernah menganut sikap mulia itu jika mereka mendamba kemudahan dari pemerintahan Firaun. Di bawah keadaan waktu itu, pengalihan mereka ke jalan yang lurus tampak bertentangan dengan kepentingan duniawi mereka.

Akan tetapi, semua peranti bagi kepentingan pribadi kehilangan maknanya bagi orang yang beriman kepada Allah. Hal itu karena Allah Yang memerintahkan jalannya semua peristiwa tersebut di atas. Orang yang beriman sempurna tidak mengajukan syarat bagi menjadi hamba Allah. Macam keimanan yang tidak terikat oleh syarat apa pun adalah keimanan yang sempurna. Dalam pengertian ini, keimanan para penyihir adalah keimanan tulus, sempurna, karena tanpa syarat.

Para Pemilik Kebun

Allah menyingkapkan kisah dua orang kepada Nabi Muhammad SAW. Jadi, mereka yang hidup hingga Hari Pengadilan akan mengetahui kisah orang-orang yang hidup berabad-abad lampau:

Dan berikanlah kepada mereka sebuah perumpamaan dua orang laki-laki, Kami jadikan bagi seorang di antara keduanya (yang kafir) dua buah kebun anggur dan Kami kelilingi kedua kebun itu dengan pohon-pohon kurma dan di antara kebun itu Kami buatkan ladang. Kedua buah kebun itu menghasilkan buahnya, dan kebun itu tiada kurang buahnya sedikitpun, dan Kami alirkan sungai di celah-celah kedua kebun itu. Dan dia mempunyai kekayaan besar, maka ia berkata kepada kawannya (yang mukmin) ketika ia bercakap-cakap dengannya: ”Hartaku lebih banyak dari hartamu dan pengikut-pengikutku lebih kuat.” (QS Al-Kahfi, 18: 32-34)

Perilaku si orang kaya disebutkan dalam Qur'an sebagai termasuk ke jenis watak yg mana kita perlu menarik pelajaran. Di sisi lain, sikap berhati-hati orang kedua adalah khas orang yang beriman sempurna.

Si orang makmur sangat teranjakan dan yakin diri akibat kekayaan yang dimilikinya. Kebun-kebunnya yang berbuah dan keindahan penampakan mereka merupakan sumber utama keyakinan dirinya. Hanya karena lebih kaya dan lebih berkuasa daripada laki-laki kedua, ia berani jumawa dan angkuh:

… ia berkata kepada kawannya (yang mukmin) ketika ia bercakap-cakap dengannya: ”Hartaku lebih banyak dari hartamu dan pengikut-pengikutku lebih kuat.” (QS Al-Kahfi, 18: 34)

Melihat keindahan dan kesuburan kebun-kebunnya, laki-laki ini mengira ia tidak memerlukan Allah dan agamaNya agar kuat, dan karena itu menganut sikap berpuas diri dan tak bijaksana:

Dan dia memasuki kebunnya sedang dia zalim terhadap dirinya sendiri; ia berkata: "Aku kira kebun tidak akan binasa selama-lamanya, dan aku tidak mengira hari kiamat itu akan datang, dan jika sekiranya aku dikembalikan kepada Tuhanku, pasti aku akan mendapat tempat kembali yang lebih baik daripada kebun-kebun itu.” (QS Al-Kahfi, 18: 35-36)

Sebagaimana Allah tekankan dalam ayat ini, pemilik kebun menyifatkan kehampir-abadian pada kebun-kebunnya dan berani berkata terbuka bahwa kebun-kebun itu tidak rentan terhadap segala jenis bencana yang memusnahkan. Namun, ia gagal mengenali akibat besar yang diusung pandangan ini. Keangkuhannya yang lalai dan perasaan puas dirinya membuat ia orang “yang menyesatkan dirinya sendiri”.

Allah menyebutkan laki-laki lain yang juga memiliki kebun. Orang ini juga makmur, walaupun tidak semakmur laki-laki pertama… Namun kekayaannya tidak mengubah keimanan atau kepribadiannya, karena apa, ia mencatat keingkaran sahabatnya dan menjawabnya sedemikian:

“… Apakah kamu kafir kepada (Tuhan) yang menciptakanmu dari tanah, kemudian dari setetes air mani, lalu Dia menjadikanmu seorang laki-laki yang sempurna? Tetapi aku (percaya bahwa) Dialah Allah, Tuhanku, dan aku tidak mempersekutukan seorangpun dengan Tuhanku. Dan mengapa kamu tidak mengatakan tatkala kamu memasuki kebunmu: "Maasyaa Allah, laa quwwata illaa billah (sungguh atas kehendak Allah semua ini terwujud, tiada kekuatan kecuali dengan pertolongan Allah)?”… (QS Al-Kahfi, 18: 37-39)

Dalam bagian ayat terakhir, ia segera mengingatkan sahabatnya agar jangan bersikap sombong kepada Allah atas apa yang dimilikinya dan menasehatinya agar tidak menjadi angkuh:

“… Sekiranya kamu anggap aku lebih sedikit darimu dalam hal harta dan anak, maka mudah-mudahan Tuhanku akan memberi kepadaku (kebun) yang lebih baik daripada kebunmu (ini); dan mudah-mudahan Dia mengirimkan ketentuan (petir) dari langit kepada kebunmu, hingga (kebun itu) menjadi tanah yang licin; atau airnya menjadi surut ke dalam tanah, maka sekali-kali kamu tidak dapat menemukannya lagi.” Dan harta kekayaannya dibinasakan, lalu ia membolak-balikkan kedua tangannya (tanda menyesal) terhadap apa yang telah dibelanjakannya untuk itu, sedang pohon anggur itu roboh bersama para-paranya dan dia berkata: ”Aduhai, kiranya dulu aku tidak mempersekutukan seorang pun dengan Tuhanku.” Dan tidak ada bagi dia segolongan pun yang akan menolongnya selain Allah, dan sekali-kali ia tidak dapat membela dirinya. Di sana pertolongan itu hanya dari Allah Yang Hak. Dia adalah sebaik-baik Pemberi pahala dan sebaik-baik Pemberi balasan. (QS Al-Kahfi, 18: 39-44)

Sikap terkendali laki-laki kedua adalah khas akhlak yang menyenangkan Allah. Penalaran, perilaku, dan pandangan ke depan adalah tanda-tanda iman yang sempurna. Karena alasan inilah, Allah memerintahkan Nabi SAW menceritakan peristiwa ini kepada semua mukmin sebagai teladan. Sifat tercela akhlak laki-laki pertama menjadi kian jelas ketika dibandingkan dengan kesempurnaan akhlak yang diperlihatkan laki-laki kedua.


Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

KESIMPULAN

Sepanjang buku ini, kami telah menekankan bahwa sekedar mengatakan, “Kami beriman” atau memuja Allah dari tepi-tepi agama sejati tidak akan cukup untuk menyenangkan Allah. Sebaliknya, kami katakan, Allah akan senang terhadap kita jika kita yang terdepan dalam ketaatan, menjadi teladan bagi mukmin yang patuh, dan terus-menerus menunjukkan kemuliaan akhlak. Dalam buku ini, kami menghimbau kepada mukmin agar memiliki ketakutan dan cinta mendalam kepada Allah, tidak pernah menganggap akhlak sendiri sempurna, mencari sikap dan perilaku yang paling menyenangkan Allah di setiap saat dan memberikan perhatian pada nurani mereka.

Menjadi orang yang beriman sempurna bukanlah sasaran yang dapat digapai melalui upaya keras. Sebagaimana ayat, “Dan Kami akan memberimu taufik (petunjuk) kepada jalan yang mudah” (QS Al-‘Ala, 87: 8) memberitahu kita, seseorang dapat meraih keimanan sempurna hanya dengan ketulusan niat, bahkan jika niat itu masih amat baru. Dalam pengertian ini, tak masalah betapa tercela hidup yang dijalani seseorang di masa lampau, ia bisa, kapan pun, memulai hidup baru yang berlandaskan pada dasar penggapaian rida Allah.

Setelah menerangkan semua masalah ini, kini kami mendesak setiap orang untuk “bersegera”, yakni, tidak “menunda” mengambil keputusan penting sedemikian. Waktu yang diberikan kepada manusia sangat pendek. Kehidupan itu sependek “kedipan mata” atau “setengah hari”. Selama perjalanan waktu yang terbatas yang diberikan kepadanya ini, manusia harus berlomba melawan waktu dan bersegera mendapatkan iman yang sempurna dengan melibatkan diri dalam perbuatan baik. Allah menjanjikan SurgaNya bagi hamba-hambaNya yang bertekad taat, yang menjadi “terdepan dalam iman” dan bersegera mendekatkan diri kepada Allah. Di sana, mereka tinggal bersama para nabi, wali, syuhada dan mukmin yang tulus. Namun yang terpenting, mereka akan menemui Tuhan kita. Allah juga memberi mereka kabar gembira bahwa akan ada satu kata dari Tuhan mereka di sana: “Salam!”, yang merupakan ganjaran terbaik bagi seorang mukmin:

Sesungguhnya penghuni surga pada hari itu bersenang-senang dalam kesibukan (mereka). Mereka dan isteri-isteri mereka berada dalam tempat yang teduh, bertelekan di atas dipan-dipan. Di surga itu mereka memperoleh buah-buahan dan memperoleh apa yang mereka minta.

(Kepada mereka dikatakan): "Salam" sebagai ucapan selamat dari Tuhan Yang Maha Penyayang. (QS Ya Sin, 36: 55-58)

Dan barang siapa yang menaati Allah dan rasul(Nya), mereka itu akan bersama-sama dengan orang-orang yang dianugerahi nikmat oleh Allah, yaitu: para nabi, para shiddiqien, orang-orang yang mati syahid dan orang-orang saleh. Dan mereka itulah teman yang sebaik-baiknya. Yang demikian itu adalah karunia dari Allah, dan Allah cukup mengetahui. (QS Al-Nisa, 4: 69-70)

Jadi, bersegeralah meraih ganjaran ini, untuk tinggal bersama para nabi dan mereka yang beriman sempurna di taman-taman surga sebagai mukmin yang telah menggapi rida Allah dengan bertekad hidup dengan azas-azas keimanan sempurna, menjadi teladan bagi mereka yang mencintai dan menakuti Allah. Allah mendesak semua mereka yang ingin meraih keselamatan agar hidup dengan nilai-nilai Qur'an. Mereka digambarkan sebagai “Dan orang-orang yang apabila diberi peringatan dengan ayat-ayat Tuhan mereka, mereka tidaklah menghadapinya sebagai orang-orang yang tuli dan buta. Dan orang-orang yang berkata: “Ya Tuhan kami, anugerahkanlah kepada kami isteri-isteri kami dan keturunan kami sebagai penyenang hati (kami), dan jadikanlah kami imam bagi orang-orang yang bertakwa. Mereka itulah orang yang dibalasi dengan martabat yang tinggi (dalam surga) karena kesabaran mereka dan mereka disambut dengan penghormatan dan ucapan selamat di dalamnya. Mereka kekal di dalamnya, surga itu sebaik-baik tempat menetap dan tempat kediaman. (QS Al-Furqan, 25: 73-76)


Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

ORANG-ORANG BERIMAN SEMPURNA DALAM QUR’AN

Orang-orang yang beriman sempurna dijelaskan dalam sejumlah ayat Qur'an dalam makna-makna berikut:

Kutipan dari Qur'an Depag:

“(Yaitu) orang-orang yang beriman dan mereka selalu bertakwa.” (QS Yunus, 10: 63)

“Orang-orang yang beriman dan tidak mencampur-adukkan iman mereka dengan kezaliman (syirik)… “ (QS Al-Anam, 6: 82)

“(Yaitu) orang-orang yang menyampaikan risalah-risalah Allah, mereka takut kepadaNya dan mereka tiada merasa takut kepada seorang (pun) selain kepada Allah.” (QS Al-Ahzab, 33: 39)

“… Dan mereka itu selalu berhati-hati karena takut kepadaNya.” (QS Al-Anbiya, 21: 28)

“Sesungguhnya orang-orang yang mengatakan: "Tuhan kami ialah Allah," kemudian mereka tetap istiqamah…” (QS Al-Ahqaf, 46: 13)

“… Mereka menjawab: ‘Cukuplah Allah menjadi Penolong kami dan Allah adalah sebaik-baik Pelindung.’” (QS Al-Imran, 3: 173)

“(Yaitu) orang-orang yang apabila disebut nama Allah gemetarlah hati mereka…” (QS Al-Hajj, 22: 35)

Dan orang-orang yang menghubungkan apa-apa yang Allah perintahkan supaya dihubungkan, dan mereka takut kepada Tuhannya dan takut kepada hisab yang buruk. (QS Al-Rad, 13: 21)

“…Mereka tetap menyembahKu dengan tiada mempersekutukan sesuatu apapun denganKu ….” (QS Al-Nur, 24: 55)

“…mereka tidak menukarkan ayat-ayat Allah dengan harga yang sedikit …” (QS Al-Imran, 3: 199)

---- Al-Baqarah ayat 3 tidak cocok, yang paling mendekati adalah ayat 46 berikut ---

“(Yaitu) orang-orang yang meyakini, bahwa mereka akan menemui Tuhannya, dan bahwa mereka akan kembali kepadaNya.” (QS Al-Baqarah, 2: 46)

“Dan orang-orang yang mempercayai hari pembalasan.” (QS Al-Ma’arij: 70: 26)

“Yaitu mereka yang beriman kepada yang gaib ...” (QS Al-Baqarah, 2: 3)

“(Yaitu) orang-orang yang takut akan (azab) Tuhan mereka, sedang mereka tidak melihatNya, dan mereka merasa takut akan (tibanya) hari kiamat.” (QS Al-Anbiya, 21: 49)

“Dan mereka yang beriman kepada kitab (Al-Qur’an) yang telah diturunkan kepadamu dan Kitab-kitab yang telah diturunkan sebelummu, serta mereka yakin akan adanya (kehidupan) akhirat.” (QS Al-Baqarah, 2: 4)

“Dan orang-orang yang berpegang teguh dengan Al-Kitab…” (QS Al-A’raf, 7: 170)

“Yaitu mereka yang beriman kepada yang gaib, yang mendirikan shalat..” (QS Al-Baqarah, 2: 3)

“(yaitu) orang-orang yang khusyuk dalam shalatnya.” (QS Al-Mukminun, 23: 2)

“Dan orang-orang yang memelihara shalatnya.” (QS Al-Mukminun, 23: 9)

“Yang mereka itu tetap mengerjakan shalatnya.” (QS Al-Ma’arij, 70: 23)

“… Mereka berdoa kepada Tuhannya dengan rasa takut dan harap… “ (QS Al-Sajdah, 32: 16)

“(yaitu) orang-orang yang sabar dan hanya kepada Tuhan saja mereka bertawakkal.” (QS Al-Nahl, 16: 42)

“Dan orang-orang yang menjaga kemaluannya.” (QS Al-Mukminun, 23: 5)

“Dan orang-orang yang menunaikan zakat.” (QS Al-Mukminun, 23: 4)

“Dan orang-orang yang sabar karena mencari keridaan Tuhannya, mendirikan shalat, dan menafkahkan sebagian rezeki yang Kami berikan kepada mereka secara sembunyi atau terang-terangan, serta menolak kejahatan dengan kebaikan… “ (QS Al-Rad, 13: 22)

“(Yaitu) orang-orang yang memenuhi janji Allah dan tidak merusak perjanjian.” (QS Al-Rad, 13: 20)

“Dan orang-orang yang memelihara amanat-amanat (yang dipikulnya) dan janjinya.” (QS Al-Ma’arij, 70: 32)

“…Mereka menyuruh (mengerjakan) yang makruf, mencegah dari yang mungkar.. “ (QS Al-Taubah, 9: 71)

“Dan orang-orang yang memberikan kesaksiannya.” (QS Al-Ma’arij, 70: 33)

“(Yaitu) orang-orang yang sabar, yang benar, yang tetap taat, yang menafkahkan hartanya (di jalan Allah), dan yang memohon ampun di waktu sahur.” (QS Al-Imran, 3: 17)

“Dan (juga) orang-orang yang apabila mengerjakan perbuatan keji atau menganiaya diri sendiri, mereka ingat akan Allah, lalu memohon ampun terhadap dosa-dosa mereka…” (QS Al-Imran, 3: 135)

“Dan orang-orang yang menjauhkan diri dari (perbuatan dan perkataan) yang tiada berguna.” (QS Al-Mukminun, 23: 3)

“Dan (bagi) orang-orang yang menerima (mematuhi) seruan Tuhannya dan mendirikan shalat, sedang urusan mereka (diputuskan) dengan musyawarat antara mereka…” (QS Al-Syura, 42: 38)

“Dan (bagi) orang-orang yang apabila mereka diperlakukan dengan zalim, mereka membela diri.” (QS Al-Syura, 42: 39)

“… Orang-orang yang sabar terhadap apa yang menimpa mereka…” (QS Al-Hajj, 22: 35)

“… Kamu lihat mereka rukuk dan sujud mencari karunia Allah dan keridaanNya… “ (QS Al-Fath, 48: 29)

“(Yaitu) orang-orang yang berdoa: ‘Ya Tuhan kami, sesungguhnya kami telah beriman, maka ampunilah segala dosa kami dan peliharalah kami dari siksa neraka.’” (QS Al-Imran, 3: 16)

“Mereka itu bersegera untuk mendapat kebaikan-kebaikan, dan merekalah orang-orang yang segera memperolehnya.” (QS Al-Mukminun, 23: 61)

“…Tanda-tanda mereka tampak pada muka mereka dari bekas sujud...” (QS Al-Fath, 48: 29)

“… Mereka itu adalah sebaik-baik makhluk.” (QS Al-Bayyinah, 98: 7)

“Mereka itu (kekal) di surga lagi dimuliakan.” (QS Al-Ma’arij, 70: 35)


Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma’ruf dan mencegah dari
yang mungkar dan bersegera kepada (mengerjakan) pelbagai kebajikan;
mereka itu termasuk orang-orang yang saleh.
(QS Al-Imran, 3: 114)

kompilasi file chm oleh: pakdenono
www.pakdenono.com
http://ebook-harunyahya.blogspot.com

SEPERTI APAKAH ORANG YANG BERIMAN SEMPURNA?

Iman kepada Allah macam apa yang Dimilikinya?

Ia mengetahui bahwa:

Tiada tuhan selain Allah,

Allah Yang menciptakan segalanya,

Allah Yang mengatur segala urusan,

Hati ada dalam genggaman Allah,

Allah meliputi segala sesuatu,

Dialah Yang menetapkan takdir manusia,

Dia Maha Kuat dan melakukan apa yang Dia kehendaki,

Allah Maha Mengetahui dan Maha Mendengar,

Allah Pemelihara segala sesuatu,

Dia mengetahui semua yang gaib,

Dia Maha Kaya Tanpa Membutuhkan dan tinggi mulia di atas segala sesuatu,

Dia tidak melahirklan dan tidak dilahirkan,

Dia tidak tersesat dan tidak pula Dia lupa,

Dia Raja Kerajaan,

Dia Pewaris Tunggal,

Dia hidup,

Kekuatan dan kehormatan milik Allah,

Dia selalu menang dan Maha Perkasa,

MilikNya Nama-Nama Terindah,

Dia Maha Kuat, Maha Bijaksana,

Dia lebih dekat kepada hambanya daripada urat nadi lehernya,

Allah mengetahui hal-hal terkecil dalam benak kita,

Ia mengetahui rahasia dan yang lebih tersembunyi lagi,

Dia Maha Adil,

Dia Maha Pengasih dari semua pengasih,

Dia Maha Pemaaf,

Dia Maha Penyayang,

Dia Penerima Taubat,

Dia mengabulkan doa yang tulus,

Dia Maha Pemberi Balasan,

Dialah Yang mengajarkan segala sesuatu,

Dia Pemberi Peringatan,

Dia memberikan kehidupan kepada yang mati dan menciptakan Hari Perhitungan,

Dia menolong mereka yang menolong agamaNya, di dunia dan di hari kemudian,

Janji Allah adalah benar,

Dia menciptakan neraka bagi kafirin dan surga bagi mukmin.

Ketakutan kepada Allah Macam Apa yang Dimilikinya?

Ia takut hanya kepada Allah dan menaati larangan-laranganNya,

Ia tidak takut kepada apa pun kecuali Allah,

Ia takut kepada Allah sebanyak yang ia bisa,

Ia merasa bahwa Dialah yang menaruh ketakutan kepada Allah dan keimanan dalam hati seseorang,

Ia mengalami ketakutan ini tidak hanya pada masa-masa susah, melainkan juga di masa-masa senang,

Ia tidak melupakan bahwa Allah mengetahui apa yang disimpan hatinya, semua rahasia, dan bahkan yang lebih tersembunyi,

Ia mengingat bahwa Allah melihat segala sesuatu,

Ia berperilaku baik, mengetahui ia akan bertanggung jawab kepada Allah atas semua perbuatannya,

Ia sangat memperhatikan apa yang halal dan yang haram,

Apa pun yang dikerjakannya berdasarkan pada ketakutan kepada Allah,

Ia berpaling kepada Allah untuk semua perbuatan dalam mana ia terlibat,

Ia merasa bahwa hanya Allah Yang menghukum,

Ia merasakan ketakutan kepada Allah, ancamanNya dan hukuman Neraka,

Ia tidak melupakan bagaimana Allah menghukum para pendosa yang mendahuluinya,

Ia memiliki ketakutan yang hormat dan kuat kepada Allah.

Keimanan Macam Apa yang Dimilikinya?

Ia memiliki keimanan yang berlandaskan seluruhnya pada ketakutan dan cinta kepada Allah,

Karena ketakutan dan cinta mendalamnya kepada Allah:

Ia menyembah hanya Allah,

Ia menghormati Allah di atas segala sesuatu,

Ia mencari tiada tuhan selain Allah,

Ia tidak menyekutukan siapa pun dengan Dia,

Ia mengetahui bahwa semuanya berasal dari Allah,

Ia mengetahui Allah selalu bersamanya dan melihat apa pun yang diperbuatnya,

Ia sadar bahwa tujuan utama dalam tiap saat kehidupannya adalah meraih rida Allah,

Ia mengabdikan seluruh hidupnya kepada Allah,

Ia seksama menaati larangan-larangan Allah,

Ia menyadari kelemahan dirinya di hadapan Allah,

Ia menganut sikap taat terhadap kata-kata Allah,

Ia hanya mempercayai Allah,

Ia mengerti bahwa Allah satu-satunya penolong,

Ia mengingat Allah tanpa henti,

Ia seksama mematuhi Qur'an,

Ia selalu bersyukur kepada Allah,

Ia mempercayai Hari Kebangkitan dengan keyakinan,

Ia mencegah orang lain terperdaya oleh kehidupan dunia ini,

Ia merasakan tiada ketakutan akan masa depan,

Ia merasakan adanya kebajikan dalam segala sesuatu,

Ia berpaling kepada Allah dalam setiap perbuatan,

Ia mengingat semua kenikmatan yang dimilikinya berasal dari Allah,

Ia merasakan kepatuhan sepenuh hati kepada Allah, perintah-perintahNya, dan para nabiNya,

Ia tidak membiarkan Setan mempengaruhinya,

Ia selalu bertindak sesuai dengan nuraninya,

Ia memiliki keadaan jiwa yang berpaling hanya ke arah Allah,

Ia mengangkat hanya Allah dan mukmin sebagai sahabat,

Ia berjuang lebih mendekat kepada Allah,

Ia merasa bersyukur kepada Allah setiap saat,

Ia tidak melupakan untuk diam-diam atau terbuka mengeluarkan harta demi tujuan Allah,

Ia bulat dalam tekadnya menerapkan kesabaran dalam setiap kesukaran,

Ia menunjukkan kemuliaan akhlak,

Ia terus-menerus memperlihatkan sifat-sifat mukmin,

Ia menjadi yang terdepan dalam perbuatan baik.

Pengertian akan Nasib Macam Apa yang Dimilikinya?

Ia mengetahui bahwa:

Segala sesuatu telah diciptakan menurut takdir,

Allah telah menetapkan setiap peristiwa, dari kelahiran hingga kematian,

Setiap peristiwa terjadi tepat di saat yang Allah tetapkan,

Ia harus berendah hari di hadapan Tuhannya,

Ketaatan sepenuh hati kepada Allah adalah bernilai yang diakui,

Allah melihat segenap waktu dalam satu saat,

Ia harus berpasrah diri kepada Allah,

Tidak masalah apa yang dilakukannya, Allah Yang akan menentukan hasilnya,

Jika ia memasrahkan diri kepada Allah sepenuhnya, ia tidak akan pernah berduka,

Ia mesti puas dengan setiap citra yang diciptakan Allah,

Menyadari bahwa segala sesuatu yang menimpanya datang hanya dari Allah:

Ia tidak menjadi gusar,

Ia tidak merasakan duka maupun kegelisahan,

Ia tidak panik,

Ia tidak berputus asa,

Ia tidak merasakan resah,

Ia tidak merasakan amarah,

Ia tidak mengatakan “andai kata”,

Ia tidak memberikan tanggapan yang tiba-tiba dan berlebihan,

Ia tidak berduka atas kematian,

Ia tidak merasa menyesal atas apa yang ia kehilangan atau apa yang menimpanya.

Nalar dan Kebijaksanaan Macam Apa yang Dimilikinya?

Ia memiliki nalar dan kebijaksanaan sedemikian yang membuatnya mampu untuk:

merenungkan Qur'an sepantasnya,

menilai segala sesuatu sesuai dengan nalar Qur'an,

memikirkan adanya kebajikan dalam segala sesuatu karena itu datang dari Allah,

menaati nuraninya dalam semua perbuatannya,

memikirkan bahwa segala sesuatu terjadi atas kehendak Allah,

mencoba melihat maksud dan kebajikan yang tersembunyi di balik setiap peristiwa,

mengingat Allah saat berdiri, duduk, dan berbaring,

merenungi dalam-dalam keberadaan Allah dan cita rasa seni dalam ciptaanNya,

terutama mencari-cari dan merenungi hal-hal ke yang mana Allah menarik perhatian dan tanda-tanda penciptaan,

menemukan jawaban atas pertanyaan-pertanyaannya dalam Qur'an,

mencari pemecahan masalah-masalahnya dalam Qur'an,

berpikir selalu sesuai dengan agama,

mencari perlindungan kepada Allah, jika godaan dari Setan mengganggunya,

berprasangka baik terhadap mukmin,

mempertimbangkan kebutuhan orang lain,

mendahulukan masalah menurut rida Allah,

membuat penilaian yang adil antara yang benar dan salah menurut nalar Qur'an,

memikirkan tentang penciptaannya sendiri,

memikirkan tentang Hari Perhitungan,

menerima peringatan, memikirkan tentang surga dan khususnya neraka,

membuat perhitungan atas dirinya sendiri.

Pengertian tentang Cinta Macam Apa yang Dimilikinya?

Ia mencintai Allah melebihi siapa pun dan apa pun,

Cinta yang dirasakannya terhadap Nabi SAW melebihi cinta yang dirasakannya terhadap orang lain,

Cinta yang dirasakannya terhadap mukmin adalah cinta yang berdasarkan pada rida Allah,

Orang yang paling dicintainya adalah siapa yang ia harapkan akan memperjuangkan terutama rida Allah dan yang paling taat,

Ia tidak memelihara cinta bergairah kepada kesenangan-kesenangan duniawi,

Ia tida meminta hadiah apa pun sebagai balasan atas perbuatan selain cinta Allah,

Ia tidak menyukai mereka yang menentang Allah dan RasulNya,

Cinta atau kebutuhan yang ia rasakan atas sesuatu tidak menghalanginya dari melepaskannya.

Bagaimana dan Tentang Apa Ia Berbicara?

Ia mengagungkan Allah dengan nama-namaNya yang paling indah,

Ia membela apa yang benar,

Tentang peristiwa-peristiwa yang ia harapkan terjadi di masa depan, ia mengatakan “Insya Allah” yang berarti, “dengan izin Allah”,

Ia mengagungkan Allah dengan kata-kata “Masya Allah” ketika menyaksikan keindahan sebagai cerminan cita rasa seni Allah,

Ia mengucapkan kata-kata yang yang ia harapkan akan menyenangkan Allah,

Selagi berbicara, ia mengingat-ingat ayat-ayat Allah,

Ia berbicara dengan bijaksana,

Ia berbicara seksama dan dalam cara yang mudah dimengerti,

Ia tidak berbicara tentang hal-hal yang sia-sia dan sepele,

Ia mempertimbangkan kebutuhan orang selama berbicara,

Ia tidak berbohong,

Ia berbicara kepada orangtuanya dengan cara yang amat hormat dan tidak pernah mengucapkan kata-kata yang melecehkan,

Ia berbicara dengan cara yang santun,

Ia menunjukkan amanahnya dalam pembicaraannya,

Ia berbicara dengan tulus dan sederhana,

Ia menghindari membicarakan rahasia,

Ia memperingatkan orang-orang,

Sesuai dengan Qur'an, ia mengucapkan “Salam” (selamat) ketika memasuki rumah,

Ia mengucapkan “Salam” (selamat) dan, tanpa berbicara, berlalu saat bertemu dengan orang-orang yang lalai,

Ia tidak mengucapkan kata-kata yang berisi fitnah,

Ia tidak turut serta dalam pembicaraan semacam itu dan berlalu dengan martabat,

Lewat cara bicaranya, ia mendorong perilaku baik dan menggentarkan perbuatan buruk,

Ia berbicara dengan nada sedang dan menghindari berbicara lantang,

Ia mengetahui bahwa ia bertanggung jawab atas setiap kata yang diucapkannya,

Ia tidak bersumpah untuk maksud yang sia-sia dan sepele,

Ia tidak melecehkan atau mengatakan yang buruk-buruk tentang seseorang ketika berbicara,

Ia tidak menjilat ludah (menarik kembali ucapannya),

Ia berbicara dengan cara yang mempengaruhi orang lain agar memperhatikan nuraninya.

Bagaimana Ia Berdoa dan Apa yang Dimintanya?

Ia berdoa dengan berpaling kepada Allah untuk segala sesuatu,

Ia berdoa hanya kepada Allah dan meminta pertolongan hanya dariNya,

Ia berdoa kepadaNya, mengetahui bahwa Allah mengabulkan setiap doa,

Ia berdoa dengan mengetahui bahwa Allah lebih dekat kepadanya daripada urat nadi lehernya dan Dia mengetahui apa yang dipikirkannya setiap saat,

Ia berdoa dengan mengagungkanNya dengan nama-namaNya yang paling indah dan merenungi makna nama-nama itu,

Ia berdoa tanpa menentukan batas bagi keinginannya dari Allah,

Ia berdoa kepadaNya, mengetahui bahwa sebuah doa tidak mesti dalam bentuk tertentu, dan bahwa setiap perbuatan yang dilakukannya untuk menggapai rida Allah adalah sebuah doa,

Ia berdoa kepadaNya, mengetahui bahwa tidak perlu suatu tempat khusus untuk berdoa, karena orang boleh berdoa di mana pun kapan pun,

Ia berdoa kepadaNya dalam cara yang paling hormat,

Ia berdoa tidak hanya di masa-masa susah atau membutuhkan, namun juga di masa-masa kelapangan dan kekayaan,

Ia mengucapkan syukur atas nikmat-nikmat yang dianugerahkan kepadanya sebagai jawaban atas doa-doanya,

Doa-doanya tulus,

Ia berdoa kepada Allah berendah hati dan diam-diam,

Doa-doanya tidak dimaksudkan agar mengesankan orang lain,

Ia berdoa kepada Allah dalam ketakutan dan harapan membuncah,

Ia berdoa bagi para nabi dan mukmin sebanyak bagi dirinya sendiri,

Ia berdoa bagi kesehatan, keselamatan, ketenteraman, kesejahteraan, dan kekuasaan mukmin,

Ia berdoa demi didekatkan kepada Allah, diberhasilkan, dihidupi dengan akhlak agama dalam cara terbaik dan disabarkan dalam memperlihatkan nilai-nilai akhlak yang menyenangkan Allah,

Ia berdoa bahwa Allah akan memberinya apa pun yang terbaik di dunia ini dan di akhirat, dan menambahkan nikmat-nikmatNya baginya,

Ia berdoa agar musuh-musuhnya akan dipermalukan dan dihukum atas apa yang mereka perbuat,

Ia mengambil doa-doa para nabi yang disebutkan Qur'an sebagai teladan bagi dirinya.

Pada akhir doanya, ia mengagungkan Allah, mengucapkan "Alhamdulilaahi Rabbil`aalamin.” (QS Yunus, 10: 10).