Harun Yahya - DUA PULUH EMPAT JAM DALAM KEHIDUPAN SEORANG MUSLIM

DUA PULUH EMPAT JAM DALAM KEHIDUPAN SEORANG MUSLIM

Pendahuluan

Dalam Al Qur’an, Allah langsung menjawab semua pertanyaan yang jawabannya dibutuhkan oleh manusia sepanjang hidupnya. Allah memberikan pemecahan yang sempurna dan paling masuk akal untuk semua masalah yang muncul. Seperti firman Allah pada ayat kedua surat Al Baqarah, " Kitab (Al Qur’an) ini tidak ada keraguan padanya; petunjuk bagi mereka yang bertaqwa." Ayat-ayat lainnya juga menunjukkan bahwa Allah telah menjelaskan segalanya dalam Al Qur’an:

Sesungguhnya pada kisah-kisah mereka itu terdapat pengajaran bagi orang-orang yang mempunyai akal. Al Qur’an itu bukanlah cerita yang dibuat-buat, akan tetapi membenarkan (kitab-kitab) yang sebelumnya dan menjelaskan segala sesuatu, dan sebagai petunjuk dan rahmat bagi kaum yang beriman. (QS Yusuf, 12:111)

… Dan Kami turunkan kepadamu Al Kitab (Al Qur’an) untuk menjelaskan segala sesuatu dan petunjuk serta rahmat dan kabar gembira bagi orang-orang yang berserah diri. (QS An Nahl, 16:89)

Orang yang beriman mengatur seluruh hidupnya sesuai dengan Al Qur’an dan berjuang untuk melaksanakan dengan hati-hati setiap hari apa yang telah dia baca dan pelajari dari ayat-ayat Al Qur’an. Dalam segala perbuatannya sejak bangun di pagi hari sampai tidur di malam hari, dia berniat untuk berpikir, berbicara, dan bertindak berdasarkan ajaran Al Qur’an. Allah menunjukkan dalam Al Qur’an bahwa pengabdian seperti ini menjadi ciri utama seluruh kehidupan orang beriman.

Katakanlah: sesungguhnya sembahyangku, ibadatku, hidupku dan matiku hanyalah untuk Allah, Tuhan semesta alam. (QS Al An'am, 6:162)

Tetapi ada orang yang berpikir bahwa agama hanyalah meliputi ritual yang terbatas pada waktu-waktu tertentu—bahwa hidup hanya terdiri atas waktu sholat dan waktu lainnya. Mereka memikirkan Allah dan hidup setelah mati hanya di saat mereka berdoa, berpuasa, bersedekah, atau naik haji ke Mekah. Di waktu lain mereka tenggelam dalam urusan dunia. Hidup di dunia ini bagi mereka adalah perjuangan tanpa arah yang jelas. Orang semacam itu hampir memisahkan diri dari Al Qur’an sepenuhnya dan memiliki tujuan sendiri dalam hidup, pemahaman sendiri mengenai akhlak, pandangan sendiri mengenai dunia dan pedoman nilainya. Mereka tidak mengerti apa arti ajaran Al Qur’an sebenarnya.

Seseorang yang melaksanakan ajaran Al Qur’an dan mengikuti Sunnah Rasulullah SAW sebagai pedoman hidup tentu akan menjalani hidup yang sangat berbeda dengan orang yang bermental seperti kita sebutkan tadi. Orang ini tidak akan lupa bahwa dia adalah bagian dari takdir yang Allah telah tetapkan atasnya dan akan menjalani hidupnya dengan percaya dan berserah diri pada-Nya. Dengan demikian, dia akan tahu bahwa dia tidak perlu khawatir, sedih, takut, resah, pesimis atau tertekan; atau dikuasi oleh kepanikan pada saat kesulitan menghadang. Dia akan menghadapi semua yang datang kepadanya dengan cara yang Allah tunjukkan dan izinkan. Semua perkataan, keputusan, dan tindakannya menunjukkan bahwa dia hidup sesuai dengan Sunnah yang merupakan kerangka pengamalan dari ajaran Al Qur’an. Baik di saat sedang berjalan, menyantap hidangan, pergi ke sekolah, menuntut ilmu, bekerja, berolah raga, mengobrol, menonton televisi, atau mendengarkan musik, dia sadar bahwa dia bertanggung jawab menjalankan hidupnya sesuai dengan rida Allah. Dia menyelesaikan semua urusan sesuai amanat yang diembannya dengan sebaik-baiknya, sekaligus berpikir bagaimana meraih rida Allah dalam urusan yang dikerjakannya. Dia tidak pernah bertindak dengan cara yang tidak diperkenankan oleh Al Qur’an dan berlawanan dengan Sunnah.

Hidup dengan nilai-nilai Islam dapat dilakukan dengan mengamalkan perintah dan nasihat yang diberikan oleh Al Qur’an pada segala segi kehidupan. Hal demikian dan pelaksanaan Sunnah adalah satu-satunya cara agar manusia mampu mencapai hasil terbaik dan yang paling membahagiakan di dunia dan akhirat. Tuhan berfirman dalam Al Qur’an bahwa seseorang dapat mencapai kehidupan yang terbaik dengan melakukan amal saleh:

Barangsiapa yang mengerjakan amal saleh, baik laki-laki maupun perempuan dalam keadaan beriman, maka sesungguhnya akan Kami berikan kepadanya kehidupan yang baik dan sesungguhnya akan Kami beri balasan kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka kerjakan. (QS An Nahl, 16: 97)

Dengan kehendak Allah, menjalani hidup sesuai ajaran Al Qur’an dan Sunnah akan membuat seseorang mampu mengembangkan sebuah pemahaman yang luas, kecerdasan yang unggul, kemampuan untuk membedakan antara yang benar dan yang salah, dan kemampuan untuk mempertimbangkan sebuah urusan secara mendalam. Karakteristik ini akan menjamin seseorang yang memilikinya akan menjalani setiap saat dalam hidupnya dengan kemudahan yang bersumber dari kelebihan tersebut. Seseorang yang menjalani hidupnya dengan berserah diri kepada Allah dan sesuai dengan ajaran Al Qur’an akan sepenuhnya berbeda dengan orang lain dalam hal cara bertindak, duduk dan berjalan, dalam sudut pandangnya dan dalam cara menjelaskan serta menafsirkan sesuatu, juga dalam pemecahan yang ia temukan atas persoalan yang dihadapinya.

Buku ini akan menelaah hal-hal yang dilakukan dan kejadian yang dihadapi oleh manusia hampir setiap hari dalam kehidupan dari sudut pandang seorang Muslim yang hidup sesuai dengan ajaran Al Qur’an. Buku ini akan menunjukkan bagaimana seorang muslim harus menyikapi berbagai kejadian sehari-hari dan situasi yang dihadapinya. Ada dua tujuan dari buku ini: untuk memberikan gagasan mengenai hidup yang baik yang dapat dimiliki berkat ajaran Al Qur’an, dan untuk mengajak semua orang ke dalam hidup yang lebih baik melalui ajaran ini. Sudah pasti bahwa hanya ajaran Al Qur’an yang mampu membuat seseorang menjalani hidupnya setiap jam dalam setiap hari, dan setiap saat dalam hidupnya dalam suasana surgawi, lingkungan damai yang jauh dari tekanan, keresahan, dan kekhawatiran di dunia ini.

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com


Harun Yahya - DUA PULUH EMPAT JAM DALAM KEHIDUPAN SEORANG MUSLIM

DUA PULUH EMPAT JAM DALAM KEHIDUPAN SEORANG MUSLIM

DUA PULUH EMPAT JAM DALAM KEHIDUPAN SEORANG MUSLIM MENURUT AJARAN AL QUR’AN

Bangun di Pagi Hari

Salah satu perbedaan mendasar antara seorang Islam yang menjalani hidupnya menurut ajaran Al Qur’an dengan mereka yang menolak Allah adalah: kearifan yang dikaruniakan Allah kepada orang yang menggunakan nurani dan teguh dalam kekuasaan Allah. (Untuk pembahasan lebih terperinci, bacalah karya Harun Yahya: True Wisdom Described in The Al Qur’an) Karena kearifannya, orang beriman segera menyadari alasan di balik berbagai peristiwa yang menurut orang tak bertuhan dan mereka yang tak mampu meraih kebenaran sebagai kejadian tak bermakna.

Sejak bangun di pagi hari, seorang beriman mengetahui bahwa ada (seperti yang disebut oleh Allah dalam Al Qur’an) sebuah “tanda” di setiap pengalaman yang dialaminya sepanjang hari. Kata “tanda” (atau ayat dalam bahasa Arab) diberikan untuk kejadian tersebut dalam wujudnya yang merupakan bukti nyata akan keberadaan, keesaan dan sifat-sifat Allah— ayat juga merupakan nama untuk bagian dari surat dalam Al Qur’an. Pendapat lain yang hampir sama dengan hal itu adalah “kenyataan yang menuntun kepada iman”. Hal ini dapat dijabarkan sebagai kenyataan yang membawa seseorang kepada iman, dan pada saat yang bersamaan menyebabkan tumbuh, berkembang dan menjadi kuatnya iman. Namun hanya mereka yang dengan ikhlas kembali kepada Allah-lah yang dapat mengenali “tanda” tersebut dan kenyataan yang menuntunnya kepada iman. Ayat ke-190 Surat Ali ’Imran adalah contohnya:

Sesungguhnya dalam penciptaan langit dan bumi, dan silih bergantinya malam dan siang terdapat tanda-tanda (ayat-ayat) bagi orang-orang yang berakal. (QS. Al 'Imran, 3:190)

Bagi mereka yang beriman dan hidup berdasarkan ajaran Al Qur’an, setiap hari baru penuh akan bukti keberadaan Allah dan kenyataan yang menuntun kepada iman. Sebagai contoh, membuka mata dan memulai hari merupakan salah satu nikmat Allah kepada manusia dan kenyataan yang menuntun kepada iman yang perlu direnungkan. Hal ini karena kita tidak sadarkan diri sepanjang malam dan semua yang dapat dia ingat dari tidur selama berjam-jam itu adalah beberapa mimpi yang tidak jelas selama 3-5 detik. Pada saat tersebut, seseorang tertidur tanpa berhubungan dengan dunia ini. Tubuh dan jiwanya terpisah. Saat ini, yang dia pikirkan sebagai tidur, sebenarnya adalah sejenis kematian. Allah menerangkan dalam Al Qur’an bahwa jiwa manusia diambil pada saat mereka tertidur.

Allah memegang jiwa (orang) ketika matinya dan (memegang) jiwa (orang) yang belum mati di waktu tidurnya; maka Dia tahanlah jiwa (orang) yang telah Dia tetapkan kematiannya dan Dia melepaskan jiwa yang lain sampai waktu yang ditetapkan (QS Az Zumar, 39:42)

Dan Dialah yang menidurkan kamu di malam hari dan Dia mengetahui apa yang kamu kerjakan di siang hari, kemudian Dia membangunkan kamu pada siang hari untuk disempurnakan umur(mu) yang telah ditentukan, kemudian kepada Allah-lah kamu kembali, lalu Dia memberitahukan kepadamu apa yang dahulu kamu kerjakan (QS Al An'am, 6:60)

Dalam ayat-ayat tersebut, Allah berfirman bahwa jiwa manusia diambil pada saat tidur, namun dikembalikan lagi sampai waktu yang telah ditentukan untuk kematian datang. Selama tidur, seseorang setengah kehilangan kesadaran terhadap dunia luar. Untuk bangkit dari “kematian” tidur kepada kesadaran dan kondisi yang sama seperti pada hari sebelumnya, dan untuk dapat melihat, mendengar, dan merasakan dengan baik dan sempurna adalah sebuah keajaiban yang harus kita renungkan. Seseorang yang berangkat tidur di malam hari tidak dapat memastikan bahwa nikmat yang tiada bandingannya ini akan diberikan lagi kepadanya besok pagi. Dan kita tidak pernah dapat memastikan apakah kita akan mengalami bencana atau bangun dalam kondisi sehat.

Orang yang beriman memulai hari barunya dengan memikirkan kenyataan ini dan berterima kasih kepada Allah yang telah meliputinya dengan kasih sayang-Nya dan perlindungan-Nya. Dia menatap hari baru sebagai sebuah kesempatan yang diberikan kepadanya oleh Allah untuk meraih ridha-Nya dan mendapatkan Surga. Di saat dia membuka matanya di pagi dini hari, dia menujukan pikirannya kepada Allah dan memulai hari dengan sebuah sholat yang khusyuk, Sholat subuh.

Sepanjang hari, dia bertindak atas dasar pengetahuan bahwa Allah senantiasa mengawasinya, dan dengan seksama mencari ridha Allah dengan mematuhi perintah dan petunjuk-Nya. Dia menjalin hubungan erat dengan Allah dan memulai hari dengan sholat Subuh. Dengan cara ini, kemungkinan bahwa ia akan lupa pada nikmat Allah sepanjang hari atau tidak mempedulikan larangan-Nya menjadi kecil; dia akan berperilaku sepanjang hari dengan menyadari bahwa Allah sedang mengujinya di dunia ini.

Seseorang yang secara tulus mengarahkan pikirannya kepada Allah akan dituntun untuk melihat bahwa dia harus dengan seksama merenungkan nikmat Allah yang telah diterimanya dan tak ada yang lain selain Allah yang berkuasa memberikan itu semua kepadanya. Dalam Al Qur’an, Allah berfirman agar manusia merenungkan hal ini dalam-dalam:

Katakanlah: "Terangkanlah kepadaku jika Allah mencabut pendengaran dan penglihatan serta menutup hatimu, siapakah tuhan selain Allah yang kuasa mengembalikannya kepadamu?" Perhatikanlah bagaimana Kami berkali-kali memperlihatkan tanda-tanda kebesaran (Kami), kemudian mereka tetap berpaling (juga). (QS Al An'am, 6:46)

Pastilah Allah, Yang Mahakuasa dan Maha Mengetahui, yang menjadikan tidur sebagai waktu istirahat bagi manusia dan memberikan kembali nikmat-Nya pada mereka di pagi hari. Mereka yang mengetahui ini merasakan kedekatan Allah sejak saat mereka memulai hari mereka dan bergembira dengan karunia tiada tara yang mereka nikmati.

Mereka yang berpaling dari agama dan menolak untuk merenungkan kenyataan ini tidak akan pernah sepenuhnya menyadari nikmat yang mereka miliki atau mengetahui nikmat yang dirasakan oleh orang beriman. Pada umumnya, di pagi hari, mereka merasa sulit untuk beranjak dari tempat tidur hangat mereka dan tertekan dengan kekhawatiran untuk melangkah dalam memulai hari. Beberapa dari mereka merasa resah dan tertekan karena hal-hal yang harus mereka kerjakan setiap pagi. Mereka tidak mau bangun dari tempat tidur; ada perjuangan dalam diri mereka antara bangun dan tidur barang semenit lagi. Gangguan rohani yang sering dihadapi oleh orang-orang semacam ini adalah rasa terganggu, tertekan dan tidak senang saat mereka bangun tidur.

Orang tak bertuhan tidak dapat menikmati kesenangan dalam nikmat Allah; sejak mereka bangun tidur di pagi hari mereka kembali pada kebosanan karena melakukan hal-hal yang sama setiap hari. Ada lagi jenis lain orang yang tidak menyadari bahwa hari baru tersebut mungkin saja merupakan kesempatan terakhir yang Allah berikan kepada-Nya: dia mempersiapkan diri secepatnya untuk memulai hari dengan hasrat untuk mendapatkan lebih banyak uang, untuk pamer kepada orang lain dengan harta maupun penampilannya, untuk menarik perhatian orang dan disukai.

Orang yang tidak peduli pada kenyataan yang diwahyukan Allah dalam Al Qur’an akan memulai hari mereka dengan cara mereka sendiri. Umumnya, mereka kurang arif dalam cara berperilaku: mereka tidak mempertimbangkan bahwa Allah telah menciptakan mereka, bahwa mereka bertanggung jawab untuk mengabdi pada-Nya dan meraih ridha-Nya dan bahwa hari baru di depan mereka mungkin saja merupakan kesempatan terakhir yang mereka miliki untuk melaksanakan kewajiban mereka kepada-Nya. Allah menerangkan keadaan mereka dalam ayat berikut:

Telah dekat kepada manusia hari menghisab segala amalan mereka, sedang mereka berada dalam kelalaian lagi berpaling (dari hal itu). (QS Al Anbiya', 21:1)

Jelas bahwa mereka yang hidup tenggelam dalam kekeliruan luar biasa ini telah melakukan kesalahan besar. Setiap orang tidak boleh lupa bahwa setiap pagi mungkin merupakan permulaan dari hari terakhir yang telah ditentukan bagi seseorang untuk hidup di dunia. Kematian dapat datang kapan saja, karena kecelakaan lalu-lintas, serangan penyakit mendadak dan penyebab lain yang tak terhitung jumlahnya. Untuk itu, seperti yang telah diungkapkan di atas, kita harus merenungkan apa yang harus kita kerjakan dalam pemanfaatan hari yang akan kita jalani, agar kita meraih ridha Allah.

Kebersihan

Ada beberapa hal yang menimbulkan perubahan di tubuh Anda pada saat bangun di pagi hari. Wajah Anda kusut, rambut Anda kotor, tubuh Anda berbau tak sedap dan ada aroma yang tidak menyenangkan dari mulut anda. Wajah kusut yang kita lihat di cermin dan penampilan yang tidak rapi menunjukkan ketidaksempurnaan kita. Setiap orang harus mencuci muka di pagi hari, menggosok gigi, dan merapikan diri. Hal ini mengingatkan orang yang telah dekat dengan ajaran Al Qur’an bahwa dia tidaklah berbeda dengan orang lain, dan hanya Allah yang tidak memiliki kekurangan.

Lebih dari itu, saat seseorang yang ikhlas kembali kepada Allah memandang ke cermin dan merasa tidak nyaman dengan apa yang dilihatnya, dia makin paham bahwa dia tidak dapat memiliki keindahan apa pun hjanya dengan kekuatan keinginannya semata.

Bisa dilihat bahwa Allah telah menciptakan dalam hamba-Nya kekurangan untuk mengingatkan mereka akan ketergantungan mereka kepada-Nya. Jelas bahwa menjadi kotornya tubuh seseorang dan lingkungan dalam waktu singkat merupakan contohnya. Tetapi Allah telah menunjukkan kepada manusia bagaimana cara untuk mengatasi kekurangan ini dan telah memberikan nikmat berupa tersedianya sabun mandi dan sabun cuci untuk kita. Allah memberitahu hal ini kepada kita dalam Al Qur’an:

Karena sesungguhnya sesudah kesulitan itu ada kemudahan; sesungguhnya sesudah kesulitan itu ada kemudahan. (QS Alam-Nasyrah, 94: 5-6)

Kemampuan untuk memperhatikan rahasia penciptaan nikmat dan bersyukur kepada Allah atas hal itu hanya dimiliki oleh orang beriman yang dikaruniai pemahaman.

Saat seseorang yang beriman sedang membersihkan dirinya, di pagi hari atau di waktu lain di hari tersebut, ia berterima kasih kepada Allah yang telah menyediakan alat-alat pembersih yang dia gunakan. Karena dia tahu bahwa Allah mencintai kebersihan dan orang yang bersih, dia memandang pembersihan diri sebagai ibadah kepada Allah dan berharap meraih ridha-Nya. Dia dengan senang hati mematuhi apa yang diperintahkan Allah dalam ayat 4 dan 5 Surat Al Muddatstsir:

… dan pakaianmu bersihkanlah, dan perbuatan dosa tinggalkanlah. (QS Al Muddatstsir, 74: 4-5)

Dalam ayat berikut diterangkan peristiwa saat perang Badar. Allah berfirman bahwa Dia menurunkan hujan dari surga untuk manusia agar mereka membersihkan diri mereka dan untuk keperluan lainnya.

(Ingatlah), ketika Allah menjadikan kamu mengantuk sebagai suatu penenteraman dari-Nya, dan Allah menurunkan kepadamu hujan dari langit untuk mensucikan kamu dengan hujan itu dan menghilangkan darimu gangguan-gangguan setan dan untuk menguatkan hatimu dan memperteguh dengannya telapak kaki(mu). (QS Al Anfal, 8:11)

Air merupakan kebutuhan mendasar yang dibutuhkan manusia untuk membersihkan diri, harta benda dan rumah mereka. Selain dapat membersihkan kotoran yang terlihat dan bakteri yang tak terlihat, air juga mampu membuat kita merasa tenang. Saat air membasuh tubuh, air akan menghilangkan elektron statis yang menyebabkan rasa lelah dan pegal. Kita tidak dapat melihat elektron statis di tubuh kita, tetapi elektron statis ini akan kita sadari karena adanya suara menghentak di saat kita membuka baju hangat. Ini adalah kejutan listrik kecil karena kita menyentuh sesuatu atau karena gerakan rambut kita. Saat kita membersihkan badan, kita menghilangkan elektron statis yang telah terkumpul sehingga badan terasa ringan dan nyaman. Sejuknya udara setelah hujan reda juga merupakan bukti bahwa air telah membersihkan elektron statis di udara.

Allah menyukai orang yang bersih dan berpenampilan rapi. Hal ini dapat dilihat dalam beberapa ayat Al Qur’an yang memuji kebersihan tubuh para penghuni Surga.

Allah berfirman "… Dan berkeliling di sekitar mereka anak-anak muda untuk (melayani) mereka, seakan-akan mereka itu mutiara yang tersimpan. ." (QS At Tur, 52:24), dan dalam ayat lainnya Allah berfirman bahwa di sana terdapat “istri-istri (bidadari) yang terpelihara ” bagi mereka di Surga (QS Al Baqarah, 2:25; QS Ali 'Imran 3:15; QS An Nisa', 4:57)

Sebagian manusia mementingkan penampilan rapi hanya apabila mereka ingin disukai orang lain; mereka tidak peduli pada penampilan dan kebersihan mereka di saat orang lain tidak ada. Merasa tenang berjalan di dalam rumah hingga malam hari tanpa membersihkan diri, wajah yang kotor, dan bau napas tak sedap, tidak terurus, tempat tidur tidak tertata dan kamar yang tidak dirapikan disebabkan oleh pendapat yang keliru ini.

Padahal, Allah menyeru kaum Muslimin untuk menciptakan lingkungan yang terbaik dan terbersih bagi diri mereka sendiri dan memerintahkan setiap orang untuk menjaga kebersihan sebaik mungkin dalam segala hal mulai dari makanan dan pakaian sampai pada tempat tinggal mereka.

Hai sekalian manusia, makanlah yang halal lagi baik dari apa yang terdapat di bumi, dan janganlah kamu mengikuti langkah-langkah setan; karena sesungguhnya setan itu adalah musuh yang nyata bagimu. (QS Al Baqarah, 2:168)

Mereka bertanya kepadamu, "Apakah yang dihalalkan bagi mereka?" Katakanlah: "Dihalalkan bagimu yang baik-baik …" (QS Al Ma'idah, 5:4)

… (Nabi) yang menyuruh mereka mengerjakan yang makruf dan melarang mereka dari mengerjakan yang mungkar dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk … (QS Al A'raf, 7:157)

Dan (ingatlah), ketika Kami menjadikan rumah itu (Baitullah) tempat berkumpul bagi manusia dan tempat yang aman. Dan jadikanlah sebagian maqam Ibrahim tempat sholat. Dan telah Kami perintahkan kepada Ibrahim dan Ismail, "Bersihkanlah rumah-Ku untuk orang-orang yang tawaf, yang iktikaf, yang rukuk dan yang sujud." (QS Al Baqarah, 2:125)

Mereka menjawab, "Kita berada (di sini) sehari atau setengah hari." Berkata (yang lain lagi), "Tuhan kamu lebih mengetahui berapa lamanya kamu berada (di sini). Maka suruhlah salah seorang di antaramu untuk pergi ke kota dengan membawa uang perakmu ini, dan hendaklah dia melihat manakah makanan yang lebih baik, maka hendaklah ia membawa makanan itu untukmu, (QS Al Kahfi, 18:19)

… dan rasa belas kasihan yang mendalam dari sisi Kami dan kesucian (dari dosa). Dan ia (Yahya) adalah seorang yang bertakwa. (QS Maryam 19:13)

Sementara gaya hidup orang-orang jahiliah membuat mereka menciptakan lingkungan yang tidak nyaman dan tidak sehat untuk ditinggali dengan tangan mereka sendiri, kaum Muslimin, sesuai dengan ajaran Al Qur’an, menjalani hidup yang baik di dunia. Orang-orang jahiliah menciptakan lingkungan yang menyulitkan diri mereka sendiri dan orang lain di sekitarnya, sementara kaum muslimin menata hidup mereka di tempat yang sehat dan menumbuhkan semangat, tempat setiap orang dapat hidup dalam kenyamanan dan kedamaian pikiran.

Singkatnya, sesuai dengan ajaran Al Qur’an, orang beriman akan bersih diri dan berpenampilan baik, bukan untuk orang lain, tetapi karena demikianlah yang dikehendaki oleh Allah dan secara alami, karena cara inilah yang terasa paling nyaman. Dengan membersihkan tempat tinggal mereka, mereka merasakan kesenangan yang berlimpah karena menciptakan lingkungan yang membuat orang lain merasa nyaman di dalamnya; dalam hal kebersihan mereka tidak sedikit pun menunjukkan keengganan, dan mereka senantiasa berusaha sekuat tenaga agar bersih dan berpenampilan baik.

Berpakaian

Pada saat orang yang beriman memutuskan pakaian mana yang hendak dikenakannya sepanjang hari dan mengenakannya, dia menyadari sebuah kenyataan penting: bahwa pakaian adalah salah satu dari nikmat Allah yang tidak terhitung banyaknya dan ada kebaikan dalam adanya pakaian. Semua orang mengambil manfaat dari nikmat ini, tetapi hanya seorang muslim yang hidup sesuai dengan ajaran Al Qur’an yang mampu menghargai dengan baik bahwa pakaian yang indah adalah kasih sayang dari Allah dan bersyukur kepada-Nya atas berkah tersebut. Pakaian segera mengingatkan orang beriman bahwa makhluk hidup adalah sumber pakaian wol, kapas, dan sutra. Bahan pakaian yang kita pakai, hampir di setiap saat dalam hidup kita, diperoleh dari tumbuhan dan hewan yang merupakan ciptaan yang menakjubkan. Dengan kata lain, seandainya Allah tidak menciptakan makhluk hidup yang memiliki kemampuan menyediakan untuk manusia berbagai macam pakaian dari yang paling sederhana sampai yang paling mewah, maka bahan mentah tersebut tidak akan ada.

Meskipun mereka sebenarnya mengetahui ini, sebagian orang tidak peduli atau, karena kesesatannya, tidak menghargai nikmat yang mereka miliki. Karena mereka diberi pakaian yang mereka butuhkan sejak mereka lahir, berpakaian telah menjadi kebiasaan bagi mereka. Kebiasaan ini melalaikan mereka dari menyadari bahwa pakaian mereka merupakan nikmat. Mereka juga lalai untuk mensyukurinya. Padahal, salah satu alasan mengapa Allah menurunkan nikmat di dunia adalah agar manusia berterima kasih kepada-Nya atas semua nikmat tersebut. Oleh karena itu, marilah kita mempelajari alasan mengapa Allah menciptakan pakaian untuk kita. Mari kita mulai dari manfaat pakaian tersebut untuk kita.

Pakaian seolah sebuah tameng yang melindungi tubuh manusia dari dingin, sinar matahari yang berbahaya, dan bahaya ringan di sekitar kita seperti lecet dan cedera. Kalau kita tidak memiliki pakaian, kulit tipis yang menutupi tubuh manusia akan sering terluka oleh berbagai bahaya ringan tersebut. Tentu itu menyakitkan, mengancam kesehatan, dan kulit dapat mengalami kerusakan yang parah.

Allah berfirman dalam Al Qur’an tentang alasan lain penciptan pakaian pelindung:

Hai anak Adam, sesungguhnya Kami telah menurunkan kepadamu pakaian untuk menutup auratmu dan pakaian indah untuk perhiasan. (QS. Al A’raf, 7: 26)

Sebagaimana yang disampaikan ayat ini, pakaian memberi manusia penampilan yang lebih indah.

Jelaslah bahwa pakaian merupakan kebutuhan yang tak bisa dielakkan dan nikmat sangat penting yang telah Allah berikan kepada kita. Orang beriman yang menyadari ini akan sangat berhati-hati dan tidak sembarangan dalam mengenakan pakaian. Ini menunjukkan bahwa dia sangat bersyukur kepada Allah atas nikmat yang telah dikaruniakan-Nya.

Sifat lain yang dikaruniakan kepada orang beriman berdasarkan nilai-nilai yang diajarkan oleh Al Qur’an adalah kesederhanaan dalam membelanjakan uang yang juga diterapkan pada saat membeli pakaian. Dia membeli barang yang dia butuhkan, cocok dengannya, dan tidak berlebihan. Dia tidak menghamburkan uang dengan membelanjakan uang untuk barang yang tidak diperlukannya. Ayat berikut menunjukkan kenyataan tersebut:

Dan orang-orang yang apabila membelanjakan (harta), mereka tidak berlebihan, dan tidak (pula) kikir, dan adalah (pembelanjaan itu) di tengah-tengah yang demikian. (QS Al Furqan, 25:67)

Kehatian-hatian dalam berpakaian bagi seseorang yang menjalani hidup sesuai Al Qur’an tidak hanya berhenti sampai di sini. Sebagai contoh, selain berpakaian dengan pakaian yang bersih, orang beriman yang menghargai keindahan akan berhati-hati dalam berpakaian dengan baik dan juga disesuaikan dengan situasi yang ada. Sebagaimana ditunjukkan oleh Al Qur’an, pakaian itu menyenangkan untuk dipandang mata (Surat al-A'raf: 26). Ada beberapa contoh mengenai bagaimana Nabi Muhammad, SAW berpakaian dan anjurannya mengenai hal ini dalam sabdanya kepada kita:

“Makanlah apa yang kamu suka, dan pakailah apa yang kamu suka dengan memperhatikan bahwa tidak terdapat dua hal: berlebih-lebihan dan kemewahan yang sia-sia.” (Maulana Muhammad Mansyur Nu'mani, Ma'ariful Hadith)

Berikut ini juga merupakan keterangan yang diberikan kepada kita mengenai bagaimana Nabi Muhammad, SAW berpakaian:

Setiap saat seorang utusan datang kepada Rasulullah. dia akan mengenakan pakaian terbaiknya dan memerintahkan sahabat-sahabat dekatnya untuk melakukan hal yang sama (Tabaqat Hadith, Volume 4, Nomor 346)

Ketika seorang sahabatnya tidak mempedulikan penampilannya dan terlihat tidak rapi, Nabi Muhammad, SAW. segera menegurnya. Contoh ini telah disampaikan kepada kita:

Rasulullah sedang berada di mesjid, di saat seseorang dengan rambut tidak disisir rapi dan janggut kusut datang. Nabi (SAW) menunjukkan jari kepadanya, seperti mengisyaratkan padanya bahwa dia harus merapikan rambut dan janggutnya. Orang tersebut pergi dan melakukan apa yang diisyaratkan, kemudian kembali. Nabi (SAW) berkata, “Tidakkah lebih baik jika setiap orang dari kalian datang dengan rambut terurus?" (Malik's Muwatta, Volume 2, Nomor 949)

Dalam Al Qur’an, Allah berfirman bahwa pakaian dan perhiasan merupakan bagian dari nikmat terbaik di Surga. Beberapa di antaranya disebutkan dalam ayat-ayat berikut:

Sesungguhnya Allah memasukkan orang-orang beriman dan mengerjakan amal yang saleh ke dalam surga-surga yang di bawahnya mengalir sungai-sungai. Di surga itu mereka diberi perhiasan dengan gelang-gelang dari emas dan mutiara, dan pakaian mereka adalah sutera. (QS Al Hajj, 22:23)

… mereka memakai sutera yang halus dan sutera yang tebal, (duduk) berhadap-hadapan. (QS Ad Dukhan, 44:53)

Mereka memakai pakaian sutera halus yang hijau dan sutera tebal dan dipakaikan kepada mereka gelang yang terbuat dari perak … (QS Al Insan, 76:21)

Dalam ayat-ayat tersebut, Allah berfirman mengenai sutra halus dan sutra tebal, dan perhiasan yang terbuat dari emas, perak dan mutiara. Perhiasan yang kita miliki di dunia ini sama dengan yang ada di Surga. Bagi orang yang beriman, memandang perhiasan ini (mereka memilikinya atau tidak) merupakan sarana yang menuntunnya untuk merenungkan Surga dan keinginan yang lebih besar untuk mencapainya. Orang beriman merenungkan tujuan penciptaan semua itu dan menyadari bahwa segala nikmat di dunia ini tidaklah kekal. Satu-satunya nikmat sejati dan yang kekal terdapat di akhirat.

Sesungguhnya mereka yang beriman dan beramal saleh, tentulah Kami tidak akan menyia-nyiakan pahala orang-orang yang mengerjakan amalan(nya) dengan baik. Mereka itulah (orang-orang yang) bagi mereka surga 'Adn, mengalir sungai-sungai di bawahnya; dalam surga itu mereka dihiasi dengan gelang emas dan mereka memakai pakaian hijau dari sutera halus dan sutera tebal, sedang mereka duduk sambil bersandar di atas dipan-dipan yang indah. Itulah pahala yang sebaik-baiknya, dan tempat istirahat yang indah. (QS Al Kahfi, 18:30-31)

Salah satu hal yang perlu diperhatikan oleh seseorang yang menjalani hidup sesuai Al Qur’an dan Sunnah dalam hal pakaian adalah bahwa penampilan luar sangat penting dalam membangun hubungan dengan orang lain. Berdasarkan alasan ini, orang beriman akan memberikan perhatian lebih pada apa yang akan dia kenakan ketika mengajak orang lain menerima agama Al Qur’an. Dia akan sangat bersemangat memakai pakaian yang bersih, bersahaja, dan cocok dengannya. Ini menunjukkan pengabdiannya kepada perintah Allah dan penghormatannya kepada orang lain.

Hanya mereka yang hidup sesuai Al Qur’an saja yang sangat memperhatikan kondisi psikologis seseorang. Dia juga berhati-hati agar dapat seberhasil mungkin dalam menyampaikan jalan keselamatan yang abadi. Dia pun sangat teliti mengenai apa yang sedang dikenakannya.

Sebagai kesimpulan, orang beriman yang menjadikan Nabi Muhammad, SAW sebagai teladan, selalu berada dalam keadaan bersih, rapi, dan berpakaian menarik. Dia sangat menikmati hal ini karena mengharapkan meraih ridha Allah.

Sarapan Pagi

Setiap orang beriman yang dikaruniai oleh Allah dengan kemampuan untuk berpikir dan memiliki pemahaman, mengerti tentang suatu hal penting saat dia pergi ke dapur untuk menyiapkan sarapan pagi. Hal penting itu adalah bahwa semua nikmat yang diciptakan dan diberikan dalam bentuk makanan dan minuman adalah bukti (penciptaan) yang menuntunnya pada keimanan.

Misalnya, api yang digunakannya untuk memasak makanan dapat menyebabkan bahaya besar baginya bahaya besar pula pada banyak makhluk lain. Api juga dapat menghancurkan. Namun panas merupakan kebutuhan dalam mengolah makanan agar dapat dimakan. Dan dari sudut pandang ini, api justru adalah nikmat yang sangat besar. Dengan kata lain, sebagaimana hal-hal lainnya di dunia, api telah ditundukkan untuk melayani manusia. Dalam Al Qur’an Allah berfirman:

Dan Dia telah menundukkan untukmu apa yang di langit dan apa yang di bumi semuanya, (sebagai rahmat) dari-Nya…. (QS Al Jatsiyah, 45:13)

Selain itu, api adalah peringatan bagi orang beriman dalam hidup ini akan pedihnya api Neraka. Dalam Al Qur’an, ketika menggambarkan orang-orang yang dimasukkan ke dalam neraka, Allah menyebut adanya api yang pedih. Dalam beberapa ayat, Dia menggambarkan pedihnya api yang telah diciptakan-Nya untuk orang-orang yang berpaling dari-Nya:

(Hari pembalasan itu) ialah hari ketika mereka diazab di atas api neraka. (QS Adz Dzariyat, 51:13)

Muka mereka dibakar api neraka, dan mereka di dalam neraka itu dalam keadaan cacat. (QS Al Mu’minun, 23:104)

Dan barangsiapa yang tidak beriman kepada Allah dan Rasul-Nya, maka sesungguhnya Kami menyediakan untuk orang-orang yang kafir neraka yang bernyala-nyala. (QS AL Fath, 48:13)

Saat orang beriman memikirkan dengan imannya yang mendalam mengenai api yang bergejolak dalam Neraka tersebut, ketakutan kepada Allah pun muncul. Mereka berdoa kepada-Nya dan berlindung kepada-Nya dari api Neraka. Dengan cara ini, hal keseharian yang sangat remeh pun dapat menjadi peringatan akan persoalan yang besar ini, dan ini merupakan ciri amal yang sangat penting bagi orang beriman.

Seseorang yang sungguh-sungguh merenung tanpa prasangka mengenai makanan yang dimakannya untuk sarapan akan memperoleh banyak petunjuk darinya. Rasa dan aroma roti, madu, keju, tomat, teh, sari buah, pentingnya makanan dan warna-warninya merupakan nikmat. Semuanya menyediakan protein, asam amino, karbohidrat, lemak, vitamin, mineral, dan cairan yang dibutuhkan tubuh. Untuk menjalani hidup sehat, kita harus makan secara teratur dan cukup. Yang menakjubkan, ini bukan pekerjaan yang sulit bagi kita. Ini malah merupakan sesuatu yang kita nikmati. Buah-buahan, sayuran, nasi, dan roti memenuhi kebutuhan makanan seseorang dan juga memberikan banyak kesenangan.

Sebenarnya, semua yang telah kita bahas tadi merupakan hal yang amat sepele dan diketahui dengan baik oleh setiap orang. Semua orang akrab dengan kegiatan itu dalam setiap 24 jam kesehariannya, sejak dia dilahirkan. Namun sebagian besar orang tidak merenungkan hal ini dengan benar. Dia tidak sadar bahwa semua itu telah dikaruniakan oleh Allah untuk kehidupan keseharian kita. Semuanya disepelekan begitu saja, tidak ada kesadaran tentang betapa berharganya itu semua.

Padahal, semua makanan dan minuman lezat tersebut mampu menyediakan berbagai manfaat bagi tubuh manusia, dan setiap makanan atau minuman itu merupakan ciptaan yang mengagumkan. Sebagai contoh, seekor lebah yang berbobot hanya beberapa gram menghasilkan madu. Karena vitamin dan mineral yang dikandungnya atau karena kekhasan struktur yang dimilikinya, madu berguna untuk kesehatan dan obat bagi manusia. Dalam Al Qur’an Allah berfirman bahwa Dia mengilhamkan sifat madu dan memberi ilham pada lebah madu saat bekerja:

Dan Tuhanmu mewahyukan kepada lebah, "Buatlah sarang-sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibangun oleh manusia," kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlah jalan Tuhanmu yang telah dimudahkan (bagimu). Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Tuhan) bagi orang-orang yang memikirkan. (QS An Nahl, 16:68-69)

Orang beriman yang merenungkan proses pembuatan madu menjadi sadar akan keajaiban penciptaan yang terkandung di dalamnya. Dia segera mengerti bahwa mekarnya pohon yang berbuah, yang menjadi bahan mentah dasar untuk madu, yang sari bunganya diubah oleh lebah menjadi madu, maupun madu yang menakjubkan itu sendiri, tidak dapat terjadi secara kebetulan. Hal ini mendekatkan dirinya kepada Allah.

Lebih lanjut, kepatuhan tanpa syarat dari seekor lebah kecil kepada Allah juga merupakan bukti lain yang menuntun kepada iman. Orang beriman akan mengerti bahwa berdasarkan petunjuk Allah-lah, seekor lebah madu yang tidak memiliki kecerdasan ataupun kesadaran sebagaimana yang telah kita pahami, bekerja tanpa henti dan dengan disiplin sempurna melaksanakan tugasnya yang menakjubkan itu.

Pentingnya daging, susu, keju, dan manfaat lain dari binatang sebagai nikmat bagi manusia dari Allah difirmankan dalam Al Qur’an:

Dan sesungguhnya pada binatang-binatang ternak, benar-benar terdapat pelajaran yang penting bagimu. Kami memberimu minum dari air susu yang ada dalam perutnya. Dan pada binatang-binatang ternak itu terdapat faedah yang banyak untukmu, sebagian darinya kamu makan. (QS Al Mu’minun, 23:21)

Ada keterangan tentang “apa yang ada dalam perutnya”, ketika ayat tersebut menerangkan kepada kita tentang manfaat yang kita ambil dari hewan. Misalnya, ada sesuatu yang tertinggal dalam proses pencernaan dari pakan yang dimakan oleh sapi, air yang diminum oleh sapi, darah yang mengalir dalam pembuluh darah, dan alat-alat tubuh sapi. Sungguh merupakan keajaiban bahwa aroma manis, bersih, campuran putih semacam susu yang sangat bermanfaat bagi kesehatan manusia, dapat dihasilkan dari campuran rumit semacam itu. Hebatnya lagi, susu dihasilkan dengan sifat paling menyehatkan, padahal jelas susu terletak pada bagian yang mengandung kotoran.

Petunjuk lain tentang pengetahuan Allah yang Mahaluas adalah kenyataan bahwa satu-satunya bahan mentah yang digunakan untuk menghasilkan susu adalah rumput hijau. Namun hewan yang menghasilkan susu ini dapat mengeluarkan cairan putih dari bahan hijau kaku tersebut berkat sistem mengagumkan yang Allah ciptakan dalam tubuh mereka. Dalam Al Qur’an, Allah menerangkan kepada kita tentang bagaimana susu dibuat:

Dan sesungguhnya pada binatang ternak itu benar-benar terdapat pelajaran bagimu. Kami memberimu minum dari apa yang berada dalam perutnya (berupa) susu yang bersih antara tahi dan darah, yang mudah ditelan bagi orang-orang yang meminumnya. (QS An Nahl, 16:66)

Seperti kita ketahui, susu merupakan minuman yang sangat kaya akan beberapa bahan yang dibutuhkan oleh tubuh manusia. Susu merupakan cairan yang berperan penting dalam pertumbuhan anak-anak dan orang dewasa.

Makanan lain yang berasal dari hewan, kecil bentuknya namun nilai gizinya sangat besar, adalah telur. Pembentukan gudang protein, vitamin, dan mineral ini merupakan keajaiban yang lain. Seekor ayam yang rendah tingkat kecerdasannya mampu menghasilkan telur setiap hari dan melindungi telur yang dihasilkannya dengan kemasan yang mengagumkan. Memperhatikan bagaimana kulit telur dibentuk secara menakjubkan mengelilingi cairan yang ada di dalam kulitnya, walaupun tanpa pelindung, meningkatkan kekaguman yang dirasakan oleh orang beriman terhadap seni penciptaan Allah.

Berbagai minuman, yang dianggap oleh sementara manusia harus tersedia dalam sarapan, berasal dari tumbuhan. Setelah daun-daun tumbuhan tersebut mengalami proses tertentu, daun tersebut menjadi cairan beraroma manis. Beribu-ribu macam tumbuhan yang tumbuh dari tanah yang sama menunjukkan kekuasaan, kekuatan, dan kasih sayang tak terbatas dari Allah yang telah menciptakannya. Sebagaimana difirmankan oleh Allah dalam Al Qur’an:

Dan Dialah yang menjadikan kebun-kebun yang berjunjung dan yang tidak berjunjung, pohon kurma, tanam-tanaman yang bermacam-macam buahnya, zaitun dan delima yang serupa (bentuk dan warnanya) dan tidak sama (rasanya)… (QS Al An'am, 6:141)

Allah memberi kita nikmat yang tak terhitung jumlahnya. Dia menciptakannya banyak nikmat untuk kita makan. Dia menguji manusia dalam hidup di dunia ini dengan kekayaan dan kemiskinan. Dia menyukai orang yang menunjukkan akhlak terpuji di saat berhadapan dengan ujian ini. Dia menerangkan dalam Al Qur’an bahwa mereka akan menerima nikmat yang kekal di dalam Surga. Sebagai contoh, sementara sebagian orang menyantap sarapan yang lezat, orang lain hanya memiliki sedikit makanan. Namun orang beriman, kaya atau miskin, akan selalu bertingkah laku dengan cara diridhai oleh Allah dan bersyukur kepada-Nya dengan ikhlas. Apabila dia kaya, dia tidak akan sombong atau menjadi tinggi hati. Apabila dia miskin, dia tidak akan khawatir dan menyesali keadaannya.

Orang beriman menyadari bahwa Allah sedang mengujinya. Dia juga menyadari bahwa segala hal dalam hidup ini adalah tidak kekal. Al Qur’an menyatakan bahwa Allah akan menguji manusia melalui kebaikan dan keburukan. “Tiap-tiap yang berjiwa akan merasakan mati. Kami akan menguji kamu dengan keburukan dan kebaikan sebagai cobaan (yang sebenar-benarnya). Dan hanya kepada Kamilah kamu dikembalikan." (QS Al Anbiya', 21:35). Dengan alasan ini, orang yang hidup sesuai dengan Al Qur’an mengetahui bahwa bukanlah nikmat yang dia terima, melainkan sikapnya terhadap nikmat tersebutlah yang bernilai di hadapan Allah. Walaupun dia tidak kaya, orang beriman dengan ikhlas bersyukur kepada Allah. Dalam Al Qur’an Allah menerangkan bahwa Dia akan menambah nikmat kepada mereka yang bersyukur dengan ikhlas dan kesungguhan hati. Dia juga memperingatkan orang yang tidak bersyukur akan pedihnya siksa di Neraka:

Dan (ingatlah juga), tatkala Tuhanmu memaklumkan, "Sesungguhnya jika kamu bersyukur, pasti Kami akan menambah (nikmat) kepadamu, dan jika kamu mengingkari (nikmat-Ku), maka sesungguhnya azab-Ku sangat pedih." (QS Ibrahim, 14:7)

Orang yang merenungkan bukti kesempurnaan ciptaan di sekililingnya, dan juga alasan di balik penciptaan makanan, juga akan melihat kehendak Yang Mahakuasa di dalam susunan dan cara kerja mulut yang diciptakan untuk memakan makanan dengan mudah. Agar manusia dapat makan, makanannya, bibirnya, gigi, lidah, rahang, kelenjar ludah, dan jutaan sel bekerja sama dalam keselarasan yang sempurna. Semua ini diatur sedemikian rupa sehingga beberapa fungsi dapat dilakukan pada waktu bersamaan tanpa menimbulkan gangguan. Gigi memotong makanan menjadi bagian-bagian kecil, dan lidah terus-menerus mendorong makanan di sela-sela gigi untuk dikunyah. Dengan otot yang kuat, rahang membantu gigi mengunyah ketika orang yang makan menggerakkan lidahnya dengan cara yang sesuai. Bibir berperan sebagai pintu yang tertutup dengan rapat untuk mencegah makanan keluar dari mulut.

Selain itu, bagian-bagian yang membentuk organ-organ tubuh ini bekerja sama dalam keselarasan yang sempurna. Misalnya, gigi, sesuai dengan tempat dan susunannya, menggigit makanan menjadi bagian-bagian kecil dan mengunyahnya. Seluruh gigi diatur dan disusun pada tempatnya sesuai dengan fungsinya masing-masing. Setiap gigi tumbuh dan tinggal dalam ukuran panjang tertentu agar dapat bekerja sama dengan baik dengan gigi yang ada di tempat yang berlawanan dengannya. Tentunya organ ini tidak memiliki kesadaran atau kecerdasan. Gigi tidak dapat menentukan sendiri bagaimana bekerja sama dengan gigi yang lain. Dan koordinasi luar biasa seperti yang telah dijelaskan tersebut tidak terjadi secara kebetulan. Setiap bagian dibuat sesuai dengan kebutuhan untuk mencapai tujuan tertentu. Tidak ada keraguan bahwa rancangan menakjubkan ini berasal dari Allah Yang “telah menciptakan segala sesuatu, dan menetapkan ukuran-ukurannya dengan serapi-rapinya.” (QS Al Furqan, 25:2). Allah telah menciptakan semua ini untuk memudahkan manusia memakan makanannya dan mengambil manfaat serta menikmatinya.

Hal penting lainnya yang direnungkan oleh orang beriman adalah kenyataan bahwa dia dapat mencium bau makanan di dapur dan mengecapnya tanpa susah payah. Hal ini dimungkinkan oleh indera yang dimilikinya. Indera pengecap dan penciumannya, yang tidak berhenti sepanjang hidupnya, bekerja dengan sempurna tanpa biaya apa pun; mereka tidak pernah berlatih untuk menggunakannya dengan cara yang benar, dan mereka pun tidak menyadari kegiatan indera tersebut.

Apabila seseorang tidak memiliki indera pengecap ini, berbagai macam rasa dari daging, ikan, sayuran, sup, selada, buah, minuman, dan selai tidak akan ada arti baginya. Selain itu, rasa makanan tersebut mungkan tidak akan lezat, hambar, tawar, atau tidak mengenakkan dan memualkan perut. Tidak diragukan lagi bahwa rasa dan indera yang menerimanya telah secara khusus diciptakan untuk manusia. Adalah kesalahan besar jika tidak menyadarinya karena kelalaian akibat kebiasaan. Al Qur’an menerangkan bahwa Allah menciptakan makanan yang baik dan bersih untuk manusia:

Allah-lah yang menjadikan bumi bagi kamu tempat menetap dan langit sebagai atap, dan membentuk kamu lalu membaguskan rupamu serta memberi kamu rezki dengan sebahagian yang baik-baik. Yang demikian itu adalah Allah Tuhanmu, Maha Agung Allah, Tuhan semesta alam. (QS. Ghafir, 40:64)

Sudah barang tentu, bagi orang-orang yang berpikir, setiap rasa merupakan sarana untuk bersyukur kepada Allah dengan sebaik-baiknya, mengingat-Nya dengan penuh rasa terima kasih, memuji-Nya, dan berterima kasih pada-Nya. Orang beriman yang mengetahui bahwa setiap jenis makanan lezat dan minuman datang dari Allah, memikirkannya saat dia duduk di meja makan, sehingga bersyukur kepada Allah. Allah berfirman dalam Al Qur’an:

Dan suatu tanda (kekuasaan Allah yang besar) bagi mereka adalah bumi yang mati. Kami hidupkan bumi itu dan Kami keluarkan darinya biji-bijian, maka dari itulah mereka makan. Dan Kami jadikan padanya kebun-kebun kurma dan anggur, dan Kami pancarkan padanya beberapa mata air, supaya mereka dapat makan dari buahnya, dan dari apa yang diusahakan oleh tangan mereka. Maka mengapa mereka tidak bersyukur? (QS Ya Sin, 36:33-35)

Dan apakah mereka tidak melihat bahwa sesungguhnya Kami telah menciptakan binatang ternak untuk mereka, yaitu sebagian dari apa yang telah Kami ciptakan dengan kekuasaan Kami sendiri, lalu mereka menguasainya? Dan Kami tundukkan binatang-binatang itu untuk mereka. Maka sebagiannya menjadi tunggangan mereka dan sebagiannya mereka makan. Dan mereka memperoleh padanya manfaat dan minuman. Maka mengapa mereka tidak bersyukur? (QS. Ya Sin, 36: 71-73)

Sebagian orang tidak berpikir tentang pentingnya beberapa kenyataan yang sangat penting. Padahal, mereka telah menyantap makanan yang berasa dan beraroma lezat yang telah memenuhi kebutuhan mereka secara sempurna sepanjang hidup mereka. Kenyataan yang mereka abaikan tersebut adalah, bahwa Allah telah menciptakan nikmat yang tiada bandingannya ini bagi mereka, dan mereka harus bersyukur kepada Allah, Yang telah menyediakan itu semua. Jelas sebuah sikap yang keliru. Mereka seharusnya tidak melupakan bahwa mereka akan ditanya di akhirat, tentang apakah mereka telah bersyukur kepada Allah.

Orang beriman menyadari bahwa Allah telah memberikan tubuh sebagai amanat. Dia bertanggung jawab untuk menjaga nikmat tiada tara ini sebaik mungkin. Untuk itu dia harus memberi tubuh tersebut makanan dengan cara yang sehat. Dia tahu bahwa agar bekerja dengan baik, tubuh harus sehat, sehingga harus diberi makanan yang cukup dengan menu yang seimbang. Dia tahu bahwa tubuhnya harus mendapat semua makanan yang dibutuhkannya untuk pertumbuhan 100 triliun sel dan agar tubuh bisa pulih dan berfungsi sebagaimana mestinya. Jadi, baik di saat sarapan, maupun pada waktu lainnya di hari tersebut, dia akan makan makanan sehat dan alami. Dia menghindari makanan yang berbahaya, walaupun terlihat menarik dan lezat. Dia tidak akan lalai atau ceroboh dalam masalah ini. Misalnya, dia tahu bahwa berfungsinya alat tubuhnya, kemampuan tubuhnya untuk membersihkan bahan beracun, dan kemampuan tubuhnya untuk menghilangkan sakit dan lelah, semuanya tergantung pada air (banyak orang mengabaikan untuk meminumnya secara teratur). Dia dengan seksama meminumnya dalam jumlah yang cukup sepanjang hari. Nabi kita, SAW dalam beberapa kesempatan menunjukkan kepada kita akan pentingnya air.

"All praise is due to Allah Who has made it delicious and sweet by His grace and has not made it either salty or unsavoury." (Imam Ghazali's Ihya Ulum ad-Din)

Sebagai contoh, dalam sebuah perjalanan dia duduk di suatu tempat dan meminta air dari orang yang berada di sebelahnya. Setelah membasuh tangan dan wajahnya dan meminum air, beliau bersabda pada pengikutnya, “Percikkan sebagian airnya pada wajah dan dadamu.” (Sahih al-Bukhari) Nabi Muhammad, SAW bersabda setelah meminum air:

“Segala puji bagi Allah Yang telah membuatnya lezat dan manis dengan kasih sayang-Nya dan tidak membuatnya asin atau membahayakan.” (Imam Ghazali, Ihya Ulumuddin)

Dalam Perjalanan

Orang yang telah selesai makan pagi dan telah berbenah diri, siap menyambut berbagai tantangan di tempat kerja mereka, sekolah, atau tempat lainnya. Sebagian besar orang memperoleh yang mereka butuhkan sebelum hari itu berakhir. Allah menggambarkan keadaan ini dalam Al Qur’an:

Sesungguhnya kamu pada siang hari mempunyai urusan yang panjang (banyak). (QS Al Muzzammil, 73:7)

… dan Dia menjadikan siang untuk bangun berusaha. (QS. al-Furqan, 25:47)

Orang beriman melihat hari di hadapannya sebagai kesempatan untuk meraih cinta dan ridha Allah serta untuk mendapatkan Surga. Untuk itu dia perlu bekerja keras melakukan pekerjaan yang baik. Bagaimanapun sibuknya, dia tetap waspada agar tidak lalai dari mencari ridha Allah. Dia meneladani doa Nabi Sulayman AS, sebagaimana difirmankan dalam ayat ke-19 Surat An Naml, dengan harapan bahwa Allah akan memberinya petunjuk dalam kegiatannya sepanjang hari:

"Ya Tuhanku berilah aku ilham untuk tetap mensyukuri nikmat-Mu yang telah Engkau anugerahkan kepadaku dan kepada dua orang ibu bapakku, dan untuk mengerjakan amal saleh yang Engkau ridhai; dan masukkanlah aku dengan rahmat-Mu ke dalam golongan hamba-hamba-Mu yang saleh." (QS An Naml, 27:19)

Setiap orang yang meninggalkan rumah menuju ke sekolah atau bekerja, akan menghadapi banyak orang, hal, dan kejadian yang dapat direnungkan. Setiap hal yang dilihat oleh seorang manusia ada dalam pengetahuan Allah, muncul atas kehendak-Nya, dan terjadi dengan alasan tertentu. Maka, ketika orang beriman memandang ke langit dalam renungan ini, dia melihat bahwa semua itu telah diciptakan dengan cara yang menakjubkan. Dia memahami bahwa kebenaran ayat berikut berada di hadapannya: "Dan Kami menjadikan langit itu sebagai atap yang terpelihara…" (QS Al Anbiya', 21:32)

Fungsi langit sebagai sebuah “atap yang terpelihara” disebabkan oleh atmosfernya. Atmosfer ini menutupi bola bumi dan melakukan tugas pentingnya agar manusia bertahan hidup. Atmosfer menolak sinar yang datang dari luar angkasa yang berbahaya bagi makhluk hidup. Atmosfer menghancurkan meteor besar dan kecil yang menuju ke bumi dan mencegah meteor agar tidak mengancam bumi dan makhluk di dalamnya. Atmosfer juga melindungi bumi dari suhu yang membekukan (sekitar minus 270 derajat Celcius) di luar angkasa. Walaupun sebagian orang tidak peduli akan hal ini sebagaimana mestinya, Allah telah menciptakan sebuah lingkungan yang cocok untuk kita dan melindungi kita dari ancaman yang mungkin datang dari langit.

Dalam Al Qur’an, Allah menerangkan bahwa orang beriman yang mengamati langit akan segera memahami bukti bahwa langit adalah ciptaan yang paling selaras dan sempurna.

Yang telah menciptakan tujuh langit berlapis-lapis. Kamu sekali-kali tidak melihat pada ciptaan Tuhan Yang Maha Pemurah sesuatu yang tidak seimbang. Maka lihatlah berulang-ulang, adakah kamu lihat sesuatu yang tidak seimbang? Kemudian pandanglah sekali lagi, niscaya penglihatanmu akan kembali kepadamu dengan tidak menemukan sesuatu cacat, dan penglihatanmu itu pun dalam keadaan payah. (QS Al Mulk, 67:3-4)

Allah berfirman dalam Al Qur’an bahwa terdapat tanda-tanda dalam penciptaan langit dan bumi bagi mereka yang mengamatinya dengan iman.

Maka apakah mereka tidak melihat langit yang ada di atas mereka, bagaimana Kami meninggikannya dan menghiasinya, dan langit itu tidak mempunyai retak-retak sedikit pun? Dan Kami hamparkan bumi itu, dan Kami letakkan padanya gunung-gunung yang kokoh, dan Kami tumbuhkan padanya segala macam tanaman yang indah dipandang mata, untuk menjadi pelajaran dan peringatan bagi setiap hamba yang kembali (mengingat Allah). (QS Qaf, 50:6-8)

Orang beriman yang dengan seksama melayangkan pandangannya dari langit ke bumi akan melihat bukti lain dari penciptaan-Nya. Di bawah bumi tempat dia berjalan di atasnya dengan percaya diri terdapat sebuah lapisan batu meleleh yang luar biasa panasnya disebut “magma”. Sebagai perbandingan dengannya, kerak bumi sangatlah tipis, yang artinya bahwa batu meleleh ini berada sangat dekat di bawah kaki kita. Jadi, ketebalan kerak bumi dibandingkan dengan bagian dalam bumi itu sendiri dapat diibaratkan dengan ketebalan kulit apel dibandingkan dengan keseluruhan apel. Orang beriman yang memikirkan hal ini akan sangat paham bahwa dunia dan seluruh makhluk hidup di dalamnya ada karena keseimbangan sempurna yang telah Allah ciptakan berdasarkan kehendak-Nya, dan setiap ciptaan dapat terus hidup dengan aman karena kehendak Allah.

Orang beriman yang melihat dengan mata yang penuh renungan akan memperhatikan keindahan di sekelilingnya dan ciptaan yang menakjubkan. Misalnya, karena merupakan nikmat Allah, burung di langit, buah-buahan yang menghiasi jendela pajang toko dengan warnanya yang menarik, dan bau sedap yang berasal dari toko roti punya makna bagi orang beriman. Makna ini tidak dapat dimengerti oleh orang lain.

Orang beriman yang merenungkan berbagai macam bukti yang tidak terhitung jumlahnya yang dia temui selagi berjalan di jalanan juga akan berhati-hati dalam berperilaku. Sebagai contoh, dia akan berjalan tanpa menyombongkan diri atau pamer karena Allah berfirman dalam sebuah ayat: “Dan sederhanalah kamu dalam berjalan…" (QS Luqman, 31:19). Orang yang rendah hati patuh pada perintah Allah dan, seperti dalam aktivitas-aktivitasnya yang lain, tidak berlebihan dalam cara berjalan. Hal ini dapat disukai dalam pandangan Allah maupun di mata orang beriman.

Orang beriman mengetahui bahwa Allah telah menciptakan manusia dan mengaruniai mereka dengan semua sifat-sifatnya. Namun orang-orang yang tidak mengikuti ajaran Al Qur’an tidak akan peduli pada kenyataan ini dan menganggap bahwa sifat yang ada pada mereka merupakan milik mereka sendiri. Orang-orang yang berpikir bahwa kecantikan, kemakmuran, pengetahuan, dan kesuksesan mereka adalah milik mereka sendiri menjadi bangga dan sombong. Karena kesombongan tersebut, mereka ingin menunjukkan keunggulan mereka dengan menindas orang lain. Tingkah laku ini terlihat dari cara mereka berjalan sebagaimana cara mereka berbicara dan bertindak. Padahal, semua orang tidak ada artinya di hadapan ilmu dan kekuasaan Allah. Kita membutuhkan Allah di tiap saat dalam hidup kita. Dalam Al Qur’an, Allah memperingatkan kita mengenai hal ini dan melarang kita untuk bersikap sombong:

Dan janganlah kamu memalingkan mukamu dari manusia (karena sombong) dan janganlah kamu berjalan di muka bumi dengan angkuh. Sesungguhnya Allah tidak menyukai orang-orang yang sombong lagi membanggakan diri. (QS Luqman, 31:18)

Dan janganlah kamu berjalan di muka bumi ini dengan sombong, karena sesungguhnya kamu sekali-kali tidak dapat menembus bumi dan sekali-kali kamu tidak akan sampai setinggi gunung. (QS Al Isra', 17:37)

Setiap orang yang hidup berdasarkan ajaran Al Qur’an selalu menyadari ketidakberdayaannya, dan dia hidup berdasarkan kehendak Allah. Hanya Tuhan Semesta Alam saja yang telah memberikan apa yang dia miliki. Dan karena dia hidup dalam kesadaran ini, dia memahami semua yang terjadi di sekitarnya berdasarkan Al Qur’an.

Jelaslah bahwa seseorang tidak dapat menempuh jarak jauh dengan berjalan kaki dalam sehari. Mudah untuk menempuh jarak yang dekat. Kemampuan untuk berjalan memang merupakan nikmat yang sangat besar dari Allah. Namun, manusia tidak mampu berkelana menempuh jarak yang sangat jauh dengan berjalan kaki. Tubuh mereka akan menjadi lelah dan dalam batas tertentu tidak mampu berjalan lebih jauh lagi. Allah mengetahui kelemahan hamba-hamba-Nya ini dan telah menciptakan binatang dan kendaraan untuk membawa mereka, dan telah membuat transportasi menjadi mudah. Berikut adalah beberapa ayat Al Qur’an yang terkait dengan nikmat Allah yang menunjukkan kemuliaan, kasih sayang, dan belas kasih-Nya kepada hamba-Nya:

Dan mereka (ternak-ternakmu) memikul beban-bebanmu ke suatu negeri yang kamu tidak sanggup sampai kepadanya, melainkan dengan kesukaran-kesukaran (yang menyulitkan) diri. Sesungguhnya Tuhanmu benar-benar Maha Pengasih lagi Maha Penyayang, dan (Dia telah menciptakan) kuda, bagal, dan keledai, agar kamu menungganginya dan (menjadikannya) perhiasan. Dan Allah menciptakan apa yang kamu tidak mengetahuinya. (QS An Nahl, 16:7-8)

Dan Yang menciptakan semua yang berpasang-pasangan dan menjadikan untukmu kapal dan binatang ternak yang kamu tunggangi. (QS Az Zukhruf, 43:12)

Apakah kamu tidak melihat bahwasanya Allah menundukkan bagimu apa yang ada di bumi dan bahtera yang berlayar di lautan dengan perintah-Nya. Dan Dia menahan (benda-benda) langit jatuh ke bumi, melainkan dengan izin-Nya? Sesungguhnya Allah benar-benar Maha Pengasih lagi Maha Penyayang kepada Manusia. (QS Al Hajj, 22:65)

Dengan menggunakan akal, jelaslah bagi kita bahwa Allah-lah Yang telah menciptakan bahan-bahan seperti besi dan baja yang memiliki kemampuan tertentu, dan mengilhami manusia untuk memanfaatkannya dalam menciptakan bermacam-macam kendaraan. Dan dengan kehendak Allah pula orang membuat kendaraan seperti mobil, bus, kereta, kapal dan pesawat terbang. Ya, Allah telah mempermudah kita untuk menempuh perjalanan yang tidak mungkin kita lakukan seorang diri. Apa yang harus kita lakukan sebagai balasan atas nikmat ini adalah dengan mengingat Allah di saat kita naik ke atas kendaraan, memuji nama-Nya, dan berterima kasih kepada-Nya. Allah berfirman kepada kita mengenai ini:

Supaya kamu duduk di atas punggungnya kemudian kamu ingat nikmat Tuhanmu apabila kamu telah duduk di atasnya; dan supaya kamu mengucapkan: "Maha Suci Tuhan yang telah menundukkan semua ini bagi kami, padahal kami sebelumnya tidak mampu menguasainya." (QS Az Zukhruf, 43:13)

Berjalan jauh masa kini jauh lebih cepat, mudah dan nyaman daripada masa lalu. Bagi orang yang hidup sesuai dengan ajaran Al Qur’an, merenungkan hal ini merupakan cara penting untuk mendekatkan diri kepada Allah dan bersyukur kepada-Nya dengan ikhlas atas segala nikmat-Nya.

Orang beriman juga mengingat Allah ketika dia berada dalam perjalanan. Dia merenungkan orang di sampingnya yang mengemudikan mobil, model dan warna mobil tersebut, mobil lain dan orang di sekelilingnya, pergerakan mereka, tulisan di jendela belakang mobil yang ada di depannya, barisan bangunan sepanjang jalan, bentuknya, jendelanya, papan reklame, dan tulisan yang ada padanya. Semuanya telah diciptakan oleh Allah atas perintah-Nya. Allah menyampaikan ini kepada manusia dalam ayat berikut:

Sesungguhnya Kami menciptakan segala sesuatu menurut ukuran. (QS Al Qamar, 54:49)

Allah menciptakan benda-benda yang kita temui setiap saat dalam hidup kita, bukan hanya untuk orang tertentu, tetapi juga untuk miliaran manusia di bumi. Bagi seseorang yang hidup mengikuti ajaran Al Qur’an, memikirkan hal ini adalah sebuah jalan baginya untuk mengetahui bahwa Allah senantiasa berada di sisinya, dan Dia melihat setiap gerak-gerik dan perbuatannya. Karena kesadaran akan kenyataan ini senantiasa bersamanya sepanjang hari, kemacetan, atau kendaraan yang mengambil jalurnya, atau kesulitan lain yang dia alami tidak akan mengubah sikap berserah dirinya kepada Allah.

Sebagian orang memandang ketidakberuntungan kecil saja sebagai sebuah hambatan besar. Mereka menjadi tidak sabar dan terkadang kehilangan kendali atas diri sendiri, bertingkah laku secara tidak masuk akal. Mereka mungkin mulai menggerutu sendiri atau berteriak. Mereka tidak memiliki kesabaran saat mereka terjebak dalam kemacetan dan mereka menunjukkannya dengan membunyikan klakson terus-menerus dan mengganggu orang lain. Semua itu adalah karena mereka telah lupa bahwa segalanya berada dalam kendali Allah.

Bagi orang yang berpaling dari Allah, transportasi bukanlah sebuah nikmat, melainkan sebuah gangguan dan hal yang menjengkelkan. Misalnya, lubang di jalan, kemacetan lalu-lintas, hujan angin tiba-tiba dan banyak hal lainnya memenuhi pikirannya sepanjang hari. Padahal, pikiran yang tak berguna ini tidaklah bermanfaat baginya, baik dalam kehidupan ini maupun kehidupan yang akan datang. Sebagian orang mengaku bahwa hal utama yang mencegah mereka dari berpikir terlalu dalam mengenai masalah ini adalah perjuangan yang mereka lakukan di dunia. Karena waktu yang harus mereka korbankan untuk memenuhi kebutuhan makan, tempat tinggal dan kesehatan, mereka mengaku tidak punya waktu untuk berpikir mengenai keberadaan Allah atau bukti-bukti yang menuntun kepada iman. Namun ini tak lain hanyalah tindakan menghindari tanggung jawab. Tugas seseorang sebagai kepala keluarga dan jabatannya tidak ada hubungannya dengan berpikir. Seseorang yang, dalam rangka meraih ridha Allah, memikirkan bukti-bukti yang menuntun kepada iman, perintah Allah, akhirat, kematian, dan merenungkan nikmat yang telah Allah berikan kepadanya dalam kehidupan ini, akan mendapatkan pertolongan Allah bagi dirinya. Dia akan melihat bahwa banyak permasalahannya dapat dengan mudah diselesaikan dan dia akan mampu meluangkan waktu dan istirahat untuk merenung.

Orang beriman tidak pernah lupa bahwa Allah telah menciptakan setiap situasi yang dialaminya sepanjang hari. Tujuan dari penciptaan tersebut adalah agar kita bersabar atau menggunakan pikiran kita untuk menyelesaikan masalah dengan cara yang paling disukai Allah. Apabila ada masalah yang tidak mampu diselesaikan seorang diri, maka yang harus dilakukan adalah bersabar. Marah, berteriak, dan menghujat seperti yang dilakukan sebagian orang, adalah keliru dan tidak ada artinya karena dapat membahayakan diri mereka sendiri atau orang lain.

Salah jika ada orang yang menganggap bahwa cobaan hanya muncul dalam bentuk kepedihan yang luar biasa dan tragedi sebagai ujian bagi kesabaran kita. Allah menguji manusia sepanjang hari dengan berbagai cobaan, baik yang besar maupun kecil. Jadi, hal yang menjengkelkan seperti terjebak kemacetan atau terlambat menuju suatu tempat dan kecelakaan kecil adalah ujian bagi manusia. Namun, dalam situasi ini, mereka yang hidup sesuai dengan ajaran Al Qur’an tidak merasa jengkel dan tetap bersabar tanpa berkeluh-kesah. dalam Al Qur’an, Allah menerangkan bahwa salah satu sifat orang beriman adalah tetap bersabar dengan cobaan yang datang kepada mereka:

(yaitu) orang-orang yang apabila disebut nama Allah gemetarlah hati mereka, orang-orang yang sabar terhadap apa yang menimpa mereka, orang-orang yang mendirikan sembahyang, dan orang-orang yang menafkahkan sebagian dari apa yang telah Kami rezekikan kepada mereka. (QS Al-Hajj, 22:35)

Dalam menghadapi kecelakaan lalu lintas yang mungkin mereka alami, orang beriman menjaga ketenangan mereka dan berserah diri kepada takdir, tidak dalam arti diam saja, tetapi secara realistis menerima apa yang telah Allah tentukan pada mereka. Dalam situasi tersebut mereka bertindak arif dengan menyadari bahwa Allah telah menciptakan apa yang terjadi kepada mereka dan mereka mencoba melakukan sesuatu untuk mengobati lukanya, mencari bantuan, dan menghentikan kerusakan. Mereka tahu bahwa mereka bertanggung jawab setiap saat dalam kehidupan duniawi ini untuk bertindak dengan apa yang disukai oleh Allah.

Dalam Surat Al-Mulk, Allah menerangkan tujuan penciptaan manusia dan tanggung jawab yang diberikan kepada kita:

Yang menjadikan mati dan hidup, supaya Dia mengujimu, siapa di antaramu yang lebih baik amalnya. Dan Dia Maha Perkasa lagi Maha Pengampun. (QS Al Mulk, 67:2)

Orang beriman yang menjalani setiap saat dalam kehidupan dunianya sesuai dengan ajaran Al Qur’an tidak akan membiarkan pikirannya dikuasai oleh pikiran yang tidak berguna dan tidak masuk akal selama perjalanan. Dia mengarahkan perhatiannya pada hal dan peristiwa yang dapat dia renungkan dengan mendalam. Misalnya, mereka yang telah jauh dari ajaran Al Qur’an, ketika memperhatikan burung yang terbang di udara akan melihatnya sebagai kejadian biasa. Namun demikian, bagi orang beriman, burung yang jelas tidak menempel pada suatu apa pun, tetapi tetap melayang di udara yang renggang dan melakukan gerakan manuver dengan sayapnya yang lemah; dan sayap mereka yang dirancang agar mereka dapat terbang, bergerak cepat dan melakukan manuver ini; dan paruh mereka mereka dengan susunan yang diciptakan khusus agar mereka dapat makan dengan baik; cara terbang mereka, susungan rangka tulang yang khusus, dan sistem pernapasan, syaraf dan lainnya; susunan aerodinamis dan rumit dari bulu-bulu mereka; cara pembuatan sarang mereka; alat penginderaan mereka, cara berburu dan memberi makan, tingkah laku mereka, suara yang mereka buat di saat kawin dan waktu-waktu lainnya; kenyataan bahwa sistem yang mereka amati pada burung jelas adalah rancangan yang menakjubkan, adalah bukti keberadaan Allah, kekuatan, dan ilmu-Nya. Allah menuntun kita untuk memperhatikan hal ini dalam Al Qur’an: “Dan apakah mereka tidak memperhatikan burung-burung yang mengembangkan dan mengatupkan sayapnya di atas mereka? Tidak ada yang menahannya (di udara) selain Yang Maha Pemurah. Sesungguhnya Dia Maha Melihat segala sesuatu" (QS Al Mulk, 67:19).

Di saat orang beriman berada dalam perjalanan mereka, mereka mengamati ciptaan yang menakjubkan seperti yang ada di sekeliling mereka. Mereka menjadi saksi setiap saat akan kekuasaan Allah yang tidak terbatas.

Di Tempat Kerja

Pada umumnya orang dewasa menghabiskan sebagian besar hari mereka untuk bekerja. Namun mereka yang bertindak sesuai [image] dengan ajaran Al Qur’an sangat berbeda dengan rekan-rekan kerjanya, yang memiliki kesamaan nilai moral. Bagi orang beriman, tidak peduli betapa penting urusannya di hari itu, melakukan pengabdian dan menyembah Allah adalah lebih penting daripada apa pun. Allah menerangkan hal ini dalam Al Qur’an:

Katakanlah, "Apa yang di sisi Allah lebih baik daripada permainan dan perniagaan," dan Allah Sebaik-baik Pemberi rezki." (QS Al Jumu'ah, 62:11)

Orang beriman menyadari hal ini, dan tidak ada pekerjaan yang akan mencegahnya dari mengingat nama Allah atau melakukan sholat. Dia tidak akan mengabaikan atau menunda kewajiban agama apa pun demi meraih materi. Allah mengajak kita untuk memperhatikan ini dalam sebuah ayat Al Qur’an:

Bertasbih kepada Allah di mesjid-mesjid yang telah diperintahkan untuk dimuliakan dan disebut nama-Nya di dalamnya, pada waktu pagi dan waktu petang, laki-laki yang tidak dilalaikan oleh perniagaan dan tidak (pula) oleh jual beli dari mengingati Allah, dan (dari) mendirikan sembahyang, dan (dari) membayarkan zakat. Mereka takut kepada suatu hari yang (di hari itu) hati dan penglihatan menjadi goncang. (QS An Nur, 24:36-37)

Alasan di balik memberikan perhatian pada perniagaan dalam ayat ini adalah karena keinginan yang besar akan keuntungan materi merupakan salah satu kelemahan terbesar pada manusia. Sebagian orang rela mengabaikan ajaran agama demi mendapatkan uang lebih banyak, memperoleh harta lebih banyak, dan meraih kekuasaan lebih besar. Misalnya, mereka tidak melaksanakan sholat atau menunaikan kewajiban lainnya, dan mereka tidak menunjukkan watak terpuji, walaupun mereka mampu melakukannya.

Ada beberapa hal yang mereka harap dapat diraih dari pekerjaan mereka. Mereka menginginkan kehidupan yang baik di dunia ini, menjadi kaya-raya, mendapat jabatan dan penghormatan dan dimuliakan masyarakat, memiliki perkawinan yang baik dan anak-anak yang terpuji.. Hal-hal inilah yang memisahkan manusia dari nilai-nilai Al Qur’an, bahkan tersesat lebih jauh dengan mengutamakannya daripada kehidupan setelah mati. Memang benar, semua itu adalah nikmat yang boleh kita tuju untuk meraih ridha Allah dan menggapai akhirat sebagai cita-cita. Orang beriman juga ingin mendapatkan nikmat yang sama: pekerjaan yang berguna, mendapatkan uang dan harta milik sendiri. Namun mereka memiliki beberapa sifat yang membedakan mereka dari orang lain: mereka melakukan semua pekerjaan mereka demi ridha Allah, membelanjakan uang mereka di jalan yang dituntun oleh Allah. Dan dalam perniagaan mereka, sebagaimana dalam hal lainnya, mereka sangat berhati-hati mematuhi perintah Allah.

Di dalam ayat Al Qur’an, Allah mengajak kita memperhatikan bahaya karena mengutamakan perniagaan di atas agama:

Katakanlah, "Jika bapa-bapa, anak-anak, saudara-saudara, isteri-isteri, kaum keluargamu, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatiri kerugiannya, dan tempat tinggal yang kamu sukai, lebih kamu cintai daripada Allah dan Rasul-Nya dan daripada berjihad di jalan-Nya, maka tunggulah sampai Allah mendatangkan keputusan-Nya.” Dan Allah tidak memberi petunjuk kepada orang-orang yang fasik." (QS At Taubah, 9:24)

Orang beriman dengan iman yang sangat mendalam akan berbuat sekuat tenaga untuk menghindar dari terjebak dalam nafsu semacam ini. Ada sebuah sifat mulia yang dikehendaki oleh Allah dari orang beriman, dan yang akan mereka tunjukkan, dalam pekerjaan apa pun yang mereka lakukan. Dalam melakukan pekerjaan mereka jujur, ikhlas, rela berkorban, bekerja keras, adil, dan sederhana. Seluruh perhatian mereka diarahkan untuk meraih ridha Allah dan menjaga batasan yang telah ditetapkan antara yang benar dan yang salah. Allah telah memerintahkan orang beriman bahwa dalam bekerja mereka dilarang melanggar hak orang lain, mereka harus memberikan takaran dan berat yang sempurna berdasarkan keadilan, dan tidak mengurangi hak milik orang lain. (Surah Hud: 85).

Dalam beberapa ayat Allah menerangkan pentingnya kejujuran dalam bekerja, memperlakukan orang dengan adil dan, dalam melakukan itu, menunjukkan sikap mencari ridha Allah:

Dan sempurnakanlah takaran apabila kamu menakar, dan timbanglah dengan neraca yang benar. Itulah yang lebih utama (bagimu) dan lebih baik akibatnya. (QS Al Isra', 17:35)

Dan tegakkanlah timbangan itu dengan adil dan janganlah kamu mengurangi neraca itu. (QS Ar Rahman, 55:9)

Dalam Al Qur’an, Allah menjelaskan bagaimana seharusnya kita melakukan perdagangan dan perniagaan. Pertama-tama, Allah dengan jelas melarang riba: ".. padahal Allah telah menghalalkan jual beli dan mengharamkan riba. " (QS Al Baqarah, 2:275)

Hal lain yang diterangkan oleh Allah adalah bagaimana mengatur perdagangan dan utang-piutang. Allah memerintahkan bahwa, dalam bekerja, saat berutang (yang akan dibayar di kemudian hari pada waktu yang telah ditentukan), dia harus menuliskannya. Apabila orang yang berutang tersebut tidak mampu atau lemah atau tidak mampu menyebutkannya, maka walinya harus menyebutkan untuknya dengan adil. Dan dua orang dari golongan mereka harus harus menjadi saksi. (QS Al Baqarah, 2:282)

Hal lain yang harus dilakukan dengan seksama oleh orang beriman dalam pekerjaan mereka adalah membahas pandangan orang lain saat mengambil keputusan, memulai usaha baru, dan memajukan kegiatan mereka. Allah berfirman dalam Al Qur’an bahwa hal ini adalah sifat dari orang beriman.

Seperti halnya dalam setiap segi kehidupan, begitu pula dalam perdagangan dan perniagaan, Al Qur’an membawa hal terbaik, termudah, dan paling benar ke dalam kehidupan manusia. Dalam hal ini, Al Qur’an membantu manusia keluar stress dan tekanan batin dan memungkinkan mereka bekerja dalam lingkungan yang sehat dan damai, tempat mereka dapat berserah diri kepada Allah, mengambil keputusan yang tepat, dan berunding dengan orang lain saat mengambil keputusan.

Di samping itu, orang beriman sangat berpikiran terbuka dalam kehidupan kerjanya, dalam menyusun rencana, baik jangka panjang maupun jangka pendek dan merancang berbagai tahapannya. Dan setelah dia mulai bekerja, dia akan benar-benar memperhitungkan tahapan selanjutnya, tindakan apa yang akan memastikan kesuksesan baginya untuk waktu yang lama dan kemungkinan jalan lain. Dan dia akan memperhatikan segala peringatan yang telah diberikan Allah dalam Al Qur’an untuk memastikan bahwa langkah yang menurutnya bermanfaat untuk dilakukan tidak akan merugikannya di tahapan berikutnya. Selagi terlibat dalam pekerjaannya, dia akan berdoa terus-menerus kepada Allah di dalam hati, meminta Allah untuk memudahkannya dan dia akan memahami bahwa tidak ada perusahaan yang berhasil, kecuali Allah menghendaki. Dia berharap agar pekerjaan yang dia kerjakan menjadi sarana untuk meraih ridha Allah.

Di masa kita hidup saat ini, penemuan baru dan perkembangan ilmu pengetahuan telah terjadi. Orang-orang di masa lampau bahkan tidak pernah dapat membayangkannya. Ajaran Al Qur’an mewajibkan kita untuk berterima kasih atas kesempatan yang tidak ada bandingannya ini. Misalnya, ilmu pengetahuan, teknologi, transportasi canggih, dan komunikasi telah mencapai tingkatan kemajuan seperti saat ini. Berkat komputer dan teknologi internet, orang dari seluruh dunia dapat saling berkomunikasi dalam hitungan detik, berbagi informasi, dan menjalin hubungan. Tentu saja, semuanya adalah nikmat yang harus direnungkan dalam-dalam. Para nabi yang telah dijadikan sebagai contoh oleh Allah dalam Al Qur’an senantiasa mendekatkan diri kepada Allah dengan ikhlas, dan senantiasa mengingat Allah serta bersyukur kepada-Nya di saat menjalani pekerjaan mereka. Dalam Surat Saba’, Allah berfirman:

Para jin itu membuat untuk Sulaiman apa yang dikehendakinya (dalam bentuk) gedung-gedung yang tinggi dan patung-patung serta piring-piring yang (besarnya) seperti kolam dan periuk yang tetap (berada di atas tungku). Bekerjalah, Hai keluarga Daud untuk bersyukur (kepada Allah). Dan sedikit sekali dari hamba-hambaKu yang berterima kasih. (QS Saba', 34:13)

Berbelanja

Saat ini berbelanja merupakan kegiatan penting bagi banyak orang. Misalnya, banyak orang menghabiskan berjam-jam, bahkan berhari-hari mendatangi toko demi mendapatkan busana untuk dipamerkan kepada teman-teman mereka. Mereka menghabiskan banyak uang untuk pakaian yang akan dikenakan beberapa saat saja dalam hidup mereka. Tanpa peduli dengan keadaan lemari mereka yang sudah penuh, mereka mungkin akan membeli pakaian baru dengan hasrat yang tidak berkurang. Bagi orang ini, berbelanja lebih dari sekadar sarana untuk memenuhi kebutuhan hidup dan menjadi bagian penting dalam hidup mereka. Inilah sifat orang yang lupa diri saat berbelanja dan seringkali membeli barang kemudian mereka sesali telah membelinya.

Sudah barang tentu, berbelanja adalah penting bagi setiap orang dan bahkan bisa menjadi sebuah kegiatan sehari-hari yang menyenangkan. Namun yang salah adalah jika belanja dapat menimbulkan hasrat duniawi dalam diri manusia dan membuat mereka sepenuhnya lalai akan kehidupan setelah mati. Mereka mencurahkan seluruh hidup, pikiran, dan kegiatan untuk kegiatan ini. Bukan mencari jalan yang diridhai oleh Allah Yang telah menciptakan mereka, mereka malah mencoba mencari kepuasan dalam pekerjaan sepele seperti berbelanja.

Seperti dalam bagian lain dari kehidupan, seseorang yang hidup sesuai dengan ajaran Al Qur’an pun akan mencoba memandang kegiatan berbelanja sebagai kebaikan yang telah diciptakan oleh Allah serta makna di balik peristiwa yang terjadi. Baginya, berbelanja bukan sekadar berjalan-jalan tanpa tujuan, melainkan kesempatan untuk mencukupi dirinya dan keluarganya dengan barang yang dia butuhkan. Berbelanja sudah pasti tidak akan menjauhkannya dari melakukan kewajibannya kepada Allah. Allah memerintahkan orang beriman di dalam Al Qur’an:

Dan bersabarlah kamu bersama-sama dengan orang-orang yang menyeru Tuhannya di pagi dan senja hari dengan mengharap ridha-Nya; dan janganlah kedua matamu berpaling dari mereka (karena) mengharapkan perhiasan dunia ini; dan janganlah kamu mengikuti orang yang hatinya telah Kami lalaikan dari mengingat Kami, serta menuruti hawa nafsunya; dan adalah keadaan (mereka itu) melewati batas. (QS Al Kahfi, 18:28)

Orang beriman yang pergi berbelanja akan selalu ingat: Allah telah menciptakan berbagai macam makanan, pakaian, dan nikmat-nikmat lainnya bagi orang beriman. Namun di banyak negara, karena pengangguran, kemiskinan atau konflik, orang tidak dapat menemukan apa pun untuk dimakan. Walaupun tinggal di negara yang kaya akan sumber daya alam, ada orang yang terlalu miskin untuk dapat membeli kebutuhan mereka. Semua ini berada di bawah kekuasaan Allah. Jumlah rezeki yang telah ditetapkan oleh Allah untuk diberikan kepada manusia memiliki alasan tersendiri. Allah mengingatkan kita akan hal ini dalam Al Qur’an:

Dan tidakkah mereka mengetahui bahwa Allah melapangkan rezeki dan menyempitkannya bagi siapa yang dikehendaki-Nya? Sesungguhnya pada yang demikian itu terdapat tanda-tanda kekuasaan Allah bagi kaum yang beriman. (QS Az Zumar, 39:52)

Allah telah menciptakan berbagai macam keadaan untuk menguji manusia. Dan orang beriman tidak akan berhenti bersyukur atas apa yang diterimanya, dalam keadaan apa pun dia berada. Dia menyadari bahwa ujian dan keadaan dirinya hanyalah bersifat sementara. Untuk itu, dia berkemauan keras untuk bertindak setiap saat dengan cara yang disukai Allah. Dia mengungkapkan rasa syukurnya kepada Allah atas nikmat-Nya di dalam hati, dalam ucapannya, dan dalam tindakannya. Dia membelanjakan karunia yang dimilikinya pada amal saleh, dan jika Allah membatasi nikmat yang diterimanya, dia akan bersabar dan tetap bersyukur dengan ikhlas kepada-Nya. Dia tahu bahwa dia sedang diuji dengan kemiskinan dan berdoa agar Allah memberinya kesabaran. Dalam segala keadaan, orang beriman ridha atas keputusan Allah dan berharap agar Allah merasa ridha dengannya.

Namun manusia yang mengikuti tradisi, kebiasaan, dan norma masyarakat yang tidak hidup berdasarkan ajaran Al Qur'an, segera kehilangan rasa bersyukur mereka di saat berhadapan dengan ketidaknyamanan yang paling kecil sekalipun. Allah melaknat mereka dalam Al Qur'an, sebagai kehinaan karena tidak mampu melihat bahwa kekayaan dan kemakmuran mereka adalah sebuah cobaan yang sama dengan pengalaman mereka akan kemiskinan dan kekurangan:

Adapun manusia, apabila Tuhannya mengujinya, lalu dia dimuliakan-Nya dan diberi-Nya kesenangan, maka dia akan berkata, "Tuhanku telah memuliakanku." Adapun bila Tuhannya mengujinya, lalu membatasi rezekinya, maka dia berkata, "Tuhanku menghinakanku." (QS Al Fajr, 89:15-16)

Allah telah menciptakan nikmat yang tidak terhitung jumlahnya di bumi ini. Namun, orang yang tidak menyadari hal ini lupa bahwa hanya atas kehendak Allah dan izin-Nya sajalah mereka dapat membeli makanan dan pakaian mereka. Mereka tidak berterima kasih kepada Allah. Mereka justru terus-menerus bertindak di bawah kendali hawa nafsu. Semua yang mereka pikirkan di saat berbelanja adalah pakaian mana yang akan dikagumi teman-teman mereka. Apa yang memenuhi pikiran mereka seringkali adalah: di mana mereka dapat membeli pakaian dengan model terbaru dan paling menarik dalam hal warna dan mutu yang mereka inginkan. Mereka selalu menaruh perhatian kepada apa yang dimiliki orang lain. Mereka iri akan semua itu. Mereka tidak sanggup hidup tanpa harta benda maupun materi. Mereka sangat menginginkan memiliki kekayaan dan harta benda. Mereka membandingkan apa yang telah mereka terima dengan apa yang diterima oleh orang lain. Mereka menjadi tidak sabar. Mereka berpikir bahwa mereka diperlakukan tidak adil dan mereka tidak bersyukur. Dalam Al Qur'an, Allah menerangkan sikap tidak bersyukur orang yang tidak puas dengan apa yang mereka miliki dan selalu menginginkan lebih banyak lagi:

Dan sesungguhnya Tuhanmu benar-benar mempunyai kurnia yang besar (yang diberikan-Nya) kepada manusia, tetapi kebanyakan mereka tidak mensyukuri(nya). (QS An Naml, 27:73)

Orang beriman yang hidup sesuai dengan ajaran Al Qur'an mengetahui bahwa nikmat yang ada di sekelilingnya merupakan pemberian dari Allah. Mereka berhati-hati untuk tidak membelanjakan uang dengan tergesa-gesa. Di saat sedang berbelanja, dia berusaha sekuat tenaga untuk menghindari buang-buang uang dan waktu. Dia bertindak sesuai dengan firman Allah dalam Al Qur'an:

“.. makan dan minumlah, dan janganlah berlebih-lebihan. Sesungguhnya Allah tidak menyukai orang-orang yang berlebih-lebihan (QS Al A’raf, 7:27).

Dia tidak pernah lupa bahwa Allah menyebut orang yang menghambur-hamburkan uang secara berlebihan sebagai “saudara-saudara setan” (QS Al Isra’, 17:27).

Al Qur'an menuntut kita untuk tidak menghamburkan uang dalam berbelanja atau membeli barang lainnya. Seperti itu pula kita dituntut untuk bersifat dermawan. Allah menerangkan hal ini di dalam Surat al-Furqan: “Dan orang-orang yang apabila membelanjakan (harta), mereka tidak berlebihan, dan tidak (pula) kikir, dan adalah (pembelanjaan itu) di tengah-tengah yang demikian (QS. al-Furqan, 25:67)”. Ayat ini meningkatkan kearifan yang ditunjukkan oleh orang-orang beriman dalam cara mereka berbelanja.

Olahraga dan Latihan Fisik

Setiap orang beriman mengetahui bahwa tubuhnya telah diamanahkan kepadanya untuk digunakan dalam waktu yang singkat di kehidupan dunia ini. Dia bertanggung jawab untuk memeliharanya sebaik mungkin. Oleh karena itu dia berhati-hati menjaga kesehatannya. Untuk itu, dia menyediakan waktu dengan sungguh-sungguh dalam kegiatannya sehari-hari untuk melakukan olahraga atau latihan fisik. Olahraga dan latihan fisik membantu menguatkan tubuh, memberikannya daya tahan, dan membuat tubuh mampu berfungsi teratur dan sehat. Olahraga memungkinkan orang beriman untuk bekerja lebih baik lagi untuk mendapatkan ridha Allah dan beramal saleh.

Metabolisme (kerja tubuh) manusia tidak akan baik jika kita tidak melakukan kegiatan. Metabolisme diciptakan untuk mendukung pergerakan. Saat ini diketahui bahwa olahraga memiliki banyak manfaat: olahraga memperkuat kekebalan tubuh, peredaran darah, pernapasan, dan sistem saraf.Olahraga membuat tubuh memiliki daya tahan lebih terhadap kumandan penyakit. Olahragamenjamin keteraturan fungsi sistem hormon, hati dan pembuluhdarah. Olahraga memperkuat otot, sendi, dan urat otot. Olahraga meningkatkan [image] kondisi tubuh dan kekuatan. Olahraga membantu memelihara keseimbangan dalam gula darah, mengurangi tingkat kolesterol “jahat”, dan menambah tingkat kolesterol “baik”.

Alasan lain mengapa orang beriman berusaha berolahraga dengan baik, adalah karena kesehatan fisik adalah ciri yang disorot oleh Allah dalam Al Qur'an, untuk kita perhatikan. Misalnya, dapat dilihat pada ayat 144 Surat al-A’raf, ketika Allah berkata kepada Musa AS dan memilihnya untuk memimpin Bani Israil. Kisah tersebut menceritakan tentang kekuatan fisiknya. Ayat lain menceritakan kekuatan fisik Talut AS yang diutus untuk memimpin kaumnya:

Nabi mereka berkata kepada mereka, "Sesungguhnya Allah telah mengangkat Thalut menjadi rajamu." Mereka menjawab, "Bagaimana Thalut memerintah kami, padahal kami lebih berhak mengendalikan pemerintahan daripadanya, sedang dia pun tidak diberi kekayaan yang cukup banyak?" Nabi (mereka) berkata, "Sesungguhnya Allah telah memilih rajamu dan menganugerahinya ilmu yang luas dan tubuh yang perkasa." Allah memberikan pemerintahan kepada siapa yang dikehendaki-Nya. Dan Allah Mahaluas pemberian-Nya lagi Maha Mengetahui. (QS Al Baqarah, 2:247)

Ada alasan lain, mengapa orang beriman harus dengan seksama memperhatikan kebutuhan olahraga: apabila orang yang menyampaikan ajaran Al Qur'an berpenampilan fisik yang kuat dan menarik, dia akan memiliki pengaruh terhadap orang lain. Penampilan luar orang tersebut yang terhormat dan menarik akan memberi kesan yang baik bagi mereka yang sedang diajaknya berbicara.

Oleh karena itu, orang beriman harus selalu berusaha untuk memelihara tubuh yang kuat dan sehat. Mereka tidak boleh malas, teledor, atau ceroboh dalam hal ini.

Berdoa

Ayat ke-56 Surat Adz Dzariyat yang berbunyi: “Dan aku tidak menciptakan jin dan manusia melainkan supaya mereka mengabdi kepada-Ku” menyatakan bahwa Allah telah menciptakan manusia untuk mengabdi kepada-Nya. Dengan kata lain, tujuan diciptakannya manusia adalah, sebagaimana firman Allah dalam Al Qur'an, untuk mengabdi kepada Allah yang telah menciptakan segalanya. Untuk itu, orang yang menerima Al Qur'an sebagai pedoman hidup mereka akan menempatkan pengabdian kepada Allah di atas segalanya. Mereka menggunakan kehidupan singkat mereka (sekitar 70 tahun bila Allah menghendakinya) dengan memperhatikan kehidupan akhirat dan meraih ridha Allah. Hal ini terlihat dengan sendirinya dalam setiap saat di kehidupan duniawi mereka.

Orang beriman selalu menyadari bahwa ajaran Al Qur'an berlaku tidak hanya pada sebagian saja dari hidupnya di dunia ini, atau pada saat atau tahapan tertentu di dalamnya, melainkan pada seluruh hidupnya. Dia mematuhi semua perintah Allah dengan sepenuh kemampuannya dan melakukan sebanyak mungkin kebajikan yang dapat dia lakukan, Dia menghabiskan waktunya dengan amal ibadah sebagaimana yang telah difirmankan Allah dalam Al Qur'an. Di saat dia telah menyelesaikan pekerjaannya, dia melanjutkan ke [image] pekerjaan berikutnya. Karena Allah berfirman dalam ayat 162 Surat Al An’am, (6:162): “Katakanlah: sesungguhnya sembahyangku, ibadatku, hidupku dan matiku hanyalah untuk Allah, Tuhan semesta alam,” dia mengejar apa yang baik dan bermanfaat, dan tidak ada kata henti, tunggu, atau batasan dalam usahanya tersebut. Bagi orang beriman, memulai pekerjaan baru setelah yang sebelumnya diselesaikan adalah penting karena dia tahu bahwa dia harus menghabiskan setiap detik yang diberikan kepadanya di dunia ini dengan bekerja untuk mendapatkan ridha Allah. Dia akan memberi perhatian kepada hidup setelah mati dalam setiap saat yang telah dilewatinya di dunia ini. Untuk itu, dia menghabiskan setiap menit dengan hanya mengharapkan ridha Allah, dan mengerjakan semua yang dia harapkan paling diridhai oleh Allah. Dalam Al Qur'an, Allah menyampaikan kepada orang beriman untuk mencurahkan usahanya menuju ke arah tersebut:

Maka apabila kamu telah selesai (dari sesuatu urusan), kerjakanlah dengan sungguh-sungguh (urusan) yang lain. (QS Alam-Nasyrah, 94:7)

Perbuatan orang beriman untuk mendapatkan ridha Allah tidak berhenti dari hari ke hari. Hal ini ditunjukkan dalam ayat ke-76 Surat Maryam: “Dan amal-amal saleh yang kekal itu lebih baik pahalanya di sisi Tuhanmu dan lebih baik kesudahannya.” Dan dalam ayat yang lain, Allah menerangkan bahwa Dia menginginkan agar manusia tekun dalam ibadah mereka:

Tuhan (yang menguasai) langit dan bumi dan apa-apa yang ada di antara keduanya, maka sembahlah Dia dan berteguh hatilah dalam beribadat kepada-Nya. Apakah kamu mengetahui ada seorang yang sama dengan Dia (yang patut disembah)? (QS Maryam, 19:65)

Jalan pemikiran sesat dari sebagian kaum jahiliyah dalam persoalan ini, menjerumuskan mereka ke dalam keragu-raguan akan keberadaan kehidupan setelah mati dan hanya melakukan beberapa kegiatan peribadatan dari waktu ke waktu saja.

Sebagian orang membuat kekeliruan yang sangat besar ketika berusaha memperoleh nikmat di dunia ini, yang mereka jadikan sebagai tujuan. Mereka melakukan apa saja untuk menjadi kaya, mendapat jabatan, dan mendapatkan hal lain yang mereka inginkan. Dalam waktu yang sangat singkat mereka terlibat dalam sebuah perlombaan yang besar demi “harga yang sedikit” (QS. At-Taubah, 9:9) yang akan segera lenyap dari mereka. Namun orang beriman yang mengejar ridha Allah dan jalan menuju Surga, berjuang hanya demi Allah. Al Qur'an menggambarkan sifat orang beriman ini:

Dan barangsiapa yang menghendaki kehidupan akhirat dan berusaha ke arah itu dengan sungguh-sungguh sedang ia adalah mukmin, maka mereka itu adalah orang-orang yang usahanya dibalas dengan baik. (QS Al Isra’, 17:19)

Orang beriman yang menghabiskan seluruh harinya dengan mencari ridha Allah giat dan bersemangat dalam menunaikan sholatnya. Dia mengingat Allah sepanjang hari di dalam hatinya dan dalam kegiatannya dan merenungi dalam-dalam kekuasaan-Nya, kecerdasan-Nya, pengetahuan-Nya, karya seni-Nya, dan sifat-sifat-Nya yang lain. Sikap ini merupakan penerapan dalam kehidupan sehari-hari dari perintah yang ada dalam ayat-ayat berikut:

“…Dan sebutlah (nama) Tuhanmu sebanyak-banyaknya serta bertasbihlah di waktu petang dan pagi hari." (QS Ali ‘Imran, 3:41)

Dan sebutlah (nama) Tuhannmu dalam hatimu dengan merendahkan diri dan rasa takut, dan dengan tidak mengeraskan suara, di waktu pagi dan petang. (QS Al A’raf, 7:205)

Dalam ayat 28 Surat ar-Ra’d, Allah berfirman bahwa hati hanya akan merasa damai jika mengingat Allah:

… (yaitu) orang-orang yang beriman dan hati mereka manjadi tenteram dengan mengingat Allah… (QS. ar-Ra’d, 13:28)

Seseorang yang menjadikan Al Qur'an sebagai petunjuknya akan sangat berhati-hati dalam melakukan ibadah seperti sholat lima waktu, berpuasa, dan berwudhu, sebagaimana yang telah Allah perintahkan. Misalnya, sholat tepat waktu adalah hal yang penting. Dia tidak membiarkan urusan dunia menghalanginya dalam menunaikan sholat. Setiap dia sholat, dia melakukannya dengan rendah hati, suka-cita dan bersemangat, berharap bahwa hal itu akan membawanya semakin dekat kepada Allah.

Namun demikian, orang yang tidak mendekatkan diri kepada Allah dengan semangat yang benar, melainkan untuk pamer atau takut akan pendapat orang lain, tidak dapat merasakan kenikmatan dalam beribadah kepada Allah. Saat mereka melakukan sholat, mereka tidak tahu bahwa itu dapat mendekatkan dirinya kepada Allah. Pikiran mereka terlalu tenggelam dalam urusan sehari-hari sehingga sulit untuk dapat mengingat Allah dan memuji-Nya. Dalam Al Qur'an, Allah memperingatkan orang-orang yang lalai dalam sholatnya:

Maka kecelakaanlah bagi orang-orang yang sholat, (yaitu) orang-orang yang lalai dari sholatnya, orang-orang yang berbuat riya. (QS Al Ma’un, 107:6)

Ini berarti, mereka menunda sholat dari waktu yang telah ditentukan dan bahkan tidak melaksanakannya sama sekali. Sekalipun demikian, meski Surat tersebut tidak merujuk pada hal itu, orang yang cerdas akan melihat peringatan akan kelalaian dalam sholat.

Orang yang lalai keliru ketika berpikir bahwa mereka melakukan sesuatu untuk Allah tanpa takut kepada-Nya, memikirkan-Nya dan tanpa merasakan kehadiran atau kedekatan-Nya. Perilaku yang akan membawa seseorang lebih dekat kepada Allah meliputi keiklasan dalam mendirikan sholat, takut kepada Allah dan kepatuhan serta merendahkan-diri di hadapan-Nya.

Sebagian orang memiliki pandangan yang sangat sempit tentang sholat, menganggap bahwa cukuplah mematuhi beberapa perintah Allah saja dalam sehari. Padahal, menurut Al Qur'an, ibadah tidak hanya terbatas pada perintah agama seperti sholat, berpuasa, haji, dan bersedekah.

Ibadah berarti melayani. Jadi, ibadah meliputi tingkah laku seseorang dan pikirannya serta segala hal yang dilakukan dan diucapkan sebagai hamba Allah. Sepenting apa pun sebuah kewajiban sholat sebagai sebuah amal ibadah pribadi, begitu pula halnya mengalahkan kemarahan, menggunakan tutur kata yang sopan, melakukan kebaikan dan melarang kejahatan, memberikan kepercayaan kepada muslim yang lain dan tidak bersikap menang sendiri; semua ini juga termasuk perbuatan ibadah. (Untuk lebih lengkapnya bacalah karya Harun Yahya Commonly Disregarded Rulings of the Qur'an (dalam Bahasa Indonesia berarti, Aturan Al Qur’an yang Sering Diabaikan). Karena itu, perilaku baik termasuk hal yang harus dilaksanakan dan diterapkan dengan cara yang sama dalam hal semangat dan kekhusyukan dengan amal ibadah. Tentu, sejalan dengan itu, seorang Muslim harus mengetahui berbagai hubungan muamalah di dunia, seperti jual-beli, sewa-menyewa, pernikahan, dan perceraian yang dapat diterima, serta cara yang benar untuk melakukan hal-hal tersebut. Singkatnya, orang beriman menunjukkan kepedulian yang sangat besar di setiap saat dalam hidupnya pada perintah Allah dalam Al Qur'an serta terhadap perintah, larangan, dan tuntunan Rasulullah SAW.

Salah satu amal ibadah yang paling penting yang dapat dilaksanakan oleh orang beriman sepanjang hari adalah berdakwah, yaitu mengajak manusia mengikuti jalan yang benar, menyampaikan kebaikan kepada mereka, dan memperingatkan mereka akan kejahatan, serta mengajak mereka untuk meningkatkan pengetahuan mereka mengenai Islam, Iman, dan Ihsan serta membaca Al Qur'an. Ibadah ini merupakan bagian penting dalam kegiatan mereka sehari-hari. Orang beriman bertanggung jawab setiap saat sebagai wakil Allah di antara makhluk-Nya dan menyerukan agama Allah melalui perkataannya, perilakunya, dan keberadaan dirinya sendiri. Tanggung jawab ini tidak semata-mata terbatas pada kegiatan ibadah. Orang beriman akan berusaha menjadi teladan bagi orang di sekitarnya dengan bertindak dengan cara sebaik mungkin. Allah berfirman mengenai hal ini dalam Al Qur'an:

Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong bagi sebagian yang lain. Mereka menyuruh (mengerjakan) yang makruf, mencegah dari yang mungkar, mendirikan sholat, menunaikan zakat dan mereka taat pada Allah dan Rasul-Nya. Mereka itu akan diberi rahmat oleh Allah; sesungguhnya Allah Mahaperkasa lagi Mahabijaksana (QS At Taubah, 9:71).

Orang beriman bersemangat untuk melakukan semua yang bisa dia lakukan untuk mengajak orang lain kepada Allah dan kepada jalan-Nya. Dia akan menyampaikan kepada mereka mengenai Allah, Keesaan-Nya, dan sifat-sifat-Nya, tujuan penciptaan mereka, perilaku, dan perbuatan baik serta bentuk kehidupan yang disukai oleh Allah. Mereka juga menyampaikan kebaikan, kejahatan, kebenaran, dan kekeliruan yang difirmankan dalam Al Qur'an, Hari pembalasan, Neraka dan Surga, dan pembahasan lain semacam itu. Dia akan menyampaikan kepada mereka mengenai Nabi Muhammad SAW dengan cara sedemikian rupa sehingga membuat mereka tertarik kepadanya, untuk mengikuti dan meneladaninya.

Perbincangan antar-orang beriman benar-benar menjadi peringatan bersama. Mereka saling mengajak untuk mematuhi perintah Allah dan hidup berdasarkan Sunnah Rasul-Nya SAW dan untuk menjalani hidup sesuai dengan nilai-nilai Islam. Singkatnya, jalan yang lazim ditempuh oleh orang beriman adalah saling mengingatkan dan memberi peringatan.

Orang beriman menggunakan cara lisan maupun tulisan sebagai peringatan, dan mereka dapat memanfaatkan sarana komunikasi massa yang sangat maju saat ini. Dalam memanggil orang kepada ajaran Al Qur'an, mereka dapat memanfaatkan televisi, radio, buku, majalah, surat kabar, internet, atau media lainnya.

Sama pentingnya dengan dakwah harian kepada Islam oleh orang beriman yang hidup sesuai dengan ajaran Al Qur'an, ada waktu yang mereka sediakan untuk mempersiapkan dakwah tersebut. Dalam Al Qur'an, Allah menunjukkan bahwa orang yang ingin melaksanakan perjuangan pemikiran di jalan-Nya, pertama-tama harus melakukan persiapan untuk itu. Untuk itu, sangatlah penting agar seseorang mempersiapkan diri dengan berbagai cara untuk pekerjaan ini. Allah berfirman: “Dan jika mereka mau berangkat, tentulah mereka menyiapkan persiapan untuk keberangkatan itu.” (QS At Taubah, 9:46)

Untuk menyampaikan pesan Allah, salah satu hal yang harus dilakukan oleh orang beriman yang memenuhi syarat untuk berdakwah adalah mengembangkan dirinya sendiri dan mempelajari berbagai macam pengetahuan yang berguna untuk dapat menyampaikan agama Allah. Yaitu, dia harus mendidik dirinya sendiri, baik dalam hal agama maupun kecerdasan. Dia harus melakukan segala usaha untuk berbicara dan menulis dengan tepat, langsung pada pokok masalah dan tepat sasaran, mampu meyakinkan orang lain, tepat guna, dan memuaskan pendengarnya dengan kearifan yang dipelajarinya dari agama Allah. Syarat utamanya adalah orang beriman mempelajari agama Islam, makna ayat-ayat Al Qur'an, dan memahami perbuatan dan perkataan Nabi kita Muhammad SAW. Jadi, semua persiapan dan usaha ini mendapat tempat istimewa dalam kehidupan sehari-hari orang beriman yang mampu dan berhak untuk menyeru kepada Allah dan Rasul-Nya.

Berangkat Tidur di Malam Hari

Bagi semua orang yang berpikir, ada banyak hal untuk direnungkan dalam penciptaan malam. Allah mengemukakan ini kepada manusia dalam ayat Al Qur'an berikut: “Dan suatu tanda (kekuasaan Allah yang besar) bagi mereka adalah malam; Kami tanggalkan siang dari malam itu, maka dengan serta-merta mereka berada dalam kegelapan” (QS Ya Sin, 36:37). Salah satu hal penting dalam penciptaan itu tersimpan dalam hilangnya cahaya secara perlahan-lahan dan semakin gelapnya langit. Karena peralihan yang lambat ini, makhluk hidup dengan mudah menjadi terbiasa dengan perbedaan cahaya dan suhu antara siang dan malam dan tidak menghadapi bahaya karena perbedaan tersebut. Allah, dengan ilmu dan kekuasaan-Nya Yang Mahatinggi, memiliki belas kasih kepada hamba-Nya dan semua makhluk hidup, dan dia memberikan nikmat tersebut kepada semua orang. Namun sebagian besar manusia tidak memikirkannya walau hanya sekali saja dalam kehidupan mereka.

Ketika seseorang yang menjalani hidup menurut nilai-nilai Al Qur'an memikirkan hal ini, dia melihat bukti lain dari apa yang difirmankan Allah dalam ayat ke-92 Surat Yusuf: “… dan Dia adalah Maha Penyayang di antara para penyayang." Tidak ada keraguan bahwa bergantinya siang dan malam merupakan salah satu dari nikmat yang tidak terhitung jumlahnya yang diciptakan Allah untuk manusia. Supaya dapat memahami ini dengan lebih baik, Allah mengajak kita memperhatikan akan hal ini di dalam Al Qur'an:

Katakanlah, "Terangkanlah kepadaku, jika Allah menjadikan untukmu malam terus-menerus sampai hari kiamat, siapakah Tuhan selain Allah yang akan mendatangkan sinar terang kepadamu? Maka apakah kamu tidak mendengar?" Katakanlah: "Terangkanlah kepadaku, jika Allah menjadikan untukmu siang terus-menerus sampai hari kiamat, siapakah Tuhan selain Allah yang akan mendatangkan malam kepadamu agar kamu beristirahat padanya? Maka apakah kamu tidak memperhatikan?" (QS Al Qashash, 28:71-72)

Allah menciptakan keadaan, keseimbangan, dan sistem yang diperlukan untuk siang dan malam. Hanya Allah yang mampu menolong jika salah satu dari semua hal ini tidak ada. Apabila Allah menghendaki, dia dapat menciptakan siang terus-menerus atau malam terus-menerus. Akan tetapi, makhluk hidup tidak mampu bertahan hidup dalam keadaan semacam itu. Jika keadaan semacam itu terjadi, kehidupan di bumi akan berakhir. Tidak ada keraguan bahwa Allah menciptakan siang dan malam dalam keteraturan yang sempurna, yang menyediakan lingkungan tempat makhluk hidup mampu bertahan. Ini adalah tanda kasih sayang dan belas kasihan-Nya. Dalam ayat yang mengikuti ayat sebelumnya, Allah berfirman sebagai berikut:

Dan karena rahmat-Nya, Dia jadikan untukmu malam dan siang, supaya kamu beristirahat pada malam itu dan supaya kamu mencari sebagian dari karunia-Nya (pada siang hari) dan agar kamu bersyukur kepada-Nya. (QS Al Qasas, 28:73)

Orang yang merenungkan alasan di balik bergantinya siang dan malam hanyalah orang yang menggunakan akal pikiran untuk memikirkan penciptaan tersebut, dan mereka yang takut kepada Allah, yaitu, yang menjalani hidup sesuai dengan Al Qur'an. Allah menerangkan ini dalam beberapa ayat:

Sesungguhnya dalam penciptaan langit dan bumi, dan silih bergantinya malam dan siang terdapat tanda-tanda bagi orang-orang yang berakal (QS Ali ‘Imran, 3:190)

Sesungguhnya pada pertukaran malam dan siang itu dan pada apa yang diciptakan Allah di langit dan di bumi, benar-benar terdapat tanda-tanda (kekuasaan-Nya) bagi orang- orang yang bertakwa. (QS Yunus, 10:6)

Sesungguhnya dalam penciptaan langit dan bumi, silih bergantinya malam dan siang, bahtera yang berlayar di laut membawa apa yang berguna bagi manusia, dan apa yang Allah turunkan dari langit berupa air, lalu dengan air itu Dia hidupkan bumi sesudah mati (kering)-nya dan Dia sebarkan di bumi itu segala jenis hewan, dan pengisaran angin dan awan yang dikendalikan antara langit dan bumi; sungguh (terdapat) tanda-tanda (keesaan dan kebesaran Allah) bagi kaum yang memikirkan. (QS Al Baqarah, 2:164)

Allah menciptakan metabolisme manusia yang membutuhkan istirahat di malam hari. Dia menerangkan hal ini dalam ayat-ayat berikut:

Dialah yang menjadikan malam bagimu supaya kamu beristirahat padanya dan (menjadikan) siang terang-benderang (supaya kamu mencari karunia Allah). Sesungguhnya pada yang demikian itu terdapat tanda-tanda (kekuasaan Allah) bagi orang-orang yang mendengar (QS Yunus, 10:67).

Allah-lah yang menjadikan malam untukmu supaya kamu beristirahat padanya; dan menjadikan siang terang-benderang. Sesungguhnya Allah benar-benar mempunyai karunia yang dilimpahkan atas manusia, akan tetapi kebanyakan manusia tidak bersyukur (QS Al Mukmin, 40:61).

Selain sebagai waktu beristirahat, malam memiliki sifat lain yang sangat istimewa. Salah satu alasan diciptakannya malam adalah karena waktu yang penuh kedamaian dan ketenangan di seluruh penjuru dunia ini sangat bernilai untuk kegiatan ibadah tertentu. Dibandingkan dengan siang hari, malam hari lebih memberikan kemudahan untuk berpikir, membaca, dan berdoa. Allah menerangkan ini di dalam Al Qur'an:

Sesungguhnya bangun di waktu malam adalah lebih tepat (untuk khusyuk) dan bacaan di waktu itu lebih berkesan. Sesungguhnya kamu pada siang hari mempunyai urusan yang panjang (banyak). Sebutlah nama Tuhanmu, dan beribadatlah kepada-Nya dengan penuh ketekunan. (QS Al Muzzammil, 73:8)

Adalah lebih mudah bagi kita untuk memusatkan pikiran di malam hari untuk memikirkan keajaiban ciptaan Allah, membaca Al Qur'an dan berdoa. Orang beriman yang menyadari hal ini tidak akan menghabiskan seluruh malam hanya dengan tidur atau beristirahat. Diam-diam dia akan menghadap Allah untuk menyampaikan kebutuhannya dan memohon pengampunan atas segala kekeliruan dan kesalahannya. Dia akan menilai hari yang telah berlalu, meninjau ulang kekeliruan yang telah dibuatnya, menyesali kesalahannnya, dan memohon ampun. Dia akan menjalani waktunya di jalan yang disukai Allah, mengingat-Nya, dan mencoba untuk mendekatkan diri kepada-Nya. Dia akan memikirkan banyak hal seperti keberadaan Allah dan kemuliaan-Nya, Al Qur'an, rancangan alam semesta yang luar biasa, makhluk hidup di bumi dengan sistem yang tanpa cacat, nikmat yang terus-menerus diciptakan Allah, Surga, Neraka, dan keabadian. Perilaku orang beriman yang mengabdikan sebagian malam untuk beribadah dipuji oleh Allah dalam beberapa ayat Al Qur'an:

(Dan hamba-hamba Tuhan yang Maha Penyayang itu ialah)… orang yang melalui malam hari dengan bersujud dan berdiri untuk Tuhan mereka. (QS Al Furqan, 25:64)

Lambung mereka jauh dari tempat tidurnya dan mereka selalu berdo'a kepada Rabbnya dengan penuh rasa takut dan harap. (QS As Sajdah, 32:16)

(Apakah kamu hai orang musyrik yang lebih beruntung) ataukah orang yang beribadat di waktu-waktu malam dengan sujud dan berdiri, sedang ia takut kepada (azab) akhirat dan mengharapkan rahmat Tuhannya? Katakanlah: "Adakah sama orang-orang yang mengetahui dengan orang-orang yang tidak mengetahui?" Sesungguhnya orang yang berakal-lah yang dapat menerima pelajaran. (QS Az Zumar, 39:9)

Dengan jalan ini, orang beriman melaksanakan Sunnah Nabi kita SAW yang menghabiskan sebagian waktu setiap malam dengan berdoa, renungan, dan dengan ibadah. Hal ini disebutkan dalam satu ayat:

Sesungguhnya Tuhanmu mengetahui bahwasanya kamu berdiri (sembahyang) kurang dari dua pertiga malam, atau seperdua malam atau sepertiganya dan (demikian pula) segolongan dari orang-orang yang bersama kamu… (QS Al Muzzammil, 73:20)

Sebuah hadis telah disampaikan kepada kita, bahwa Nabi kita SAW berdoa agar Allah memberinya watak dan perbuatan yang baik. Diriwayatkan bahwa beliau berdoa sebagai berikut:

“ Ya Allah, jadikanlah jalan dan perbuatanku menjadi baik. Ya Allah, selamatkanlah aku dari sifat dan perbuatan yang buruk.” (Imam Ghazali, Ihya Ulumuddin)

Tidak boleh dilupakan bahwa, seperti yang sudah disampaikan sebelumnya, tidur adalah layaknya kematian. Bila Allah menghendaki, seseorang tidak akan bangun lagi. Dengan alasan ini, menit terakhir sebelum tidur bisa jadi merupakan kesempatan terakhir bagi seseorang untuk memohon ampun. Allah menerangkan ini dalam Al Qur'an:

Allah memegang jiwa (orang) ketika matinya dan (memegang) jiwa (orang) yang belum mati di waktu tidurnya; maka Dia tahan jiwa (orang) yang telah Dia tetapkan kematiannya dan Dia lepaskan jiwa yang lain sampai waktu yang ditetapkan. Sesungguhnya pada yang demikian itu terdapat tanda-tanda kekuasaan Allah bagi kaum yang berpikir. (QS Az Zumar, 39:42)

Orang beriman yang hidup sesuai dengan ajaran Al Qur'an mengetahui nilai dari kesempatan yang diberikan oleh Allah kepadanya ini (mungkin yang terakhir baginya) sebelum tidur. Dia menyimpannya dalam ingatan dan dengan ikhlas mendekatkan diri kepada Allah; dia memohon ampun atas tindakannya yang salah, memohon pertolongan Allah dalam segala hal, dan berdoa hanya kepada-Nya dalam larutnya malam.

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com


Harun Yahya - DUA PULUH EMPAT JAM DALAM KEHIDUPAN SEORANG MUSLIM

DUA PULUH EMPAT JAM DALAM KEHIDUPAN SEORANG MUSLIM

Pola Pikir Qur'ani Seorang Beriman

Sikap terhadap Keluarga dan Teman

Orang beriman bersyukur kepada Allah di saat dia memikirkan penciptaan orang tuanya yang telah menghabiskan begitu banyak waktu dan jerih payah untuk menjaganya selama bertahun-tahun semenjak dia pertama kali membuka matanya di dunia ini. Orang yang hidup sesuai dengan ajaran Al Qur'an akan senantiasa berusaha untuk menyadari bahwa Allah menciptakan orang tuanya dan memberikan mereka kasih sayang dan belas kasih-Nya dan menganugerahi mereka dengan cinta kepada anak mereka. Allah menciptakan ikatan kasih sayang antara orang tua dan anak yang mereka besarkan dari masa kecil, dari tanpa daya sampai mereka mandiri di saat dewasa. Dalam ikatan kasih sayang ini, orang tua tak pernah lelah dalam kebahagiaan merawat anak mereka dan melihat mereka tumbuh dewasa. Allah menekankan pentingnya keluarga dalam kehidupan manusia:

Dan Kami perintahkan kepada manusia (berbuat baik) kepada dua orang ibu-bapaknya; ibunya telah mengandungnya dalam keadaan lemah yang bertambah-tambah, dan menyapihnya dalam dua tahun. Bersyukurlah kepada-Ku dan kepada kedua ibu bapakmu, hanya kepada-Kulah kembalimu. (QS Luqman, 31:14)

Katakanlah, "Mari kubacakan apa yang diharamkan atasmu oleh Tuhanmu, yaitu: janganlah kamu mempersekutukan sesuatu dengan Dia, berbuat baiklah terhadap kedua orang ibu bapa. (QS Al An’am, 6:151)

Kami perintahkan kepada manusia supaya berbuat baik kepada kedua ibu bapaknya, (QS Al Ahqaf, 46:15)

Jadi, berdasarkan ayat-ayat tersebut, orang beriman akan menunjukkan perhatian kepada orang tuanya dan memperlakukan mereka dengan rasa hormat, menanamkan kasih sayang bagi mereka, memperlakukan mereka dengan baik, dan berusaha menyenangkan hati mereka dengan ucapan yang baik dan bijaksana. Sekali lagi dalam Al Qur'an, Allah menunjukkan kepada kita bagaimana caranya bersikap peka terhadap orang tua kita:

Dan Tuhanmu telah memerintahkan supaya kamu jangan menyembah selain Dia dan hendaklah kamu berbuat baik pada ibu bapakmu dengan sebaik-baiknya. Jika salah seorang di antara keduanya atau kedua-duanya sampai berumur lanjut dalam pemeliharaanmu, maka sekali-kali janganlah kamu mengatakan kepada keduanya perkataan "ah" dan janganlah kamu membentak mereka, dan ucapkanlah kepada mereka perkataan yang mulia. (QS Al Israa’, 17:23)

Di dalam ayat ini, Allah menunjukkan kepada kita ukuran belas kasihan yang harus ditunjukkan kepada orang tua. Dengan kata-kata “janganlah kamu mengatakan kepada keduanya perkataan “ah”, Allah telah melarang orang beriman dari melakukan perbuatan tidak hormat yang paling kecil sekalipun, atau mengabaikan mereka. Untuk itu, orang beriman senantiasa berbuat dengan penuh perhatian terhadap orang tua mereka dan dengan rasa hormat dan tenggang rasa yang sangat besar.

Mereka akan melakukan apa saja yang mungkin untuk membuat orang tua mereka nyaman dan tidak akan berusaha mengurangi rasa hormat dan perhatian. Mereka akan terus ingat akan kesulitan dan kegelisahan di hari tua dan akan melakukan setiap usaha untuk memberikan semua kebutuhan mereka, bahkan sebelum mereka mengutarakannya dengan pengertian yang penuh kasih sayang. Mereka akan melakukan apa saja yang mereka mampu untuk memastikan bahwa orang tua mereka merasa nyaman dan tidak kekurangan, baik secara rohani maupun jasmani. Dan, tidak peduli apa pun yang terjadi, mereka tidak akan berhenti memperlakukan mereka dengan rasa hormat yang mendalam.

Ada keadaan lain yang mungkin dihadapi oleh orang beriman dalam hubungan mereka dengan orang tua. Orang yang beriman mungkin memiliki orang tua yang memilih jalan kafir. Dalam kasus seperti perbedaan iman, orang beriman akan mengajak mereka dengan sikap yang sama sopan dan hormatnya untuk mengikuti jalan yang benar. Perkataan Ibrahim AS kepada ayahnya yang menyembah berhala, menunjukkan kepada kita pendekatan seperti apa yang harus kita tempuh dalam keadaan semacam itu:

Wahai Bapakku, sesungguhnya telah datang kepadaku sebagian ilmu pengetahuan yang tidak datang kepadamu, maka ikutilah aku, niscaya aku akan menunjukkan kepadamu jalan yang lurus. Wahai bapakku, janganlah kamu menyembah setan. Sesungguhnya setan itu durhaka kepada Tuhan Yang Maha Pemurah. (QS Maryam, 19:43-44)

Kembali, ketika sebagian orang melihat orang tua mereka semakin menua dan kehilangan kekuatan, mereka berpaling di saat orang tuanya membutuhkan pertolongan dan perhatian. Tidak sulit melihat tersebar luasnya sikap semacam itu saat ini. Kita seringkali bertemu orang tua, yang berada dalam keadaan yang sangat buruk secara jasmani dan rohani, ditinggalkan berdiam di rumah mereka sendirian. Bila kita memikirkan keadaan ini kita akan melihat bahwa akar dari persoalan ini terdapat pada tidak dijalaninya hidup sesuai ajaran Al Qur'an.

Seseorang yang menerima Al Qur'an sebagai tuntunannya, bertindak terhadap orang tuanya, anggota keluarganya yang lain, dan setiap orang yang ada di sekitarnya dengan kasih sayang dan belas kasih. Dia akan mengajak kerabat, teman, dan kenalannya yang lain untuk hidup sesuai dengan ajaran Al Qur'an, karena Allah memerintahkan orang beriman untuk mulai mendakwahkan Islam kepada orang yang dekat dengan mereka.

Dan berilah peringatan kepada kerabat-kerabatmu yang terdekat. (QS As Syu’ara’, 26:214)

Selalu ada kebahagiaan dan keceriaan di dalam sebuah keluarga yang hidup sesuai dengan ajaran Al Qur'an, sebagaimana diwujudkan di dalam Sunnah Rasulullah SAW. Keadaan seperti teriakan, percekcokan, dan sikap tidak hormat yang kita lihat dalam keluarga yang terpecah saat ini tidak mungkin pernah terjadi dalam masyarakat orang-orang beriman. Dalam masyarakat seperti itu, setiap orang merasa sangat bahagia bersama keluarganya. Anak memperlakukan orang tua mereka dengan hormat dan mencintai mereka sepenuh hati. Keluarga memandang anak sebagai amanat dari Allah dan menjaga mereka. Ketika kita mengucapkan kata “keluarga”, kehangatan, cinta, rasa aman, dan saling menolong muncul dalam benak kita. Namun adalah bermanfaat untuk kembali menyorot, bahwa keadaan yang istimewa ini hanya dapat diraih melalui menjalani hidup dengan penuh iman dan sepenuhnya dalam Islam serta melalui takut dan cinta kepada Allah.

Sikap terhadap Nikmat

Orang beriman yang mengesampingkan pandangan kebiasaan mereka dan mengamati lingkungan mereka akan mengerti bahwa, semua yang dia lihat adalah nikmat dari Allah. Mereka akan mengerti bahwa semuanya—mata, telinga, tubuh, semua makanan yang mereka makan, udara bersih yang mereka hirup, rumah, benda dan harta, apa yang mereka miliki dan bahkan makhluk hidup renik dan bintang-bintang—dijadikan untuk kepentingan mereka. Dan semua nikmat ini terlalu banyak jumlahnya untuk dihitung. Sebagaimana firman Allah dalam ayat berikut, bahkan tidak mungkin untuk mengelompokkan dan menghitung semua nikmat ini:

Dan jika kamu menghitung-hitung nikmat Allah, niscaya kamu tak dapat menentukan jumlahnya. Sesungguhnya Allah benar-benar Maha Pengampun lagi Maha Penyayang. (QS An Nahl, 16:18)

Orang beriman diperkenankan menggunakan semua nikmat yang diberikan kepadanya di dunia ini, namun dia tidak akan tertipu oleh itu semua sehingga lupa dan hidup tanpa memikirkan Allah, kehidupan setelah mati, atau ajaran Al Qur'an. Tidak peduli berapa pun banyaknya harta yang dia miliki, kekayaan, uang atau kekuasaan dan sebagainya, itu semua tidak akan meyebabkannya menjadi terperosok atau sombong. Singkatnya, itu semua tidak akan menjerumuskannya untuk meninggalkan ajaran Al Qur'an. Dia sadar bahwa semua ini adalah nikmat dari Allah dan jika Dia menghendaki, Dia dapat mengambilnya kembali. Dia selalu sadar bahwa nikmat di dunia ini hanya sementara dan terbatas. Semuanya adalah ujian untuknya, dan semua itu hanyalah bayangan dari nikmat yang sesungguhnya di dalam Surga.

Bagi seseorang yang hidup sesuai dengan ajaran Al Qur'an, nikmat di dunia ini seperti harta benda, hak milik, dan jabatan hanyalah sarana untuk mendekatkan diri dan bersyukur kepada Allah. Oleh karena itu, tidaklah pernah menjadi tujuannya untuk memiliki nikmat di dunia ini, yang dia tahu hanya akan dia nikmati untuk waktu yang sesaat. Misalnya, salah satu nikmat paling tahan lama yang dapat digunakan manusia sepanjang hidupnya adalah rumah. Namun rumah hanya bermanfaat bagi seseorang untuk waktu dua puluh tahun atau paling lama sepanjang hidupnya. Ketika hidupnya di dunia berakhir, dia akan pergi jauh meninggalkan rumah yang dicintainya, dihargainya, dan telah dimilikinya dengan bekerja sangat keras sepanjang hidupnya. Tidak ada keraguan bahwa kematian menandai perpisahan mutlak antara seseorang dengan nikmat dunianya.

Orang beriman tahu bahwa Allah adalah pemilik sesungguhnya dari nikmat yang diberikan kepadanya dan semua itu berasal hanya dari-Nya. Orang beriman melakukan semua yang bisa dilakukannya untuk berterima kasih kepada Allah Yang telah menciptakan nikmat ini dan untuk menunjukkan penghargaan dan syukurnya. Sebagai balasan dari nikmat yang tak terhitung jumlahnya dari Allah, dia akan senantiasa melakukan setiap usaha untuk bersyukur melalui apa yang dia ucapkan dan kerjakan, untuk memikirkan nikmat Allah dan mengingat semuanya dan untuk berdakwah tentang hal itu kepada orang lain. Berikut ini adalah beberapa ayat yang berkaitan dengan hal itu:

Dan kelak Tuhanmu pasti memberikan karunia-Nya kepadamu, lalu (hati) kamu menjadi puas. Bukankah Dia mendapatimu sebagai seorang yatim, lalu Dia melindungimu ? Dan Dia mendapatimu sebagai seorang yang bingung, lalu Dia memberikan petunjuk. Dan Dia mendapatimu sebagai seorang yang kekurangan, lalu Dia memberikan kecukupan. Sebab itu, terhadap anak yatim janganlah kamu berlaku sewenang-wenang. Dan terhadap orang yang minta-minta, janganlah kamu menghardiknya. Dan terhadap nikmat Tuhanmu, maka hendaklah kamu siarkan. (QS Ad Duha, 93:5-11)

Apakah kamu (tidak percaya) dan heran bahwa datang kepadamu peringatan dari Tuhanmu yang dibawa oleh seorang laki-laki di antaramu untuk memberi peringatan kepadamu? Dan ingatlah olehmu sekalian di waktu Allah menjadikanmu sebagai pengganti-pengganti (yang berkuasa) sesudah lenyapnya kaum Nuh, dan Tuhan telah melebihkan kekuatan tubuh dan perawakanmu (daripada kaum Nuh itu). Maka ingatlah nikmat-nikmat Allah supaya kamu mendapat keberuntungan. (QS Al A’raf, 7:69)

Sebagian orang, sebelum bersyukur menunggu dulu turnunya nikmat tertentu atau selesainya masalah besar. Padahal, jika mereka berpikir barang sejenak, mereka akan melihat bahwa setiap saat dalam kehidupan seseorang penuh dengan nikmat. Secara berkesinambungan, pada setiap saat, nikmat yang tidak terhitung jumlahnya diberikan kepada kita seperti kehidupan, kesehatan, kecerdasan, kesadaran, pancaindera, dan udara yang kita hirup. Sudah seharusnya kita bersyukur atas setiap nikmat tersebut, satu demi satu. Orang yang lalai dalam mengingat Allah dan merenungkan bukti-bukti penciptaan-Nya tidak menyadari nilai nikmat mereka di saat mereka memilikinya. Mereka tidak bersyukur dan mereka hanya mengerti nilai nikmat-nikmat itu ketika semua diambil dari mereka.

Namun orang beriman merenungkan betapa tidak berdayanya mereka dan betapa besar kebutuhan mereka akan semua nikmat ini, sehingga mereka senantiasa bersyukur kepada Allah atas nikmat tersebut. Orang beriman tidak hanya bersyukur kepada Allah atas kesejahteraan, kekayaan, dan harta benda. Mereka mengetahui bahwa Allah adalah Pemilik dan Penguasa segala hal. Mereka bersyukur kepada Allah atas kesehatan, penampilan yang cantik, pengetahuan, kecerdasan mereka, atas kecintaan mereka akan iman dan kebencian mereka kepada kekafiran, atas kenyataan bahwa mereka berada di jalan yang benar, atas keterlibatan mereka bersama orang-orang beriman dengan sepenuhnya, atas pengertian, pemahaman dan pandangan mereka, dan atas kekuatan fisik dan rohani mereka. Mereka segera bersyukur kepada Allah saat mereka melihat pemandangan indah atau saat mereka mengatur pekerjaan mereka dengan baik, saat mereka menerima sesuatu yang mereka inginkan, mendengar ucapan yang baik, menyaksikan perbuatan kasih sayang dan rasa hormat, dan segala macam nikmat yang terlalu banyak untuk disebutkan. Mereka mengingat-Nya sebagai Yang Maha Pengasih dan Maha Penyayang.

Jika orang beriman menunjukkan dalam perbuatan baiknya bahwa nikmat yang telah dia terima tidak akan membuatnya rakus, sombong dan tinggi hati, Allah akan memberikan untuknya nikmat yang lebih banyak lagi. Pernyataan Allah dalam Al Qur'an berbicara mengenai hal ini:

Dan (ingatlah juga), tatkala Tuhanmu memaklumkan, "Sesungguhnya jika kamu bersyukur, pasti Kami akan menambah (nikmat) kepadamu, dan jika kamu mengingkari (nikmat-Ku), maka sesungguhnya azab-Ku sangat pedih". (QS Ibrahim, 14:7)

Pada saat yang bersamaan, semua nikmat adalah bagian dari ujian duniawi bagi manusia. Karena itu, orang-orang beriman, selain bersyukur, juga menggunakan nikmat yang diberikan kepada mereka sebanyak mungkin dalam melakukan pekerjaan yang baik. Mereka tidak mau menjadi kikir dan menimbun kekayaan. Hal ini karena mengumpulkan dan menimbun harta adalah sifat penghuni Neraka. Allah mengajak kita memperhatikan hal ini di dalam Al Qur'an:

Sekali-kali tidak dapat, sesungguhnya neraka itu adalah api yang bergolak, yang mengelupas kulit kepala, yang memanggil orang yang membelakang dan yang berpaling (dari agama), serta mengumpulkan (harta benda) lalu menyimpannya. Sesungguhnya manusia diciptakan bersifat keluh-kesah lagi kikir. Apabila ia ditimpa kesusahan ia berkeluh-kesah, dan apabila ia mendapat kebaikan ia amat kikir. (QS Al Ma’arij, 70:15-21)

Sebagai jawaban atas pertanyaan mengenai apa yang harus diinfakkan oleh manusia, Allah menganjurkan agar kita memberikan “Yang lebih dari keperluan” (QS Al Baqarah, 2:219). Merupakan tuntutan ajaran Al Qur'an agar orang beriman menggunakan sebagian pendapatan mereka di luar kebutuhan mereka sendiri untuk pekerjaan baik yang dituntun oleh Allah. Batas minimal secara hukum dari pemberian itu adalah kewajiban zakat, yang ditagih oleh penguasa atau pemimpin masyarakat untuk dibagikan kepada orang miskin dan yang membutuhkan dan orang lainnya sebagaimana difirmankan oleh Allah dalam ayat mengenai zakat. Memberikan lebih daripada itu bukanlah merupakan kewajiban, namun sangat dianjurkan.

Ungkapan syukur orang beriman akan nikmat mereka dengan menggunakan nikmat yang telah dikaruniakan oleh Allah kepada mereka pastilah demi meraih ridha-Nya. Orang beriman bertanggung jawab atas penggunaan apa yang telah diberikan kepadanya dalam melakukan amal saleh yang telah diperintahkan oleh Allah. Bersamaan dengan sarana materi yang telah Allah berikan kepada mereka, orang beriman menggunakan raganya untuk mendapatkan ridha Allah dan untuk bekerja di jalan-Nya. Dengan demikian ia berharap meraih ridha dan ampunan Allah dan menggapai nikmat yang tiada akhir di Surga:

Sesungguhnya Allah telah membeli dari orang-orang mukmin diri dan harta mereka dengan memberikan surga untuk mereka... (QS At Taubah, 9:111)

Masyarakat yang terdiri dari orang-orang yang hidup sesuai dengan ajaran Al Qur'an dan Sunnah Rasulullah SAW melalui pembayaran zakat dan tindakan memberi dengan ikhlas akan mengentaskan kekerasan, perselisihan, pencurian, dan tindakan kriminal buruk lainnya yang disebabkan oleh kemiskinan, kelaparan, kekurangan, dan persoalan lain semacam itu. Dengan jalan ini dan kehendak Allah, kedamaian pikiran dan kesejahteraan akan mencapai tingkatan tertinggi.

Sikap terhadap Keindahan

Karena kesejahteraan, keindahan, dan kecantikan adalah sifat dari Surga, tiruan hal tersebut di dunia akan mengingatkan manusia akan Surga. Hal tersebut meningkatkan hasrat dan keinginan besar orang beriman untuk meraihnya. Namun orang yang tidak beriman merasa cukup dengan hal itu di dunia, dan tidak tertarik dengan kehidupan setelah mati.

Segalanya—sungai yang mengalir tiada henti, tempat-tempat berpemandangan indah, taman-taman dengan warna yang menakjubkan, kecantikan manusia, perpaduan keindahan dan karya seni yang menakjubkan—semuanya adalah nikmat dan kesenangan dari Allah untuk manusia. Dalam tiap nikmat tersebut dalam kehidupan dunia ini terdapat petunjuk mengenai ciptaan Allah. Orang beriman akan memandang semua keindahan di dunia ini sebagai bayangan dari yang sejati (di Surga), dan sebagai contoh dan pengumuman kabar gembira.

Dan sampaikanlah kabar gembira kepada mereka yang beriman dan berbuat baik, bahwa bagi mereka disediakan surga-surga yang mengalir sungai-sungai di dalamnya. Setiap mereka diberi rezeki buah-buahan dalam surga-surga itu, mereka mengatakan, "Inilah yang pernah diberikan kepada kami dahulu." Mereka diberi buah-buahan yang serupa dan untuk mereka di dalamnya ada isteri-isteri yang suci, dan mereka kekal di dalamnya. (QS Al Baqarah, 2:25)

However much the blessings in the afterlife resemble those in the world, they are superior to earthly blessings in their reality and in being eternal. Allah has created a perfect Garden endowed with numerous blessings. A person with the values taught by the Qur'an will ponder the creation and excellence of the Garden in everything he sees. When he looks at the sky, he will think of "a Garden as wide as the heavens and the earth" (Surah Al 'Imran: 133); when he sees beautiful houses, he will think of "lofty chambers in the Garden, with rivers flowing under them", (Surat al-'Ankabut: 58); when he sees dazzling jewels, he will think of the adornments of Garden "gold bracelets and pearls" (Surah Fatir: 33); when he sees stylish and attractive clothing, he will think of the clothing of the Garden made of "the finest silk and rich brocade" (Surat al-Kahf: 31); when he tastes delicious food and drink, he will think of the "rivers of water which will never spoil and rivers of milk whose taste will never change and rivers of wine, delightful to all who drink it, and rivers of honey of undiluted purity" (Surah Muhammad: 15) in the Garden; when he sees attractive gardens, he will think of the Garden "of deep viridian green" (Surat ar-Rahman: 64); when he sees attractive furniture, he will think of the "sumptuous woven couches" (Surat al-Waqi'a:15) in the Garden.

Sekalipun begitu, banyak nikmat pada kehidupan di akhirat mempunyai kemiripan dengan yang ada di dunia. Nikmat tersebut jauh lebih besar daripada nikmat di dunia dalam hal kesejatian dan sifatnya yang kekal. Allah telah menciptakan Surga yang sempurna disertai dengan nikmat yang sangat banyak. Dengan nilai-nilai yang diajarkan oleh Al Qur'an, seseorang akan merenungkan penciptaan dan kehebatan Surga dalam segala hal yang dia lihat di dunia. Ketika melihat ke langit, dia akan berpikir “surga yang luasnya seluas langit dan bumi” (QS Ali ‘Imran, 3:133). Ketika dia melihat rumah yang indah, dia akan memikirkan “tempat-tempat yang tinggi di dalam syurga, yang mengalir sungai-sungai di bawahnya” (QS Al ‘Ankabut, 29:58). Ketika dia melihat perhiasan yang berkilauan, dia akan memikirkan hiasan di Surga ”gelang-gelang dari emas, dan mutiara” (QS Fatir, 35:33). Ketika dia melihat pakaian yang indah dan menarik, dia akan memikirkan pakaian di Surga yang terbuat dari “sutera halus dan sutera tebal” (QS Al Kahfi, 18:31). Ketika dia merasakan makanan dan minuman yang lezat, dia akan memikirkan “sungai-sungai dari air yang tidak berubah rasa dan baunya, sungai-sungai dari air susu yang tidak berubah rasanya, sungai-sungai dari khamar yang lezat rasanya bagi peminumnya, dan sungai-sungai dari madu yang disaring.” (QS Muhammad, 47:15) di Surga. Ketika dia melihat taman yang menarik, dia akan memikirkan Surga “(kelihatan) hijau tua warnanya” (QS Ar Rahman, 55:64). Ketika dia melihat perlengkapan rumah yang menarik, dia akan memikirkan “dipan yang bertahta emas dan permata” (QS Al Waqi’ah, 56:15) di Surga.

Alasan cara berpikir seperti ini adalah, bahwa semua hal yang indah di dunia ini bagi orang beriman merupakan sumber kebahagiaan yang sangat besar dan kesempatan untuk kebaikan, terlepas dari dia memiliki nikmat tersebut atau tidak. Pada saat yang bersamaan, nikmat itu merupakan sumber kebahagiaan penting yang akan meningkatkan kerinduan akan Surga dan usaha untuk meraihnya.

Orang beriman yang hidup sesuai dengan ajaran Al Qur'an tidak akan iri atau marah ketika melihat seseorang lebih kaya atau lebih menarik daripadanya. Sebagai contoh, tidak seperti kebanyakan orang, dia tidak akan menyesali bahwa dia tidak memiliki rumah yang indah, karena salah satu tujuan dasar dari kehidupan orang beriman adalah untuk meraih yang tidak sementara, melainkan keindahan yang abadi. Kampung halamannya yang sesungguhnya adalah Surga. Allah mengajak kita untuk memperhatikan hal ini dalam Al Qur'an:

Tuhan mereka menggembirakan mereka dengan memberikan rahmat dari-Nya, ridha dan surga; mereka memperoleh di dalamnya kesenangan yang kekal. (QS At Taubah, 9:21)

Orang yang menghindari ajaran Al Qur'an tidak menghiraukan kenyataan bahwa kampung halaman mereka sesungguhnya adalah Surga, sehingga mereka demikian bernafsu dan lekat dengan kesenangan yang tidak kekal di dunia ini. Tujuan mendasar mereka adalah: menjadi pusat perhatian dan kekaguman, dihormati dan dipentingkan karena kemampuan mereka, meningkatkan kekayaan materi mereka dan menjalani hidup yang indah. Sepanjang hidup mereka, mereka terus mengejar nilai-nilai dunia yang sifatnya sementara, tidak penting, dan menipu. Melihat hal-hal baik yang tidak mereka miliki hanya akan meningkatkan kedengkian, keserakahan, dan kesedihan mereka. Misalnya, mereka tidak senang berada di rumah yang indah yang bukan milik mereka. Benak mereka dipenuhi dengan pertanyaan semacam ini, “Mengapa aku tidak sekaya ini?” dan “Mengapa aku tidak memiliki rumah indah seperti ini?” Bagi orang-orang ini, hal-hal yang indah di dunia biasanya menjadi sumber kegelisahan, karena untuk bisa menikmati kesenangan dari hal-hal yang indah, mereka berpikir bahwa mereka harus memilikinya.

Sebaliknya, orang yang hidup sesuai ajaran Al Qur'an mengetahui bagaimana menghargai hal yang indah, terlepas dari mereka memilikinya atau tidak. Misalnya, seseorang yang memiliki kesadaran akan iman mungkin (sebagai bagian ujian untuknya dari Allah di dunia ini) tidak akan tinggal di lingkungan mewah, bahkan mungkin tidak pernah melihatnya sama sekali. Tetapi dia menyadari bahwa ada alasan yang jelas akan keadaannya. Orang beriman tahu bahwa dia tidak harus pergi ke tempat semacam itu untuk melihat keindahan ciptaan Allah. Dengan pandangan dan pemahamannya yang istimewa ini, orang beriman akan memperhatikan keindahan penciptaan Allah yang tiada tara di setiap tempat dan setiap saat. Keindahan bintang di malam hari dan keindahan tiada tara, warna dan rancangan setangkai mawar adalah dua contoh yang dapat dilihat dan dikagumi setiap orang setiap hari.

Seperti yang sudah kita bahas, kerinduan yang dirasakan oleh orang beriman akan Surga menyebabkan mereka mengubah lingkungan mereka menjadi tempat yang mengingatkan mereka akan Surga. Tentu saja Surga merupakan hasil pekerjaan seni yang jauh lebih besar daripada apa yang bisa dibayangkan manusia, dengan pemandangan sempurna dan keindahan yang tidak dapat dibayangkan oleh seorang pun di dunia ini. Namun seorang Muslim yang hidup sesuai dengan ajaran Al Qur'an akan menggunakan semua yang dimilikinya untuk memperindah lingkungan sekelilingnya. Kita mempelajari dari Al Qur'an bahwa halaman istana Nabi Sulaiman diberi ubin kaca (QS An Naml, 27:44) dan rumahnya dihiasi dengan ukiran dan patung-patung, perlengkapan dapur yang besar seperti penampung air dan kuali masak yang dibuat sangat besar (QS Saba’, 34:13). Dalam Al Qur'an, Allah juga berfirman bahwa keluarga Ibrahim AS diberikan sebuah kerajaan yang luas (QS An Nisa’, 4:54)

Dengan jabatan yang tinggi, dan terkadang kekayaan dan kekuasaan yang sangat besar yang telah diberikan kepada mereka, para rasul Allah menggunakan semua nikmat mereka sebagaimana yang dituntun oleh Allah dan sesuai dengan kehendak-Nya. Karena itu, Allah memuji mereka dalam Al Qur'an. Orang beriman menjadikan semua nabi sebagai teladan dan berusaha—sebagaimana yang dilakukan oleh para wali (orang yang dekat dengan Allah)—untuk menggunakan nikmat yang datang kepada mereka untuk meraih ridha Allah.

Tanggapan terhadap Kejadian yang Tampak Buruk

Berbagai macam kesulitan dapat terjadi pada seseorang sepanjang hari. Namun apa pun kesulitan yang mungkin dia jumpai, orang beriman menempatkan dirinya dalam genggaman Allah dan berpikir, “Allah menguji kita dalam segala yang kita lakukan dan pikirkan di kehidupan dunia ini. Ini merupakan kenyataan penting yang tidak boleh lepas dari pandangan kita. Maka, ketika kita menghadapi kesulitan dalam apa pun yang kita kerjakan, atau berpikir bahwa keadaan tidak berjalan dengan baik, kita tidak boleh pernah lupa bahwa Allah menempatkan kesulitan di jalan kita dalam rangka menguji tanggapan kita.”

Dalam Al Qur'an, Allah berfirman bahwa setiap kesulitan yang ditemui seseorang berasal dari-Nya:

Katakanlah, "Sekali-kali tidak akan menimpa kami melainkan apa yang telah ditetapkan Allah untuk kami. Dia-lah Pelindung kami, dan hanya kepada Allah orang-orang yang beriman harus bertawakal." (QS At Taubah, 9:51)

Semua yang kita jumpai dalam pengalaman kita telah ditetapkan oleh Allah dan bermanfaat bagi orang beriman di dunia ini dan di dunia yang akan datang. Hal ini jelas bagi setiap orang yang memperhatikan dengan iman (Untuk lengkapnya, lihat Harun Yahya: Seeing Good in All (Melihat Kebaikan dalam Segala Hal), Islamic Book Service, 2003). Misalnya, ada banyak manfaat di saat orang beriman kehilangan harta yang dia cintai. Dari luar, hal ini tampak seperti kemalangan. Namun ini dapat menjadi sarana agar seorang beriman dapat melihat kesalahannya, meningkatkan kewaspadaannya, dan menyadari bahwa dia harus lebih berhati-hati di tempat-tempat tertentu. Manfaat lain dari kemalangan semacam ini adalah mengingatkan seseorang bahwa dia tidak memiliki apa pun; bahwa pemilik segala sesuatu adalah Allah.

Hal ini berlaku dalam setiap hal, besar atau kecil, yang terjadi dalam kehidupan sehari-hari. Misalnya, sebagai akibat kesalahpahaman atau kelalaian seseorang, pembayaran mungkin dilakukan secara keliru. Pekerjaan yang telah dengan susah payah dilakukan selama berjam-jam mungkin hilang dalam sekejap karena putusnya aliran listrik. Seorang pelajar sakit dan tidak bisa mengikuti ujian masuk universitas, padahal dia telah menghabiskan begitu banyak waktu untuk mempersiapkan dirinya. Dokumen tidak pernah diselesaikan, sehingga menyebabkan penundaan. Seseorang yang memiliki janji penting di suatu tempat mungkin ketinggalan bis atau pesawat… Semua itu adalah macam peristiwa yang dapat terjadi dalam kehidupan seseorang dan itu tampak seolah kemunduran yang sulit diselesaikan.

Namun terdapat banyak keindahan dalam peristiwa-peristiwa ini dari sudut pandang orang yang beriman. Di atas itu semua, orang beriman menyimpan di benaknya bahwa Allah menguji perbuatan dan keteguhannya, bahwa dia akan mati dan adalah buang-buang waktu saja jika terus berdiam diri dalam kesulitan tersebut, karena perhatiannya adalah pada kehidupan setelah mati. Dia mengetahui bahwa ada benang merah dalam semua hal yang terjadi. Dia tidak pernah kehilangan semangat. Dia berdoa agar Allah membuat pekerjaannya menjadi mudah dan membuat segalanya berubah menjadi baik. Dan kemudahan datang setelah kesulitan, dia bersyukur kepada Allah bahwa Dia telah menerima dan mengabulkan doanya.

Seseorang yang memulai harinya dengan pikiran semacam itu tidak akan mudah kehilangan harapan walau apa pun yang terjadi atau menjadi khawatir, ketakutan, atau merasa putus asa. Jika dia lupa sesaat, dia akan segera ingat lagi dan kembali kepada Allah. Dia tahu bahwa Allah menciptakan semua ini untuk maksud yang baik dan bermanfaat. Dan dia tidak akan berpikir demikian hanya jika sesuatu yang gawat akan segera menimpanya. Sebaliknya, seperti yang telah kita bahas sebelumnya, dalam segala hal, baik besar maupun kecil yang terjadi kepada dirinya dalam kehidupan sehari-hari.

Misalnya, pikirkanlah seseorang yang tidak membuat kemajuan seperti yang diinginkan dalam sebuah pekerjaan penting. Pada menit terakhir, tepat di saat dia akan segera menyelesaikannya, dia menemui sebuah masalah serius. Orang tersebut terbakar dalam kemarahan, menjadi gelisah dan menderita dan melakukan tanggapan buruk lainnya. Sebaliknya, seseorang yang percaya bahwa ada kebaikan dalam setiap hal, akan mencoba menemukan apa yang ditunjukkan oleh Allah kepadanya melalui peristiwa ini. Dia mungkin berpikir bahwa Allah mengajaknya memikirkan hal ini agar dia lebih berhati-hati dalam masalah ini. Dia akan melakukan semua tindakan pencegahan yang dibutuhkan dan dia akan bersyukur kepada Allah bahwa dia mungkin telah dihindarkan dari kerusakan yang lebih besar melalui tindakan ini.

Apabila dia ketinggalan bis dalam perjalanannya ke suatu tempat, dia akan berpikir bahwa dengan keterlambatan atau tidak naik ke dalam bis tersebut, dia mungkin terhindar dari kecelakaan atau malapetaka. Ini hanyalah beberapa contoh. Dia akan berpikir bahwa terdapat banyak alasan tersembunyi semacam ini lainnya. Contoh-contoh ini dapat berkali-kali ditemui dalam kehidupan sehari-hari seseorang. Tetapi hal yang penting adalah: rencana seseorang mungkin tidak selalu terwujud sesuai dengan yang dia inginkan. Dia mungkin menemukan dirinya dalam lingkungan yang benar-benar berbeda dengan yang dia rencanakan. Namun hal itu justru bermanfaat bagi orang yang menempatkan dirinya dalam genggaman Allah, sehingga dia mencoba untuk menemukan tujuan Allah atas segala hal yang terjadi padanya. Dalam Al Qur'an, Allah menerangkan sebagai berikut:

…Boleh jadi kamu membenci sesuatu, padahal itu amat baik bagimu, dan boleh jadi (pula) kamu menyukai sesuatu, padahal itu amat buruk bagimu. Allah mengetahui, sedang kamu tidak mengetahui. (QS Al Baqarah, 2:216)

Seperti firman Allah, kita tidak tahu mana yang bermanfaat atau berbahaya; tetapi Allah tahu. Kita harus bersahabat dan berserah diri kepada Allah, Yang Maha Pengasih dan Maha Penyayang.

Dalam kehidupan dunia ini, manusia dapat kehilangan semua yang dimilikinya dalam sekejap. Dia dapat kehilangan rumahnya dalam kebakaran, modal yang ditanamnya dalam krisis ekonomi, atau benda berharganya karena kecelakaan. Allah berfirman dalam Al Qur'an bahwa manusia akan mengalami ujian semacam ini:

Dan sungguh akan Kami berikan cobaan kepadamu, dengan sedikit ketakutan, kelaparan, kekurangan harta, jiwa dan buah-buahan. Dan berikanlah berita gembira kepada orang-orang yang sabar. (QS Al Baqarah, 2:155)

Allah memberitahu manusia bahwa mereka akan mengalami berbagai macam ujian dan mereka akan menerima balasan atas kesabaran mereka dalam keadaan sulit. Misalnya, seseorang kehilangan sesuatu yang dia miliki dan tidak dapat menemukannya. Kesabaran yang digambarkan oleh Allah dalam Al Qur'an adalah ketika seseorang menempatkan dirinya sepenuhnya dalam kuasa Allah dan berserah diri kepada kehendak-Nya, semenjak dia mengetahui bahwa harta bendanya, besar ataupun kecil, telah hilang. Dia tidak tergelincir dari kenyataan bahwa Allah telah menciptakan segalanya dan dia tidak membiarkan sikap dan tingkah lakunya menjadi kehilangan keseimbangan.

Seseorang mungkin menderita kehilangan yang bahkan lebih buruk lagi dalam satu hari. Misalnya jika seseorang kehilangan sumber nafkah tempat dia menghabiskan sebagian besar harinya untuk memenuhi kebutuhannya. Kehilangan seperti ini sangat serius bagi orang yang percaya bahwa masa depannya bergantung pada hal itu. Banyak orang yang dibesarkan dari masa kecil mereka dengan gagasan untuk meraih pekerjaan yang baik. Mereka menghabiskan setiap saat dalam hidup mereka menginginkan pekerjaan yang lebih baik atau kemajuan dan peningkatan jabatan dalam pekerjaan yang mereka miliki. Maka, jika mereka kehilangan pekerjaan mereka, hari-hari mereka akan dipenuhi dengan kemurungan dan kegelisahan, dan hidup mereka, seperti kata pepatah, sudah berada di bawah roda kehidupan.

Di lain pihak, orang beriman tahu bahwa adalah Allah-lah Yang memberinya keperluan sehari-harinya dan bahwa sumber nafkahnya adalah untuk tujuan ini semata-mata. Dengan kata lain, bagi orang beriman, nikmat yang Allah telah berikan kepadanya hanyalah sebuah sarana. Untuk itu, bila orang beriman kehilangan sumber nafkahnya, dia akan menerima kenyataan itu dengan kesabaran dan berserah diri. Dalam keadaan semacam itu, dia akan bersabar dan berdoa dan menempatkan dirinya dalam kuasa Allah. Dia tidak pernah lupa bahwa Allah memberikan keperluan sehari-harinya dan Dia dapat mencabutnya kapan saja Dia kehendaki.

Seseorang yang menjadikan Al Qur'an sebagai pedoman akan segera mengendalikan pikiran dan tindakannya jika dia kehilangan sumber nafkah, menderita kesakitan, tidak mampu belajar di sekolah pilihannya, atau keadaan serupa itu. Dia akan memikirkan apakah tingkah lakunya membuat Allah ridha dan pikiran sebagai berikut mungkin ada di dalam benaknya:

- Apakah saya telah cukup bersyukur atas benda, harta, dan kekayaan yang telah hilang?

- Apakah saya bersikap buruk dan tidak berterima kasih atas nikmat yang telah diberikan?

- Apakah saya lupa akan Allah dan kehidupan setelah mati, terlalu lekat dengan harta benda dan kekayaan saya?

- Apakah saya tinggi hati dan sombong karena kekayaan saya dan apakah saya menjauhkan diri dari jalan Allah dan ajaran Al Qur'an?

- Apakah saya berusaha agar dikagumi oleh orang lain, bukannya mencari ridha Allah, atau mencari jalan untuk memuaskan harapan dan keinginan saya sendiri?

Orang yang beriman akan memberikan jawaban yang jujur dan ikhlas atas semua pertanyaan itu. Berdasarkan jawaban tersebut, dia akan mencoba memperbaiki tingkah laku yang tidak disenangi Allah dan berdoa agar Allah menolongnya untuk melakukan itu. Dia akan mendekatkan diri kepada Allah dengan segala keikhlasan. Dia akan berlindung kepada Allah dari segala kesalahan yang pernah dia perbuat, dari kelalaian dan kecerobohan. Dalam Al Qur'an, Allah menjelaskan cara orang yang beriman dalam berdoa:

"…Ya Tuhan kami, janganlah Engkau hukum kami jika kami lupa atau kami bersalah. Ya Tuhan kami, janganlah Engkau bebankan kepada kami beban yang berat sebagaimana Engkau bebankan kepada orang-orang sebelum kami. Ya Tuhan kami, janganlah Engkau pikulkan kepada kami apa yang tak sanggup kami pikul. Beri maaflah kami; ampunilah kami; dan rahmatilah kami. Engkaulah Penolong kami..." (QS Al Baqarah, 2:286)

Pada saat sedang diuji, seseorang mungkin menderita banyak kehilangan secara beruntun. Namun orang yang kuat imannya mengetahui bahwa ada alasan dari apa yang dideritanya. Salah satu hal terpenting dari alasan itu adalah latihan rohani yang datang bersamaan dengan kesulitan:

…Allah menimpakan atas kamu kesedihan atas kesedihan, supaya kamu jangan bersedih hati terhadap apa yang luput darimu dan terhadap apa yang menimpamu. Allah Maha Mengetahui apa yang kamu kerjakan. (QS Ali ‘Imran, 3:153)

Tiada suatu bencana pun yang menimpa di bumi dan (tidak pula) pada dirimu sendiri, melainkan telah tertulis dalam kitab (Lauhul Mahfuzh) sebelum Kami menciptakannya. Sesungguhnya yang demikian itu adalah mudah bagi Allah. (Kami jelaskan yang demikian itu) supaya kamu jangan berduka cita terhadap apa yang luput darimu, dan supaya kamu jangan terlalu gembira terhadap apa yang diberikan-Nya kepadamu. Dan Allah tidak menyukai setiap orang yang sombong lagi membanggakan diri. (QS Al Hadid, 57:22-23)

Bagi orang beriman, keadaan sulit yang datang berturut-turut sepanjang hari itu adalah sarana baginya untuk ingat bahwa dia sedang dalam suatu tempat ujian untuk menjadi lebih dekat kepada Allah, untuk dewasa, dan untuk memeluk ajaran Al Qur'an. Dia sadar bahwa Allah sedang melatihnya dengan jalan ini dan mempersiapkannya untuk nikmat tiada akhir di kehidupan yang akan datang.

Sikap terhadap Penyakit

Seseorang yang sadar akan imannya akan bersabar dan menempatkan dirinya dalam kehendak Allah kapan pun dia sakit, karena dia menyadari bahwa penyakitnya adalah ujian dari Allah, seperti sadarnya dia bahwa kesehatannya adalah ujian dari Allah. Dia menyadari bahwa cobaan dan kesakitan adalah ujian dari Allah seperti halnya kesejahteraan, kemakmuran, dan kemudahan. Dan memang, kemudahan justru merupakan cobaan yang lebih serius dan sulit. Karena itu, bagaimanapun kesulitan yang dihadapinya, dia akan sabar dan terus berdoa dalam keikhlasan kepada Allah. Dia tahu bahwa adalah Allah Yang menciptakan penyakit dan dengan demikian adalah Allah Yang akan memberikan kesembuhan. Dalam Al Qur'an, Allah memuji kesabaran orang beriman selama sakit dan menempatkannya dalam sifat “pengabdian yang sebenarnya”

…akan tetapi sesungguhnya kebajikan itu ialah beriman kepada Allah, hari kemudian, malaikat-malaikat, kitab-kitab, nabi-nabi dan memberikan harta yang dicintainya kepada kerabatnya, anak-anak yatim, orang-orang miskin, musafir (yang memerlukan pertolongan) dan orang-orang yang meminta-minta; dan (memerdekakan) hamba sahaya, mendirikan sholat, dan menunaikan zakat; dan orang-orang yang menepati janjinya apabila ia berjanji, dan orang-orang yang sabar dalam kesempitan, penderitaan dan dalam peperangan. Mereka itulah orang-orang yang benar (imannya); dan mereka itulah orang-orang yang bertakwa. (QS Al Baqarah, 2:177)

Di samping bersabar, orang beriman juga menjalani perawatan yang diperlukan untuk membuatnya pulih kembali. Dia tidak akan membesar-besarkan apa yang dialaminya atau bersifat kekanak-kanakan untuk menarik perhatian orang di sekelilingnya. Dia akan secara sadar menjalani perawatan dan meminum obat yang disarankan untuk penyakitnya. Perilaku ini sesungguhnya menjadi doa kepada Allah. Pada saat yang bersamaan dan sebagai hasil dari hidup sesuai dengan ajaran Al Qur'an, dia berdoa terus-menerus agar Allah akan menolong dan menyembuhkannya. Dalam Al Qur'an, Allah menjadikan Ayyub AS sebagai contoh atas sikap iman ini:

Dan (ingatlah kisah) Ayyub, ketika ia menyeru Tuhannya, "(Ya Tuhanku), sesungguhnya aku telah ditimpa penyakit dan Engkau adalah Tuhan Yang Maha Penyayang di antara semua penyayang". (QS Al Anbiya’, 21:83)

Harus dikatakan bahwa semua obat yang diminum adalah sarana menuju kesembuhan. Jika Allah menghendaki, Dia akan menjadikan perawatan tersebut sebagai sarana penyembuhan. Adalah Allah Yang menciptakan sarana kesehatan yang digunakan dalam pengobatan—mikroorganisme, binatang, dan bahan tumbuhan—yang digunakan dalam campuran obat-obatan. Singkatnya, hanya Allah Yang menciptakan kesembuhan. Dalam Al Qur'an, Allah mengajak kita memperhatikan hal ini melalui apa yang dikatakan oleh Ibrahim AS:

“… dan apabila aku sakit, Dialah Yang menyembuhkan aku” (QS Ash Syu’ara’, 26:80)

Akan tetapi, anggota masyarakat kafir akan segera menentang Allah di saat mereka jatuh sakit. Mereka berperilaku berlawanan dengan kenyataan ayat tersebut saat mereka berkata, “Mengapa hal seperti ini terjadi padaku?” Orang yang berpikir dengan cara ini, tidak mungkin dapat menempatkan dirinya dalam kehendak Allah selama sakit atau menganggapnya sebagai sebuah manfaat.

Sebaliknya, orang yang beriman merenungkan alasan penyakit mereka dan menganggap itu sebagai sebuah kesempatan yang baik untuk mendekatkan diri kepada Allah. Sekali lagi mereka menjadi mengerti akan besarnya nikmat kesehatan dan betapa tidak berdayanya manusia. Bahkan penyakit yang biasa seperti flu dapat membaringkan orang di atas tempat tidur. Dalam keadaan ini, bagaimanapun berkuasanya, terhormatnya, atau kayanya seseorang, tidak akan berdaya dan harus beristirahat dan meminum obat. Dalam keadaan ini, kita menyadari betapa kita sangat membutuhkan Allah, dan penyakit adalah sarana bagi kita untuk mengingat nama Allah dan mendekatkan diri kepada-Nya. Dan bagi orang beriman, setiap penyakit adalah peringatan bahwa dunia adalah sementara dan kematian dan akhirat adalah sangat dekat.

kompilasi file chm oleh: pakdenono juli 2008
 www.pakdenono.com
http://ebook-harunyahya.blogspot.com